<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Auto ibride ed elettriche: nel 2019 oltre il 140% di interesse rispetto al 2018 | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auto ibride ed elettriche: nel 2019 oltre il 140% di interesse rispetto al 2018 | Tech Economy 2030" />
<meta property="og:description" content="La fine dell’anno è tempo di bilanci e di analisi dei mesi trascorsi e se una delle tematiche chiave del 2019 è stata quella dell’eco-sostenibilità, con eventi come #FridaysforFuture a farla da padrone, è doveroso analizzare il 2019 anche dal punto di vista dell’acquisto di auto ibride ed elettriche, tra le migliori soluzioni per limitare &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="Auto elettriche" />
<meta property="article:tag" content="auto ibride" />
<meta property="article:section" content="copia&amp;incolla" />
<meta property="article:published_time" content="2019-12-19T09:00:38+00:00" />
<meta property="article:modified_time" content="2019-12-18T17:16:02+00:00" />
<meta property="og:updated_time" content="2019-12-18T17:16:02+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2019/11/TechEconomy_square.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/11/TechEconomy_square.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="350" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.techeconomy2030.it/#organization","name":"Tech Economy 2030","url":"https://www.techeconomy2030.it/","sameAs":["http://www.facebook.com/techeconomy2030","https://it.linkedin.com/company/techeconomy","https://twitter.com/techeconomy2030"],"logo":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#logo","url":"https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg","width":500,"height":99,"caption":"Tech Economy 2030"},"image":{"@id":"https://www.techeconomy2030.it/#logo"}},{"@type":"WebSite","@id":"https://www.techeconomy2030.it/#website","url":"https://www.techeconomy2030.it/","name":"Tech Economy 2030","publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.techeconomy2030.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/#webpage","url":"https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/","inLanguage":"it-IT","name":"Auto ibride ed elettriche: nel 2019 oltre il 140% di interesse rispetto al 2018 | Tech Economy 2030","isPartOf":{"@id":"https://www.techeconomy2030.it/#website"},"datePublished":"2019-12-19T09:00:38+00:00","dateModified":"2019-12-18T17:16:02+00:00","breadcrumb":{"@id":"https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/","url":"https://www.techeconomy2030.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/copiaincolla/","url":"https://www.techeconomy2030.it/copiaincolla/","name":"copia&amp;incolla"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/","url":"https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/","name":"Auto ibride ed elettriche: nel 2019 oltre il 140% di interesse rispetto al 2018"}}]},{"@type":"Article","@id":"https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/#article","isPartOf":{"@id":"https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/#webpage"},"author":{"@id":"https://www.techeconomy2030.it/#/schema/person/ea564c2e4bb18ee3013f8bd4a8326ff0"},"headline":"Auto ibride ed elettriche: nel 2019 oltre il 140% di interesse rispetto al 2018","datePublished":"2019-12-19T09:00:38+00:00","dateModified":"2019-12-18T17:16:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/#webpage"},"publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"keywords":"Auto elettriche,auto ibride","articleSection":"copia&amp;incolla"},{"@type":["Person"],"@id":"https://www.techeconomy2030.it/#/schema/person/ea564c2e4bb18ee3013f8bd4a8326ff0","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#authorlogo","url":"https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione.jpg","caption":"redazione"},"sameAs":["https://twitter.com/https://twitter.com/TechEcon"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Auto ibride ed elettriche: nel 2019 oltre il 140% di interesse rispetto al 2018 Feed dei commenti" href="https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"118770","token":"7a6c81f2b6","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"5a2da5a653","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/pacATy-uTE' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2019%2F12%2F19%2Fauto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2019%2F12%2F19%2Fauto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Auto ibride ed elettriche: nel 2019 oltre il 140% di interesse rispetto al 2018 | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKGBBC3');//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7a6c81f2b6","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"7a6c81f2b6","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/copiaincolla/",
                    "name": "copia&amp;incolla"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/",
                    "name": "Auto ibride ed elettriche: nel 2019 oltre il 140% di interesse rispetto..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-118770 single-format-standard cookies-not-set auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018 global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKGBBC3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5dfbaf67b34c8" class="tdc-zone"><div class="tdc_zone td_uid_1_5dfbaf67b358e_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5dfbaf67b358e_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5dfbaf67b358e_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5dfbaf67b358e_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5dfbaf67b358e_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5dfbaf67b34c8_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5dfbaf67b34c8_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5dfbaf67b3c69" class="tdc-row"><div class="vc_row td_uid_2_5dfbaf67b3cb0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5dfbaf67b3cb0_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5dfbaf67b3c69.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5dfbaf67b3c69.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5dfbaf67b3cb0_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5dfbaf67b3cb0_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5dfbaf67b4070_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5dfbaf67b4070_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5dfbaf67b4070_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5dfbaf67b4070_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5dfbaf67b4399_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5dfbaf67b4399" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5dfbaf67b4399_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5dfbaf67b4399_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5dfbaf67b4399_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5dfbaf67b4399_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5dfbaf67b4399_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5dfbaf67b4399_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5dfbaf67b4399_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5dfbaf67b47f8_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5dfbaf67b47f8_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5dfbaf67b47f8_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5dfbaf67b47f8_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5dfbaf67b4d06_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5dfbaf67b4d06" >
<style>
/* custom css */
.td_uid_6_5dfbaf67b4d06_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-a,
                .td_uid_6_5dfbaf67b4d06_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-a,
                .td_uid_6_5dfbaf67b4d06_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-a,
                .td_uid_6_5dfbaf67b4d06_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5dfbaf67b4d06_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5dfbaf67b4d06_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5dfbaf67b4d06_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5dfbaf67ca9da_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5dfbaf67ca9da_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5dfbaf67ca9da_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5dfbaf67ca9da_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5dfbaf67caedd_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5dfbaf67caedd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5dfbaf67caedd_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5dfbaf67caedd_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5dfbaf67caedd_rand {
                    float: right;
                }
                
                .td_uid_8_5dfbaf67caedd_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5dfbaf67caedd_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5dfbaf67caedd_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5dfbaf67cb220" class="tdc-zone"><div class="tdc_zone td_uid_9_5dfbaf67cb264_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5dfbaf67cb264_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5dfbaf67cb264_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5dfbaf67cb264_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5dfbaf67cb264_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5dfbaf67cb220_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5dfbaf67cb220_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5dfbaf67cb55c" class="tdc-row"><div class="vc_row td_uid_10_5dfbaf67cb5a5_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5dfbaf67cb5a5_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5dfbaf67cb8fb_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5dfbaf67cb8fb_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5dfbaf67cb8fb_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5dfbaf67cb8fb_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5dfbaf67cbaec_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5dfbaf67cbaec" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5dfbaf67cbaec_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5dfbaf67cbaec_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5dfbaf67cbaec_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5dfbaf67cbaec_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5dfbaf67cbaec_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5dfbaf67cbaec_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5dfbaf67cbaec_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5dfbaf67cbd26_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5dfbaf67cbd26_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5dfbaf67cbd26_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5dfbaf67cbd26_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5dfbaf67cbf09_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5dfbaf67cbf09" >
<style>
/* custom css */
.td_uid_14_5dfbaf67cbf09_rand .tdb-logo-a,
                .td_uid_14_5dfbaf67cbf09_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-a,
                .td_uid_14_5dfbaf67cbf09_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-a,
                .td_uid_14_5dfbaf67cbf09_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5dfbaf67cbf09_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5dfbaf67cbf09_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5dfbaf67cbf09_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5dfbaf67e22a5_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5dfbaf67e22a5_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5dfbaf67e22a5_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5dfbaf67e22a5_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5dfbaf67e2be6_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5dfbaf67e2be6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5dfbaf67e2be6_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5dfbaf67e785e" class="tdc-zone"><div class="tdc_zone td_uid_17_5dfbaf67e78a6_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5dfbaf67e78a6_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5dfbaf67e78a6_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5dfbaf67e78a6_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5dfbaf67e78a6_rand{
position:relative;
}

</style>
<div class="td_uid_11_5dfbaf67e785e_rand_style td-element-style" ><style>
.td_uid_11_5dfbaf67e785e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5dfbaf67e7b7f" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5dfbaf67e7bc2_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5dfbaf67e7bc2_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5dfbaf67e7bc2_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5dfbaf67e7bc2_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5dfbaf67e7bc2_rand.tdc-row-content-vert-center,
                    .td_uid_18_5dfbaf67e7bc2_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5dfbaf67e7bc2_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5dfbaf67e7bc2_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5dfbaf67e7bc2_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5dfbaf67e7bc2_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5dfbaf67e7bc2_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5dfbaf67e7bc2_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5dfbaf67e7b7f_rand_style td-element-style" ><style>
.td_uid_12_5dfbaf67e7b7f_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5dfbaf67e7efb_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5dfbaf67e7efb_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5dfbaf67e7efb_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5dfbaf67e85e8_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5dfbaf67e85e8"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5dfbaf67e85e8_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5dfbaf67e85e8_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5dfbaf67e85e8_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5dfbaf67e85e8_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5dfbaf67e85e8_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5dfbaf67e85e8_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5dfbaf67e85e8_rand .tdb-menu > li > a,
                .td_uid_20_5dfbaf67e85e8_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5dfbaf67e85e8_rand .tdb-menu > li > a,
                .td_uid_20_5dfbaf67e85e8_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5dfbaf67e85e8_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5dfbaf67e85e8_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5dfbaf67e85e8_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5dfbaf67e85e8_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5dfbaf67e85e8_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5dfbaf67e85e8_rand .tdb-menu > li > a:after,
				.td_uid_20_5dfbaf67e85e8_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5dfbaf67e85e8_rand .tdb-menu > li > a:after,
				.td_uid_20_5dfbaf67e85e8_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5dfbaf67e85e8 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5dfbaf67eae7c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5dfbaf67eae7c" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5dfbaf67eae7c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg15/" class="td-post-category">#SDG15</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/17/european-green-deal-strada-obbligata-per-salvare-il-pianeta/" rel="bookmark" class="td-image-wrap" title="European Green Deal, strada obbligata per salvare il pianeta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/climate-4536618_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/17/european-green-deal-strada-obbligata-per-salvare-il-pianeta/" rel="bookmark" title="European Green Deal, strada obbligata per salvare il pianeta">European Green Deal, strada obbligata per salvare il pianeta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T13:00:05+00:00" >17/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’11 dicembre il Collegio dei Commissari ha adottato l’attesa Comunicazione su &quot;European Green Deal&quot; che getta le basi per quello che si annuncia come&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/12/its-all-too-much/" rel="bookmark" class="td-image-wrap" title="It&#8217;s all too much"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/compass-2779371_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/12/its-all-too-much/" rel="bookmark" title="It&#8217;s all too much">It&#8217;s all too much</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/beppe-carrella/">Beppe Carrella</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T13:00:56+00:00" >12/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Sai, questo&#8230; questo è un caso molto, molto complicato, Maude.  Un sacco di input e di output. Sai, fortunatamente io rispetto un regime di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/06/digital-twin-per-lefficienza-energetica-una-realta/" rel="bookmark" class="td-image-wrap" title="Digital Twin per l’efficienza energetica, una realtà?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/artificial-intelligence-4389372_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/06/digital-twin-per-lefficienza-energetica-una-realta/" rel="bookmark" title="Digital Twin per l’efficienza energetica, una realtà?">Digital Twin per l’efficienza energetica, una realtà?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T13:00:12+00:00" >06/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tecnologia digitale come strumento utile ad aumentare l’efficienza energetica con risparmi energetici stimati per l&#039;industria che toccano un 30% secondo il report Energy Efficiency&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/06/smart-farming-in-viticoltura-per-sdg-2/" rel="bookmark" class="td-image-wrap" title="Smart Farming in viticoltura per SDG 2"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/grapes-3550733_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/06/smart-farming-in-viticoltura-per-sdg-2/" rel="bookmark" title="Smart Farming in viticoltura per SDG 2">Smart Farming in viticoltura per SDG 2</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sara-antognelli/">Sara Antognelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T09:00:07+00:00" >06/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’applicazione della Smart Farming nel vigneto permette di controllare e gestire le esigenze specifiche delle singole piante, valorizzandone le loro potenzialità, anche in aziende&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/02/a-che-punto-siamo-con-la-digitalizzazione-del-settore-agricolo/" rel="bookmark" class="td-image-wrap" title="A che punto siamo con la digitalizzazione del settore agricolo?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/cereals-100263_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/02/a-che-punto-siamo-con-la-digitalizzazione-del-settore-agricolo/" rel="bookmark" title="A che punto siamo con la digitalizzazione del settore agricolo?">A che punto siamo con la digitalizzazione del settore agricolo?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T09:00:56+00:00" >02/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sebbene la digitalizzazione del settore agricolo abbia molti vantaggi e siano già state attuate una serie di azioni e strumenti, grazie all’utilizzo di fondi&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5dfbaf67eae7c" data-td_block_id="td_uid_23_5dfbaf67eae7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5dfbaf67eae7c" data-td_block_id="td_uid_23_5dfbaf67eae7c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5dfbaf6803f46_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5dfbaf6803f46" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5dfbaf6803f46 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/18/digitale-sostenibilita-terzo-settore-intervista-bruno-calchera/" rel="bookmark" class="td-image-wrap" title="Responsabilità Sociale, Sostenibilità e Digitale: intervista a Bruno Calchera"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/CALCHERA-1-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/18/digitale-sostenibilita-terzo-settore-intervista-bruno-calchera/" rel="bookmark" title="Responsabilità Sociale, Sostenibilità e Digitale: intervista a Bruno Calchera">Responsabilità Sociale, Sostenibilità e Digitale: intervista a Bruno Calchera</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T13:00:57+00:00" >18/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Il tema della sostenibilità si pone come convergenza di alcuni processi che si sono affermati sempre più nel corso di questi ultimi anni, anche&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/digitaltransformation/" class="td-post-category">Digital Transformation</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/16/la-ministra-pisano-firma-il-manifesto-per-la-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="La Ministra Pisano firma il Manifesto per la Sostenibilità Digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/IMG_7112-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/16/la-ministra-pisano-firma-il-manifesto-per-la-sostenibilita-digitale/" rel="bookmark" title="La Ministra Pisano firma il Manifesto per la Sostenibilità Digitale">La Ministra Pisano firma il Manifesto per la Sostenibilità Digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T09:00:40+00:00" >16/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La Ministra dell’Innovazione Paola Pisano firma per prima il Manifesto per la Sostenibilità Digitale, elaborato dal Digital Transformation Institute e finalizzato a fornire spunti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/15/dare-valore-allesperienza/" rel="bookmark" class="td-image-wrap" title="Dare valore all’esperienza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/school-3592114_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/15/dare-valore-allesperienza/" rel="bookmark" title="Dare valore all’esperienza">Dare valore all’esperienza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-15T13:00:24+00:00" >15/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’esperienza è il tipo di insegnante più difficile.
Prima ti fa l’esame e poi ti spiega la lezione.
Anonimo
Alla voce esperienza, nel vocabolario Treccani, si legge&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/10/sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="In cammino verso la Sostenibilità Digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/background-2462434_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/10/sostenibilita-digitale/" rel="bookmark" title="In cammino verso la Sostenibilità Digitale">In cammino verso la Sostenibilità Digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/admin/">admin</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T09:00:34+00:00" >10/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si parla di “innovazione sostenibile”, la maggioranza degli italiani dichiara di sapere cosa significhi, con un 82% di intervistati che vede nel digitale&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/09/bp-greenwashing/" rel="bookmark" class="td-image-wrap" title="Quando il greenwashing diventa un boomerang: il caso BP"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/drop-of-water-4170406_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/09/bp-greenwashing/" rel="bookmark" title="Quando il greenwashing diventa un boomerang: il caso BP">Quando il greenwashing diventa un boomerang: il caso BP</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T13:00:25+00:00" >09/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A cosa dovrebbe servire una campagna pubblicitaria, se non a mettere in luce tutto il meglio di un brand? In teoria tutto dovrebbe funzionare&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5dfbaf6803f46" data-td_block_id="td_uid_24_5dfbaf6803f46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5dfbaf6803f46" data-td_block_id="td_uid_24_5dfbaf6803f46"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5dfbaf6811bce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5dfbaf6811bce" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5dfbaf6811bce class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/19/data-driven-decision-making-come-fare-con-quali-benefici/" rel="bookmark" class="td-image-wrap" title="Data Driven Decision Making: come fare e con quali benefici?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/analytics-3265840_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/19/data-driven-decision-making-come-fare-con-quali-benefici/" rel="bookmark" title="Data Driven Decision Making: come fare e con quali benefici?">Data Driven Decision Making: come fare e con quali benefici?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mapelli/">Francesco Mapelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T13:00:41+00:00" >19/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">35.000. Questo il numero di decisioni che mediamente una persona prende ogni giorno. Nonostante molte riguardino scelte semplici e ordinarie, molte volte, specie nell’ambito&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/10/ai-per-la-crescita-economica-e-sociale-intervista-a-marco-bellezza/" rel="bookmark" class="td-image-wrap" title="AI per la crescita economica e sociale: intervista a Marco Bellezza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/bellezza-324x308.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/10/ai-per-la-crescita-economica-e-sociale-intervista-a-marco-bellezza/" rel="bookmark" title="AI per la crescita economica e sociale: intervista a Marco Bellezza">AI per la crescita economica e sociale: intervista a Marco Bellezza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T13:00:30+00:00" >10/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“L’Intelligenza Artificiale può contribuire al raggiungimento degli Obiettivi di Sviluppo Sostenibile sottoscritti dall’Italia, nel quadro degli interventi connessi ad Agenda2030, sotto molteplici profili. Anzitutto&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/05/continuita-operativa-fa-rima-con-sostenibilita-intervista-ad-alessandro-cantoni/" rel="bookmark" class="td-image-wrap" title="Continuità operativa fa rima con sostenibilità: intervista ad Alessandro Cantoni di Arcserve"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/Cantoni-2-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/05/continuita-operativa-fa-rima-con-sostenibilita-intervista-ad-alessandro-cantoni/" rel="bookmark" title="Continuità operativa fa rima con sostenibilità: intervista ad Alessandro Cantoni di Arcserve">Continuità operativa fa rima con sostenibilità: intervista ad Alessandro Cantoni di Arcserve</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T13:00:13+00:00" >05/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Conservare i dati digitali in modo efficiente significa garantire sostenibilità economica alle imprese, vista la richiesta di disponibilità costante, senza interruzioni, di moli crescenti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/04/da-big-data-analytics-a-data-driven-company-intervista-a-carlo-vercellis/" rel="bookmark" class="td-image-wrap" title="Da Big Data Analytics a Data Driven Company: intervista a Carlo Vercellis"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/vercellis-324x400.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/04/da-big-data-analytics-a-data-driven-company-intervista-a-carlo-vercellis/" rel="bookmark" title="Da Big Data Analytics a Data Driven Company: intervista a Carlo Vercellis">Da Big Data Analytics a Data Driven Company: intervista a Carlo Vercellis</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T13:00:25+00:00" >04/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Cresce a doppia cifra, con un +23%, anche quest’anno il mercato italiano dei Big Data Analytics. Dal 2015 abbiamo assistito a una crescita costante,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/22/polveri-fotoluminescenti-per-produzione-piante-piu-veloce-e-sostenibile/" rel="bookmark" class="td-image-wrap" title="Polveri fotoluminescenti per una produzione di piante più veloce e sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/chioc-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/22/polveri-fotoluminescenti-per-produzione-piante-piu-veloce-e-sostenibile/" rel="bookmark" title="Polveri fotoluminescenti per una produzione di piante più veloce e sostenibile">Polveri fotoluminescenti per una produzione di piante più veloce e sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/gilberto-santucci/">Gilberto Santucci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-22T09:20:04+00:00" >22/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Coltivare ortaggi e verdure biologiche, ma anche erbe aromatiche e officinali, garantendo una crescita fino a 3 o 4 volte più veloce, grazie a&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5dfbaf6811bce" data-td_block_id="td_uid_25_5dfbaf6811bce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5dfbaf6811bce" data-td_block_id="td_uid_25_5dfbaf6811bce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5dfbaf681c751_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5dfbaf681c751" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5dfbaf681c751 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/11/welfare-sostenibile-e-inclusivo-con-blockchain-e-ai/" rel="bookmark" class="td-image-wrap" title="Welfare sostenibile e inclusivo con BlockChain"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/blockchain-3585482_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/11/welfare-sostenibile-e-inclusivo-con-blockchain-e-ai/" rel="bookmark" title="Welfare sostenibile e inclusivo con BlockChain">Welfare sostenibile e inclusivo con BlockChain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giuseppe-guerini/">Giuseppe Guerini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T13:00:50+00:00" >11/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il terzo settore può svolgere un ruolo importante nel supportare l’intera società europea a prepararsi alle importanti trasformazioni che le nuove tecnologie digitali stanno&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/03/la-tecnologia-puo-essere-solidale-intervista-ad-antonio-palmieri/" rel="bookmark" class="td-image-wrap" title="La tecnologia può essere solidale? Intervista ad Antonio Palmieri"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/Antonio-Palmieri-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/03/la-tecnologia-puo-essere-solidale-intervista-ad-antonio-palmieri/" rel="bookmark" title="La tecnologia può essere solidale? Intervista ad Antonio Palmieri">La tecnologia può essere solidale? Intervista ad Antonio Palmieri</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-03T09:00:50+00:00" >03/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“La tecnologia diventa solidale quando è in grado di aiutare gli altri, quando è inclusiva, quando non lascia indietro nessuno, quando è sostenibile”. Antonio&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/25/sempre25novembre-il-digitale-per-il-contrasto-alla-violenza-di-genere/" rel="bookmark" class="td-image-wrap" title="#25Novembre, il digitale per il contrasto alla violenza di genere"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/red-4635881_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/25/sempre25novembre-il-digitale-per-il-contrasto-alla-violenza-di-genere/" rel="bookmark" title="#25Novembre, il digitale per il contrasto alla violenza di genere">#25Novembre, il digitale per il contrasto alla violenza di genere</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T09:00:02+00:00" >25/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Eliminare ogni forma di violenza contro tutte le donne, bambine e ragazze nella sfera pubblica e privata”. Uno dei target del goal 5 di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/10/26/grazie-techeconomy-addio-benvenuta-techeconomy2030/" rel="bookmark" class="td-image-wrap" title="Grazie TechEconomy, addio. Benvenuta TechEconomy2030!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/10/swallowtail-butterfly-329376_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/10/26/grazie-techeconomy-addio-benvenuta-techeconomy2030/" rel="bookmark" title="Grazie TechEconomy, addio. Benvenuta TechEconomy2030!">Grazie TechEconomy, addio. Benvenuta TechEconomy2030!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-26T14:00:29+00:00" >26/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ricordo ancora bene quando, ormai otto anni fa, pubblicai un post su Facebook che recitava più o meno così: “qualcuno vuole partecipare ad un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/09/27/zero-carbon-perche-riguarda-tutti-e-perche-dobbiamo-occuparcene/" rel="bookmark" class="td-image-wrap" title="Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/09/hexagon-3392236_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/09/27/zero-carbon-perche-riguarda-tutti-e-perche-dobbiamo-occuparcene/" rel="bookmark" title="Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene">Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T13:00:58+00:00" >27/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Troppo spesso, quando si parla di tecnologia, si rischia di perdere di vista il suo reale obbiettivo. Troppo spesso la tecnologia, da strumento per&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5dfbaf681c751" data-td_block_id="td_uid_26_5dfbaf681c751"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5dfbaf681c751" data-td_block_id="td_uid_26_5dfbaf681c751"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5dfbaf6829c39_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5dfbaf6829c39_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5dfbaf6829c39_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5dfbaf6829f10_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5dfbaf6829f10" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5dfbaf682f390_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5dfbaf682f390" >
<style>

/* inline tdc_css att */

.td_uid_29_5dfbaf682f390_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5dfbaf683a458 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5dfbaf683a458 .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5dfbaf683a458 .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5dfbaf683a458 .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5dfbaf683a458 .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5dfbaf683a458 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5dfbaf683a458 .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5dfbaf683a458 .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5dfbaf683a458 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5dfbaf683a458 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5dfbaf683a458 .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5dfbaf683a458.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5dfbaf683a458 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5dfbaf683a458.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5dfbaf683a458 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5dfbaf683a458 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5dfbaf683a458 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5dfbaf683a458"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5dfbaf683abc1" class="tdc-row"><div class="vc_row td_uid_31_5dfbaf683ac16_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5dfbaf683ac16_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5dfbaf683af79_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5dfbaf683af79_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5dfbaf683b159_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5dfbaf683b159_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5dfbaf683b159_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5dfbaf683b159_rand.tdc-row-content-vert-center,
                    .td_uid_33_5dfbaf683b159_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5dfbaf683b159_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5dfbaf683b159_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5dfbaf683b159_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5dfbaf683b159_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5dfbaf683b159_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5dfbaf683b159_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5dfbaf683b3e2_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5dfbaf683b3e2_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5dfbaf683b5ff_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5dfbaf683b6ba_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5dfbaf683b6ba_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5dfbaf683b6ba_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5dfbaf683b829_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5dfbaf683b829_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5dfbaf683ba87_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5dfbaf683ba87_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5dfbaf683ba87_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5dfbaf683bc18_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5dfbaf683bc18_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5dfbaf683bc18_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5dfbaf683bdff" class="tdc-row"><div class="vc_row td_uid_40_5dfbaf683be46_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5dfbaf683be46_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5dfbaf683c122_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5dfbaf683c122_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5dfbaf683c2fc_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5dfbaf683c2fc" >
<style>
/* custom css */
.td_uid_42_5dfbaf683c2fc_rand .tdb-logo-a,
                .td_uid_42_5dfbaf683c2fc_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-a,
                .td_uid_42_5dfbaf683c2fc_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5dfbaf683c2fc_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5dfbaf683c2fc_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5dfbaf683c2fc_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5dfbaf6850beb_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5dfbaf6850caf_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5dfbaf6850caf_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5dfbaf6851326_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5dfbaf6851326_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5dfbaf6851326_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5dfbaf6851326_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/DTI-new1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5dfbaf6851c30" class="tdc-zone"><div class="tdc_zone td_uid_46_5dfbaf6851cb8_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5dfbaf6851cb8_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5dfbaf6851cb8_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5dfbaf6851cb8_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5dfbaf6851cb8_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5dfbaf6851c30_rand_style td-element-style" ><style>
.td_uid_28_5dfbaf6851c30_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5dfbaf6851ff1" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5dfbaf685203c_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5dfbaf685203c_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5dfbaf685203c_rand.tdc-row-content-vert-center,
                    .td_uid_47_5dfbaf685203c_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5dfbaf685203c_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5dfbaf685203c_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5dfbaf685203c_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5dfbaf685203c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5dfbaf685235b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5dfbaf685235b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5dfbaf6852567_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5dfbaf6852567" >
<style>

/* inline tdc_css att */

.td_uid_49_5dfbaf6852567_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5dfbaf6852567_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-a,
                .td_uid_49_5dfbaf6852567_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-a,
                .td_uid_49_5dfbaf6852567_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-a,
                .td_uid_49_5dfbaf6852567_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5dfbaf6852567_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5dfbaf6852567_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5dfbaf6866cc0_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5dfbaf6866cc0"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5dfbaf6866cc0_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5dfbaf6866cc0_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5dfbaf6866cc0_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5dfbaf6866cc0_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5dfbaf6866cc0_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5dfbaf6866cc0_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5dfbaf6866cc0_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5dfbaf6866cc0_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5dfbaf6866cc0_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5dfbaf6866cc0_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5dfbaf6866cc0_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5dfbaf6866cc0_rand .tdb-menu > li > a,
                .td_uid_50_5dfbaf6866cc0_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5dfbaf6866cc0_rand .tdb-menu > li > a,
                .td_uid_50_5dfbaf6866cc0_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5dfbaf6866cc0_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5dfbaf6866cc0_rand .tdb-menu > li > a:after,
				.td_uid_50_5dfbaf6866cc0_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5dfbaf6866cc0_rand .tdb-menu > li > a:after,
				.td_uid_50_5dfbaf6866cc0_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5dfbaf6866cc0 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5dfbaf6868f95_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5dfbaf6868f95" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5dfbaf6868f95 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg15/" class="td-post-category">#SDG15</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/17/european-green-deal-strada-obbligata-per-salvare-il-pianeta/" rel="bookmark" class="td-image-wrap" title="European Green Deal, strada obbligata per salvare il pianeta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/climate-4536618_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/17/european-green-deal-strada-obbligata-per-salvare-il-pianeta/" rel="bookmark" title="European Green Deal, strada obbligata per salvare il pianeta">European Green Deal, strada obbligata per salvare il pianeta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T13:00:05+00:00" >17/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’11 dicembre il Collegio dei Commissari ha adottato l’attesa Comunicazione su &quot;European Green Deal&quot; che getta le basi per quello che si annuncia come&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/12/its-all-too-much/" rel="bookmark" class="td-image-wrap" title="It&#8217;s all too much"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/compass-2779371_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/12/its-all-too-much/" rel="bookmark" title="It&#8217;s all too much">It&#8217;s all too much</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/beppe-carrella/">Beppe Carrella</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T13:00:56+00:00" >12/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Sai, questo&#8230; questo è un caso molto, molto complicato, Maude.  Un sacco di input e di output. Sai, fortunatamente io rispetto un regime di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/06/digital-twin-per-lefficienza-energetica-una-realta/" rel="bookmark" class="td-image-wrap" title="Digital Twin per l’efficienza energetica, una realtà?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/artificial-intelligence-4389372_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/06/digital-twin-per-lefficienza-energetica-una-realta/" rel="bookmark" title="Digital Twin per l’efficienza energetica, una realtà?">Digital Twin per l’efficienza energetica, una realtà?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T13:00:12+00:00" >06/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tecnologia digitale come strumento utile ad aumentare l’efficienza energetica con risparmi energetici stimati per l&#039;industria che toccano un 30% secondo il report Energy Efficiency&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/06/smart-farming-in-viticoltura-per-sdg-2/" rel="bookmark" class="td-image-wrap" title="Smart Farming in viticoltura per SDG 2"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/grapes-3550733_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/06/smart-farming-in-viticoltura-per-sdg-2/" rel="bookmark" title="Smart Farming in viticoltura per SDG 2">Smart Farming in viticoltura per SDG 2</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sara-antognelli/">Sara Antognelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T09:00:07+00:00" >06/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’applicazione della Smart Farming nel vigneto permette di controllare e gestire le esigenze specifiche delle singole piante, valorizzandone le loro potenzialità, anche in aziende&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/02/a-che-punto-siamo-con-la-digitalizzazione-del-settore-agricolo/" rel="bookmark" class="td-image-wrap" title="A che punto siamo con la digitalizzazione del settore agricolo?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/cereals-100263_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/02/a-che-punto-siamo-con-la-digitalizzazione-del-settore-agricolo/" rel="bookmark" title="A che punto siamo con la digitalizzazione del settore agricolo?">A che punto siamo con la digitalizzazione del settore agricolo?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T09:00:56+00:00" >02/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sebbene la digitalizzazione del settore agricolo abbia molti vantaggi e siano già state attuate una serie di azioni e strumenti, grazie all’utilizzo di fondi&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5dfbaf6868f95" data-td_block_id="td_uid_53_5dfbaf6868f95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5dfbaf6868f95" data-td_block_id="td_uid_53_5dfbaf6868f95"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5dfbaf6870cfc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5dfbaf6870cfc" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5dfbaf6870cfc class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/18/digitale-sostenibilita-terzo-settore-intervista-bruno-calchera/" rel="bookmark" class="td-image-wrap" title="Responsabilità Sociale, Sostenibilità e Digitale: intervista a Bruno Calchera"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/CALCHERA-1-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/18/digitale-sostenibilita-terzo-settore-intervista-bruno-calchera/" rel="bookmark" title="Responsabilità Sociale, Sostenibilità e Digitale: intervista a Bruno Calchera">Responsabilità Sociale, Sostenibilità e Digitale: intervista a Bruno Calchera</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T13:00:57+00:00" >18/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Il tema della sostenibilità si pone come convergenza di alcuni processi che si sono affermati sempre più nel corso di questi ultimi anni, anche&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/digitaltransformation/" class="td-post-category">Digital Transformation</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/16/la-ministra-pisano-firma-il-manifesto-per-la-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="La Ministra Pisano firma il Manifesto per la Sostenibilità Digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/IMG_7112-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/16/la-ministra-pisano-firma-il-manifesto-per-la-sostenibilita-digitale/" rel="bookmark" title="La Ministra Pisano firma il Manifesto per la Sostenibilità Digitale">La Ministra Pisano firma il Manifesto per la Sostenibilità Digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T09:00:40+00:00" >16/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La Ministra dell’Innovazione Paola Pisano firma per prima il Manifesto per la Sostenibilità Digitale, elaborato dal Digital Transformation Institute e finalizzato a fornire spunti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/15/dare-valore-allesperienza/" rel="bookmark" class="td-image-wrap" title="Dare valore all’esperienza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/school-3592114_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/15/dare-valore-allesperienza/" rel="bookmark" title="Dare valore all’esperienza">Dare valore all’esperienza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-15T13:00:24+00:00" >15/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’esperienza è il tipo di insegnante più difficile.
Prima ti fa l’esame e poi ti spiega la lezione.
Anonimo
Alla voce esperienza, nel vocabolario Treccani, si legge&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/10/sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="In cammino verso la Sostenibilità Digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/background-2462434_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/10/sostenibilita-digitale/" rel="bookmark" title="In cammino verso la Sostenibilità Digitale">In cammino verso la Sostenibilità Digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/admin/">admin</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T09:00:34+00:00" >10/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si parla di “innovazione sostenibile”, la maggioranza degli italiani dichiara di sapere cosa significhi, con un 82% di intervistati che vede nel digitale&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/09/bp-greenwashing/" rel="bookmark" class="td-image-wrap" title="Quando il greenwashing diventa un boomerang: il caso BP"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/drop-of-water-4170406_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/09/bp-greenwashing/" rel="bookmark" title="Quando il greenwashing diventa un boomerang: il caso BP">Quando il greenwashing diventa un boomerang: il caso BP</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T13:00:25+00:00" >09/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A cosa dovrebbe servire una campagna pubblicitaria, se non a mettere in luce tutto il meglio di un brand? In teoria tutto dovrebbe funzionare&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5dfbaf6870cfc" data-td_block_id="td_uid_54_5dfbaf6870cfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5dfbaf6870cfc" data-td_block_id="td_uid_54_5dfbaf6870cfc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5dfbaf687a6d9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5dfbaf687a6d9" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5dfbaf687a6d9 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/19/data-driven-decision-making-come-fare-con-quali-benefici/" rel="bookmark" class="td-image-wrap" title="Data Driven Decision Making: come fare e con quali benefici?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/analytics-3265840_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/19/data-driven-decision-making-come-fare-con-quali-benefici/" rel="bookmark" title="Data Driven Decision Making: come fare e con quali benefici?">Data Driven Decision Making: come fare e con quali benefici?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mapelli/">Francesco Mapelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T13:00:41+00:00" >19/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">35.000. Questo il numero di decisioni che mediamente una persona prende ogni giorno. Nonostante molte riguardino scelte semplici e ordinarie, molte volte, specie nell’ambito&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/10/ai-per-la-crescita-economica-e-sociale-intervista-a-marco-bellezza/" rel="bookmark" class="td-image-wrap" title="AI per la crescita economica e sociale: intervista a Marco Bellezza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/bellezza-324x308.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/10/ai-per-la-crescita-economica-e-sociale-intervista-a-marco-bellezza/" rel="bookmark" title="AI per la crescita economica e sociale: intervista a Marco Bellezza">AI per la crescita economica e sociale: intervista a Marco Bellezza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T13:00:30+00:00" >10/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“L’Intelligenza Artificiale può contribuire al raggiungimento degli Obiettivi di Sviluppo Sostenibile sottoscritti dall’Italia, nel quadro degli interventi connessi ad Agenda2030, sotto molteplici profili. Anzitutto&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/05/continuita-operativa-fa-rima-con-sostenibilita-intervista-ad-alessandro-cantoni/" rel="bookmark" class="td-image-wrap" title="Continuità operativa fa rima con sostenibilità: intervista ad Alessandro Cantoni di Arcserve"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/Cantoni-2-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/05/continuita-operativa-fa-rima-con-sostenibilita-intervista-ad-alessandro-cantoni/" rel="bookmark" title="Continuità operativa fa rima con sostenibilità: intervista ad Alessandro Cantoni di Arcserve">Continuità operativa fa rima con sostenibilità: intervista ad Alessandro Cantoni di Arcserve</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T13:00:13+00:00" >05/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Conservare i dati digitali in modo efficiente significa garantire sostenibilità economica alle imprese, vista la richiesta di disponibilità costante, senza interruzioni, di moli crescenti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/04/da-big-data-analytics-a-data-driven-company-intervista-a-carlo-vercellis/" rel="bookmark" class="td-image-wrap" title="Da Big Data Analytics a Data Driven Company: intervista a Carlo Vercellis"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/vercellis-324x400.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/04/da-big-data-analytics-a-data-driven-company-intervista-a-carlo-vercellis/" rel="bookmark" title="Da Big Data Analytics a Data Driven Company: intervista a Carlo Vercellis">Da Big Data Analytics a Data Driven Company: intervista a Carlo Vercellis</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T13:00:25+00:00" >04/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Cresce a doppia cifra, con un +23%, anche quest’anno il mercato italiano dei Big Data Analytics. Dal 2015 abbiamo assistito a una crescita costante,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/22/polveri-fotoluminescenti-per-produzione-piante-piu-veloce-e-sostenibile/" rel="bookmark" class="td-image-wrap" title="Polveri fotoluminescenti per una produzione di piante più veloce e sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/chioc-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/22/polveri-fotoluminescenti-per-produzione-piante-piu-veloce-e-sostenibile/" rel="bookmark" title="Polveri fotoluminescenti per una produzione di piante più veloce e sostenibile">Polveri fotoluminescenti per una produzione di piante più veloce e sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/gilberto-santucci/">Gilberto Santucci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-22T09:20:04+00:00" >22/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Coltivare ortaggi e verdure biologiche, ma anche erbe aromatiche e officinali, garantendo una crescita fino a 3 o 4 volte più veloce, grazie a&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5dfbaf687a6d9" data-td_block_id="td_uid_55_5dfbaf687a6d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5dfbaf687a6d9" data-td_block_id="td_uid_55_5dfbaf687a6d9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5dfbaf68830ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5dfbaf68830ea" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5dfbaf68830ea class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/11/welfare-sostenibile-e-inclusivo-con-blockchain-e-ai/" rel="bookmark" class="td-image-wrap" title="Welfare sostenibile e inclusivo con BlockChain"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/blockchain-3585482_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/11/welfare-sostenibile-e-inclusivo-con-blockchain-e-ai/" rel="bookmark" title="Welfare sostenibile e inclusivo con BlockChain">Welfare sostenibile e inclusivo con BlockChain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giuseppe-guerini/">Giuseppe Guerini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T13:00:50+00:00" >11/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il terzo settore può svolgere un ruolo importante nel supportare l’intera società europea a prepararsi alle importanti trasformazioni che le nuove tecnologie digitali stanno&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/03/la-tecnologia-puo-essere-solidale-intervista-ad-antonio-palmieri/" rel="bookmark" class="td-image-wrap" title="La tecnologia può essere solidale? Intervista ad Antonio Palmieri"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/12/Antonio-Palmieri-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/03/la-tecnologia-puo-essere-solidale-intervista-ad-antonio-palmieri/" rel="bookmark" title="La tecnologia può essere solidale? Intervista ad Antonio Palmieri">La tecnologia può essere solidale? Intervista ad Antonio Palmieri</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-03T09:00:50+00:00" >03/12/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“La tecnologia diventa solidale quando è in grado di aiutare gli altri, quando è inclusiva, quando non lascia indietro nessuno, quando è sostenibile”. Antonio&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/25/sempre25novembre-il-digitale-per-il-contrasto-alla-violenza-di-genere/" rel="bookmark" class="td-image-wrap" title="#25Novembre, il digitale per il contrasto alla violenza di genere"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/red-4635881_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/25/sempre25novembre-il-digitale-per-il-contrasto-alla-violenza-di-genere/" rel="bookmark" title="#25Novembre, il digitale per il contrasto alla violenza di genere">#25Novembre, il digitale per il contrasto alla violenza di genere</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T09:00:02+00:00" >25/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Eliminare ogni forma di violenza contro tutte le donne, bambine e ragazze nella sfera pubblica e privata”. Uno dei target del goal 5 di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/10/26/grazie-techeconomy-addio-benvenuta-techeconomy2030/" rel="bookmark" class="td-image-wrap" title="Grazie TechEconomy, addio. Benvenuta TechEconomy2030!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/10/swallowtail-butterfly-329376_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/10/26/grazie-techeconomy-addio-benvenuta-techeconomy2030/" rel="bookmark" title="Grazie TechEconomy, addio. Benvenuta TechEconomy2030!">Grazie TechEconomy, addio. Benvenuta TechEconomy2030!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-26T14:00:29+00:00" >26/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ricordo ancora bene quando, ormai otto anni fa, pubblicai un post su Facebook che recitava più o meno così: “qualcuno vuole partecipare ad un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/09/27/zero-carbon-perche-riguarda-tutti-e-perche-dobbiamo-occuparcene/" rel="bookmark" class="td-image-wrap" title="Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/09/hexagon-3392236_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/09/27/zero-carbon-perche-riguarda-tutti-e-perche-dobbiamo-occuparcene/" rel="bookmark" title="Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene">Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T13:00:58+00:00" >27/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Troppo spesso, quando si parla di tecnologia, si rischia di perdere di vista il suo reale obbiettivo. Troppo spesso la tecnologia, da strumento per&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5dfbaf68830ea" data-td_block_id="td_uid_56_5dfbaf68830ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5dfbaf68830ea" data-td_block_id="td_uid_56_5dfbaf68830ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5dfbaf688f9f2_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5dfbaf688f9f2" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in copia&amp;amp;incolla" class="entry-crumb" href="https://www.techeconomy2030.it/copiaincolla/">copia&amp;incolla</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Auto ibride ed elettriche: nel 2019 oltre il 140% di interesse rispetto...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-118770" class="post-118770 post type-post status-publish format-standard category-copiaincolla tag-auto-elettriche tag-auto-ibride" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/copiaincolla/">copia&amp;incolla</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Auto ibride ed elettriche: nel 2019 oltre il 140% di interesse rispetto al 2018</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/redazione/">redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T10:00:38+00:00" >19/12/2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2019%2F12%2F19%2Fauto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Auto+ibride+ed+elettriche%3A+nel+2019+oltre+il+140%25+di+interesse+rispetto+al+2018&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2019%2F12%2F19%2Fauto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/&amp;media=&description=Auto+ibride+ed+elettriche%3A+nel+2019+oltre+il+140%25+di+interesse+rispetto+al+2018">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Auto+ibride+ed+elettriche%3A+nel+2019+oltre+il+140%25+di+interesse+rispetto+al+2018 %0A%0A https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image -->
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p align="justify">La fine dell’anno è tempo di bilanci e di analisi dei mesi trascorsi e se una delle tematiche chiave del 2019 è stata quella dell’eco-sostenibilità, con eventi come #FridaysforFuture a farla da padrone, è doveroso analizzare il 2019 anche dal punto di vista dell’acquisto di auto ibride ed elettriche, tra le migliori soluzioni per limitare e ridurre l’inquinamento del nostro territorio.</p>
<p align="justify">Secondo il GAI, <a href="https://www.gruppoacquistoibrido.it/" target="_blank" rel="noopener noreferrer">Associazione di acquisto solidale</a> che si occupa dell’acquisto in gruppo di auto ibride ed elettriche e veicoli a basso impatto ambientale, attraverso il gruppo nel 2019 <strong>sono state acquistate più di 350 auto ibride ed elettriche</strong> (si parla di un + 140% rispetto al 2018) che, se sommate a quelle acquistate dalla nascita dell’associazione nel 2013, superano le 1600 unità, numeri che confermano che la mobilità sostenibile si diffonde sempre di più anche sul nostro territorio nazionale.</p>
<p align="justify">I dati rilasciati dal GAI sono positivi, soprattutto perché dimostrano un trend in costante crescita che proseguirà anche per tutto il 2020 e che consente non solo di immettere sul territorio veicoli a basso impatto ambientale, ma anche di garantire risparmi medi fino al 30% di sconto sul prezzo di listino di un’autovettura ibrida o elettrica. Ad esempio, grazie al GAI, è possibile acquistare i modelli più richiesti di auto ibride ed elettriche, come la Yaris Hybrid, risparmiando oltre 1000 euro rispetto al miglior prezzo che un singolo acquirente potrebbe ottenere da solo, anche in caso di usato e incentivi pubblici.</p>
<p align="justify">Grazie alle attività del GAI – e alle possibilità di risparmio garantite per gli utenti &#8211; nel 2019 più di 340 italiani hanno acquistato un’auto ibrida mentre solo 21 italiani hanno acquistato un’auto elettrica. Nel confronto tra la prima e la seconda tipologia, rimangono le ibride le più desiderate dagli automobilisti italiani in rapporto di circa 12:1. Le elettriche, invece, pur crescendo del +109,9% (grazie agli incentivi statali, regionali e comunali) su base annua rappresentano ancora solo lo 0,5% del mercato complessivo.</p>
<h2 align="justify">Ma come sarà il 2020 dal punto di vista delle auto ibride ed elettriche?</h2>
<p align="justify">Secondo la stima effettuata dal GAI le vendite di questa tipologia di auto potrebbero crescere del +50% arrivando ad una quota di mercato potenziale dell’8-10%. Per continuare l’incentivazione dell’acquisto di auto ibride ed elettriche, anche nel 2020 il GAI ha in programma un fitto calendario di attività ed eventi in tutta Italia volto ad avvicinare gli automobilisti italiani a questa tipologia di auto.</p>
<p align="justify">Tra i primi appuntamenti del nuovo anno vi è la possibilità di registrarsi fino al 15 Gennaio al gruppo per l’acquisto di un’auto Toyota (gli acquisti verranno poi effettuati dal 16 al 31 Gennaio); per gli automobilisti interessati ad un’auto Hyundai, invece, il termine ultimo di iscrizione è il 15 Febbraio (gli acquisti saranno poi effettuati dal 16 al 29 Febbraio 2020). Data la sempre maggiore richiesta da parte degli italiani di un’auto ibrida o elettrica, il GAI organizza gruppi di acquisto ogni due mesi circa, riuscendo così ad aiutare una media di oltre 350 automobilisti all’anno.</p>
<p align="justify">Tra gli altri eventi promossi dal GAI vi sono i corsi di guida ibrida, per far conoscere tutti i segreti delle auto ibride, o anche la cosiddetta “Esperienza Elettrica”, giornata in cui è possibile toccare con mano e conoscere meglio tutte le auto elettriche più diffuse sul mercato. Per conoscere le <a href="https://gruppoacquistoibrido.it/corso-guida-ibrida/" target="_blank" rel="noopener noreferrer">prime date degli eventi 2020</a>.</p>
<p align="justify">“<em>Chiudiamo il 2019 con molta soddisfazione, poiché grazie alle nostre attività quasi 400 persone sono riuscite quest’anno ad acquistare un’auto ibrida o elettrica con una notevole percentuale di risparmio sul prezzo di listino</em> – ha commentato Luca dal Sillaro, socio fondatore del GAI – <em>Il nostro obiettivo per il 2020 è quello di continuare ad acquistare in gruppo veicoli a basso impatto ambientale, certi che ciò non influisca positivamente solo sul pianeta ma anche sulle tasche degli italiani. Quando parliamo di sostenibilità, infatti, non parliamo solo di quella ambientale ma anche di quella economica</em>.”</p>
<p align="justify">“<em>Con i riconoscimenti ottenuti nel 2019 abbiamo capito che la strada che stiamo percorrendo è quella giusta</em> – prosegue Gianalfredo Furini, anche lui socio fondatore del GAI – <em>e questo ci sprona a proseguire in questa direzione e a fare ancora meglio. Il mercato delle auto a basso impatto ambientale inizia ad avere adeguata rilevanza nelle classifiche complessive, ci auguriamo che, anche con il nostro contributo, la tendenza aumenti fino a far si che l’acquisto di auto ibride e elettriche superi di gran lunga quello di auto a benzina o diesel.</em>”</p>
<div id="sdfootnote1">
<p><a href="#sdfootnote1anc" name="sdfootnote1sym"></a></p>
</div>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/auto-elettriche/">Auto elettriche</a></li><li><a href="https://www.techeconomy2030.it/tag/auto-ibride/">auto ibride</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2019%2F12%2F19%2Fauto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Auto+ibride+ed+elettriche%3A+nel+2019+oltre+il+140%25+di+interesse+rispetto+al+2018&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2019%2F12%2F19%2Fauto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/&amp;media=&description=Auto+ibride+ed+elettriche%3A+nel+2019+oltre+il+140%25+di+interesse+rispetto+al+2018">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Auto+ibride+ed+elettriche%3A+nel+2019+oltre+il+140%25+di+interesse+rispetto+al+2018 %0A%0A https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2019/12/18/digitale-sostenibilita-terzo-settore-intervista-bruno-calchera/">Responsabilità Sociale, Sostenibilità e Digitale: intervista a Bruno Calchera</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.techeconomy2030.it/2019/12/19/data-driven-decision-making-come-fare-con-quali-benefici/">Data Driven Decision Making: come fare e con quali benefici?</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/redazione/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione-150x99.jpg" width="96" height="63" alt="redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TechEcon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-12-19T10:00:38+00:00"><meta itemprop="dateModified" content="2019-12-18T18:16:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Auto ibride ed elettriche: nel 2019 oltre il 140% di interesse rispetto al 2018"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5dfbaf6897fe8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5dfbaf6897fe8" ><script>var block_td_uid_59_5dfbaf6897fe8 = new tdBlock();
block_td_uid_59_5dfbaf6897fe8.id = "td_uid_59_5dfbaf6897fe8";
block_td_uid_59_5dfbaf6897fe8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5dfbaf6897fe8_rand","td_column_number":3,"live_filter_cur_post_id":118770,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5dfbaf6897fe8_rand","tdc_css_class_style":"td_uid_59_5dfbaf6897fe8_rand_style"}';
block_td_uid_59_5dfbaf6897fe8.td_column_number = "3";
block_td_uid_59_5dfbaf6897fe8.block_type = "td_block_related_posts";
block_td_uid_59_5dfbaf6897fe8.post_count = "3";
block_td_uid_59_5dfbaf6897fe8.found_posts = "939";
block_td_uid_59_5dfbaf6897fe8.header_color = "";
block_td_uid_59_5dfbaf6897fe8.ajax_pagination_infinite_stop = "";
block_td_uid_59_5dfbaf6897fe8.max_num_pages = "313";
tdBlocksArray.push(block_td_uid_59_5dfbaf6897fe8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5dfbaf689c682" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5dfbaf6897fe8" href="#">RELATED ARTICLES</a><a id="td_uid_61_5dfbaf689c6d3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5dfbaf6897fe8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5dfbaf6897fe8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/19/2020-le-previsioni-di-darktrace-per-la-cybersecurity/" rel="bookmark" class="td-image-wrap" title="2020: le previsioni di Darktrace per la Cybersecurity"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy2030.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/19/2020-le-previsioni-di-darktrace-per-la-cybersecurity/" rel="bookmark" title="2020: le previsioni di Darktrace per la Cybersecurity">2020: le previsioni di Darktrace per la Cybersecurity</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/18/trend-2020-per-digital-workspace/" rel="bookmark" class="td-image-wrap" title="Trend 2020 per il Digital Workspace"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy2030.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/18/trend-2020-per-digital-workspace/" rel="bookmark" title="Trend 2020 per il Digital Workspace">Trend 2020 per il Digital Workspace</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/18/hospitality-focus-sicurezza-dei-dati/" rel="bookmark" class="td-image-wrap" title="Hospitality: focus sulla sicurezza dei dati"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy2030.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/18/hospitality-focus-sicurezza-dei-dati/" rel="bookmark" title="Hospitality: focus sulla sicurezza dei dati">Hospitality: focus sulla sicurezza dei dati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5dfbaf6897fe8" data-td_block_id="td_uid_59_5dfbaf6897fe8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5dfbaf6897fe8" data-td_block_id="td_uid_59_5dfbaf6897fe8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/19/auto-ibride-ed-elettriche-nel-2019-oltre-il-140-di-interesse-rispetto-al-2018/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='118770' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf2d9cfc3f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull&#8217;autore</span></h4>
	<a href="https://www.techeconomy2030.it/author/redazione/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione-150x99.jpg" width="64" height="42" alt="redazione" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a>	
  <h3><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a></h3>
			
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy2030.it/author/redazione/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/10/09/entro-il-2029-per-7-su-10-le-vetture-a-guida-autonoma-saranno-piu-affidabili-delluomo/" rel="bookmark" class="td-image-wrap" title="Entro il 2029 per 7 su 10 le vetture a guida autonoma saranno più affidabili dell&#8217;uomo"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/10/09/entro-il-2029-per-7-su-10-le-vetture-a-guida-autonoma-saranno-piu-affidabili-delluomo/" rel="bookmark" title="Entro il 2029 per 7 su 10 le vetture a guida autonoma saranno più affidabili dell&#8217;uomo">Entro il 2029 per 7 su 10 le vetture a guida...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-09T10:00:08+00:00" >09/10/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2018/01/31/clienti-meno-preoccupati-la-privacy-meno-ritardi-nei-cicli-vendita/" rel="bookmark" class="td-image-wrap" title="Clienti meno preoccupati per la privacy, meno ritardi nei cicli di vendita"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2018/01/31/clienti-meno-preoccupati-la-privacy-meno-ritardi-nei-cicli-vendita/" rel="bookmark" title="Clienti meno preoccupati per la privacy, meno ritardi nei cicli di vendita">Clienti meno preoccupati per la privacy, meno ritardi nei cicli di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-31T10:00:04+00:00" >31/01/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5dfbaf68a7140
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'150765124',post:'118770',tz:'1',srv:'www.techeconomy2030.it'} ]);
	_stq.push([ 'clickTrackerInit', '150765124', '118770' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>