<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood.jpg" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche | Tech Economy 2030" />
<meta property="og:description" content="Le tecnologie digitali rappresentano sempre di più uno strumento indispensabile per favorire le migliori pratiche di sviluppo sostenibile; e se nei settori industriali e manifatturieri le nuove tecnologie rappresentano per lo più un supporto all’ottimizzazione dei modelli di produzione e logistica riducendo gli sprechi, nell’ambito delle filiere di produzione agricola e del consumo alimentare esse &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="agrifood" />
<meta property="article:tag" content="Blockchain" />
<meta property="article:tag" content="Digital" />
<meta property="article:tag" content="Intelligenza artificiale" />
<meta property="article:tag" content="IoT" />
<meta property="article:section" content="Agrifood Evolution" />
<meta property="article:published_time" content="2021-02-01T06:00:18+00:00" />
<meta property="article:modified_time" content="2021-02-01T19:06:02+00:00" />
<meta property="og:updated_time" content="2021-02-01T19:06:02+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le tecnologie digitali rappresentano sempre di più uno strumento indispensabile per favorire le migliori pratiche di sviluppo sostenibile; e se nei settori industriali e manifatturieri le nuove tecnologie rappresentano per lo più un supporto all’ottimizzazione dei modelli di produzione e logistica riducendo gli sprechi, nell’ambito delle filiere di produzione agricola e del consumo alimentare esse [&hellip;]" />
<meta name="twitter:title" content="Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood.jpg" />
<meta name="twitter:creator" content="@techeconomy2030" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche Feed dei commenti" href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"130119","token":"74ace13d3a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"9bc5c81f72","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=130119' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F02%2F01%2Fdigitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F02%2F01%2Fdigitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche%2F&#038;format=xml" />
<style>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</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"74ace13d3a","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"74ace13d3a","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/sdg2/",
                    "name": "#SDG2"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/",
                    "name": "Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-130119 single-format-standard cookies-not-set digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_601851970e125" class="tdc-zone"><div class="tdc_zone td_uid_1_601851970e1b3_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_601851970e1b3_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_601851970e1b3_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_601851970e1b3_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_601851970e1b3_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_601851970e125_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_601851970e125_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_601851970e8c2" class="tdc-row"><div class="vc_row td_uid_2_601851970e955_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_601851970e955_rand {
                    min-height: 0;
                }

                
                #td_uid_2_601851970e8c2.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_601851970e8c2.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_601851970e955_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_601851970e955_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_601851970ecc5_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_601851970ecc5_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_601851970ecc5_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_601851970ecc5_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_601851970f021_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_601851970f021" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_601851970f021_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_601851970f021_rand {
                    display: inline-block;
                }
                
                .td_uid_4_601851970f021_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_601851970f021_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_601851970f021_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_601851970f021_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_601851970f021_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_601851970f4f6_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_601851970f4f6_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_601851970f4f6_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_601851970f4f6_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_601851970fa79_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_601851970fa79" >
<style>
/* custom css */
.td_uid_6_601851970fa79_rand {
                    display: inline-block;
                }
                
                .td_uid_6_601851970fa79_rand .tdb-logo-a,
                .td_uid_6_601851970fa79_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_601851970fa79_rand .tdb-logo-a,
                .td_uid_6_601851970fa79_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_601851970fa79_rand .tdb-logo-a,
                .td_uid_6_601851970fa79_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_601851970fa79_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_601851970fa79_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_601851970fa79_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_601851970fa79_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_601851970fa79_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_601851970fa79_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_601851970fa79_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_601851970fa79_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_601851970fa79_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_601851970fa79_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_601851970fa79_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_601851970fa79_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_601851970fa79_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_601851970fa79_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_6018519717934_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_6018519717934_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_6018519717934_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_6018519717934_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_6018519717e54_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_6018519717e54" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_6018519717e54_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_6018519717e54_rand {
                    display: inline-block;
                }
                
                .td_uid_8_6018519717e54_rand {
                    float: right;
                }
                
                .td_uid_8_6018519717e54_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_6018519717e54_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_6018519717e54_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_6018519718197" class="tdc-zone"><div class="tdc_zone td_uid_9_601851971821e_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_601851971821e_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_601851971821e_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_601851971821e_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_601851971821e_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_6018519718197_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_6018519718197_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_60185197185e8" class="tdc-row"><div class="vc_row td_uid_10_6018519718696_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_6018519718696_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_6018519718995_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_6018519718995_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_6018519718995_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_6018519718995_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_6018519718b6d_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_6018519718b6d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_6018519718b6d_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_6018519718b6d_rand {
                    display: inline-block;
                }
                
                .td_uid_12_6018519718b6d_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_6018519718b6d_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_6018519718b6d_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_6018519718b6d_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_6018519718b6d_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_6018519718da2_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_6018519718da2_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_6018519718da2_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_6018519718da2_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_6018519718fd5_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_6018519718fd5" >
<style>
/* custom css */
.td_uid_14_6018519718fd5_rand .tdb-logo-a,
                .td_uid_14_6018519718fd5_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-a,
                .td_uid_14_6018519718fd5_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-a,
                .td_uid_14_6018519718fd5_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_6018519718fd5_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_6018519718fd5_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_6018519718fd5_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Direzione di Stefano Epifani</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_601851971f937_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_601851971f937_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_601851971f937_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_601851971f937_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_60185197203de_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_60185197203de" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_60185197203de_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_6018519724c2e" class="tdc-zone"><div class="tdc_zone td_uid_17_6018519724d01_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_6018519724d01_rand {
                    min-height: 0;
                }

                
                .td_uid_17_6018519724d01_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_6018519724d01_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_6018519724d01_rand{
position:relative;
}

</style>
<div class="td_uid_11_6018519724c2e_rand_style td-element-style" ><style>
.td_uid_11_6018519724c2e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_6018519724f9e" class="tdc-row stretch_row"><div class="vc_row td_uid_18_6018519724fe1_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_6018519724fe1_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_6018519724fe1_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_6018519724fe1_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_6018519724fe1_rand.tdc-row-content-vert-center,
                    .td_uid_18_6018519724fe1_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_6018519724fe1_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_6018519724fe1_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_6018519724fe1_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_6018519724fe1_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_6018519724fe1_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_6018519724fe1_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_6018519724f9e_rand_style td-element-style" ><style>
.td_uid_12_6018519724f9e_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_6018519725293_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_6018519725293_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_6018519725293_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_6018519725914_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_6018519725914"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_6018519725914_rand {
                    display: inline-block;
                }
                
                .td_uid_20_6018519725914_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_6018519725914_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_6018519725914_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_6018519725914_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_6018519725914_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_6018519725914_rand .tdb-menu > li > a,
                .td_uid_20_6018519725914_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_6018519725914_rand .tdb-menu > li > a,
                .td_uid_20_6018519725914_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_6018519725914_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_6018519725914_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_6018519725914_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_6018519725914_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_6018519725914_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_6018519725914_rand .tdb-menu > li > a:after,
				.td_uid_20_6018519725914_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_6018519725914_rand .tdb-menu > li > a:after,
				.td_uid_20_6018519725914_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_6018519725914 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_60185197281c2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_60185197281c2" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_60185197281c2 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" rel="bookmark" class="td-image-wrap" title="Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" rel="bookmark" title="Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche">Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T07:00:18+00:00" >01/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le tecnologie digitali rappresentano sempre di più uno strumento indispensabile per favorire le migliori pratiche di sviluppo sostenibile; e se nei settori industriali e&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" class="td-image-wrap" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/intervista-Carlo-Bozzoli-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli">Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T10:00:56+00:00" >28/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nel quinto appuntamento con Sustainability Talk torniamo da Enel, dopo Ernesto Ciorra, per questa intervista con Carlo Bozzoli. Laureato in scienze economiche, ha cominciato il&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/28/il-green-deal-europeo-tra-prospettive-e-proposte-per-sostenibilita-e-sviluppo-delleconomia-italiana/" rel="bookmark" class="td-image-wrap" title="Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/green-deal-33-alternativa-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/28/il-green-deal-europeo-tra-prospettive-e-proposte-per-sostenibilita-e-sviluppo-delleconomia-italiana/" rel="bookmark" title="Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana">Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T07:00:22+00:00" >28/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il nuovo corso impartito all’Unione Europea dalla Presidente della Commissione Ursula Von Der Leyen è stato chiaro fin dal suo insediamento: rilanciare l’Europa cogliendo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/27/le-tecnologie-digitali-a-supporto-della-produzione-di-automobili/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali a supporto della produzione di automobili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/tecnologie-produzione-automobili-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/27/le-tecnologie-digitali-a-supporto-della-produzione-di-automobili/" rel="bookmark" title="Le tecnologie digitali a supporto della produzione di automobili">Le tecnologie digitali a supporto della produzione di automobili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-27T07:00:17+00:00" >27/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sul piano economico pre-pandemico la produzione mondiale di automobili ha affrontato un periodo abbastanza turbolento calando dell’8% nel triennio 2017-2019. Questo è successo principalmente&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/26/foreste-sostenibili-e-competitive-una-spinta-anche-dalla-tecnologia-e-dal-digitale/" rel="bookmark" class="td-image-wrap" title="Foreste sostenibili e competitive, una spinta anche dalla tecnologia e dal digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/foreste-sostenibili-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/26/foreste-sostenibili-e-competitive-una-spinta-anche-dalla-tecnologia-e-dal-digitale/" rel="bookmark" title="Foreste sostenibili e competitive, una spinta anche dalla tecnologia e dal digitale">Foreste sostenibili e competitive, una spinta anche dalla tecnologia e dal digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/caterina-ambrosini/">Caterina Ambrosini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T07:00:49+00:00" >26/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le foreste rappresentano un patrimonio inestimabile per l’Unione Europea, occupando il 43% del suo territorio e risultando una delle fonti di approvvigionamento rinnovabili più&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_60185197281c2" data-td_block_id="td_uid_23_60185197281c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_60185197281c2" data-td_block_id="td_uid_23_60185197281c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_6018519735e46_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_6018519735e46" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_6018519735e46 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" class="td-image-wrap" title="Digitale: un equivoco stupefacente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/bit-grammatica-5-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" title="Digitale: un equivoco stupefacente">Digitale: un equivoco stupefacente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-30T07:00:21+00:00" >30/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Di Stefano Epifani e Francesco Mercadante

&nbsp;
“Il puro essere e il puro nulla son dunque lo stesso.
Il vero non è né l’essere né il nulla,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/16/genesi-e-diffusione-delle-fake-news-inferenza-manipolazione-paradosso/" rel="bookmark" class="td-image-wrap" title="Genesi e diffusione delle fake news: inferenza, manipolazione, paradosso"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Fake-News-grammatica-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/16/genesi-e-diffusione-delle-fake-news-inferenza-manipolazione-paradosso/" rel="bookmark" title="Genesi e diffusione delle fake news: inferenza, manipolazione, paradosso">Genesi e diffusione delle fake news: inferenza, manipolazione, paradosso</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-16T08:00:07+00:00" >16/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tu credi, immagino, che il nostro compito principale consista nell’inventare parole.
Neanche per idea! Noi le parole le distruggiamo (…) Che bisogno c’è di una&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/11/humbition-la-leadership-sostenibile/" rel="bookmark" class="td-image-wrap" title="Humbition: la leadership sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/leadership-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/11/humbition-la-leadership-sostenibile/" rel="bookmark" title="Humbition: la leadership sostenibile">Humbition: la leadership sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T08:00:05+00:00" >11/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In un recente articolo sul Corriere della Sera  del 28 dicembre 2020 “I sette concetti-chiave  della scienza” il professor Alberto Mantovani ricorda alcuni concetti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/04/ventuno-consigli-non-richiesti-per-il-2021/" rel="bookmark" class="td-image-wrap" title="Ventuno consigli non richiesti per il 2021"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/21-consigli-2021-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/04/ventuno-consigli-non-richiesti-per-il-2021/" rel="bookmark" title="Ventuno consigli non richiesti per il 2021">Ventuno consigli non richiesti per il 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/massimo-canducci/">Massimo Canducci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T10:00:31+00:00" >04/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">1)Non innamoratevi della tecnologia, quel che conta è l’impatto
In qualunque iniziativa di innovazione non è importante quali e quante siano le tecnologie che si&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/02/sostenibile-sostenibilita-la-lingua-come-rappresentazione-coerente-dunopera/" rel="bookmark" class="td-image-wrap" title="Sostenibile, sostenibilità: la lingua come rappresentazione coerente d’un’opera"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/grammatica-324x400.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/02/sostenibile-sostenibilita-la-lingua-come-rappresentazione-coerente-dunopera/" rel="bookmark" title="Sostenibile, sostenibilità: la lingua come rappresentazione coerente d’un’opera">Sostenibile, sostenibilità: la lingua come rappresentazione coerente d’un’opera</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T08:00:35+00:00" >02/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Chi fa il ‘detrattore’ per mestiere, pur apparendo sgradevole e, talora, anche odioso, in realtà, svolge un ruolo d’impagabile utilità sociale, specie se il&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_6018519735e46" data-td_block_id="td_uid_24_6018519735e46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_6018519735e46" data-td_block_id="td_uid_24_6018519735e46"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_6018519740cc0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_6018519740cc0" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_6018519740cc0 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" rel="bookmark" class="td-image-wrap" title="Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" rel="bookmark" title="Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche">Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T07:00:18+00:00" >01/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le tecnologie digitali rappresentano sempre di più uno strumento indispensabile per favorire le migliori pratiche di sviluppo sostenibile; e se nei settori industriali e&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/29/stop-go/" rel="bookmark" class="td-image-wrap" title="Stop &#038; Go"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Stop-Go-324x400.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/29/stop-go/" rel="bookmark" title="Stop &#038; Go">Stop &#038; Go</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/paolo-colli-franzone/">Paolo Colli Franzone</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T07:00:30+00:00" >29/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Breve storia triste.

La Sanità Digitale “modello Stop &amp; Go”.

&nbsp;

Immaginatevi il Signor Rossi.

Nei giorni scorsi ha avvertito qualche dolore al petto, insistente e ripetuto.

Giustamente, si&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" class="td-image-wrap" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/intervista-Carlo-Bozzoli-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli">Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T10:00:56+00:00" >28/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nel quinto appuntamento con Sustainability Talk torniamo da Enel, dopo Ernesto Ciorra, per questa intervista con Carlo Bozzoli. Laureato in scienze economiche, ha cominciato il&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/28/il-green-deal-europeo-tra-prospettive-e-proposte-per-sostenibilita-e-sviluppo-delleconomia-italiana/" rel="bookmark" class="td-image-wrap" title="Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/green-deal-33-alternativa-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/28/il-green-deal-europeo-tra-prospettive-e-proposte-per-sostenibilita-e-sviluppo-delleconomia-italiana/" rel="bookmark" title="Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana">Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T07:00:22+00:00" >28/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il nuovo corso impartito all’Unione Europea dalla Presidente della Commissione Ursula Von Der Leyen è stato chiaro fin dal suo insediamento: rilanciare l’Europa cogliendo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/27/le-tecnologie-digitali-a-supporto-della-produzione-di-automobili/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali a supporto della produzione di automobili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/tecnologie-produzione-automobili-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/27/le-tecnologie-digitali-a-supporto-della-produzione-di-automobili/" rel="bookmark" title="Le tecnologie digitali a supporto della produzione di automobili">Le tecnologie digitali a supporto della produzione di automobili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-27T07:00:17+00:00" >27/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sul piano economico pre-pandemico la produzione mondiale di automobili ha affrontato un periodo abbastanza turbolento calando dell’8% nel triennio 2017-2019. Questo è successo principalmente&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_6018519740cc0" data-td_block_id="td_uid_25_6018519740cc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_6018519740cc0" data-td_block_id="td_uid_25_6018519740cc0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_60185197497c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_60185197497c4" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_60185197497c4 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" class="td-image-wrap" title="Digitale: un equivoco stupefacente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/bit-grammatica-5-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" title="Digitale: un equivoco stupefacente">Digitale: un equivoco stupefacente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-30T07:00:21+00:00" >30/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Di Stefano Epifani e Francesco Mercadante

&nbsp;
“Il puro essere e il puro nulla son dunque lo stesso.
Il vero non è né l’essere né il nulla,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/29/stop-go/" rel="bookmark" class="td-image-wrap" title="Stop &#038; Go"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Stop-Go-324x400.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/29/stop-go/" rel="bookmark" title="Stop &#038; Go">Stop &#038; Go</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/paolo-colli-franzone/">Paolo Colli Franzone</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T07:00:30+00:00" >29/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Breve storia triste.

La Sanità Digitale “modello Stop &amp; Go”.

&nbsp;

Immaginatevi il Signor Rossi.

Nei giorni scorsi ha avvertito qualche dolore al petto, insistente e ripetuto.

Giustamente, si&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" class="td-image-wrap" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/intervista-Carlo-Bozzoli-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli">Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T10:00:56+00:00" >28/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nel quinto appuntamento con Sustainability Talk torniamo da Enel, dopo Ernesto Ciorra, per questa intervista con Carlo Bozzoli. Laureato in scienze economiche, ha cominciato il&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/22/limplementazione-delle-tecnologie-per-la-sanita-tra-fiducia-e-insicurezze/" rel="bookmark" class="td-image-wrap" title="L’implementazione delle tecnologie per la sanità tra fiducia e insicurezze"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/focus-healthcare-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/22/limplementazione-delle-tecnologie-per-la-sanita-tra-fiducia-e-insicurezze/" rel="bookmark" title="L’implementazione delle tecnologie per la sanità tra fiducia e insicurezze">L’implementazione delle tecnologie per la sanità tra fiducia e insicurezze</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T07:00:32+00:00" >22/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cresce l’attenzione per i trattamenti medici “a distanza”. La pandemia, tra i suoi catastrofici effetti, ha avuto quello di accelerare il processo di digitalizzazione&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/21/il-digitale-per-citta-e-comunita-resilienti-e-sostenibili-intervista-a-raffaele-gareri/" rel="bookmark" class="td-image-wrap" title="Il digitale per città e comunità resilienti e sostenibili: intervista a Raffaele Gareri"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/intervista-gareri-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/21/il-digitale-per-citta-e-comunita-resilienti-e-sostenibili-intervista-a-raffaele-gareri/" rel="bookmark" title="Il digitale per città e comunità resilienti e sostenibili: intervista a Raffaele Gareri">Il digitale per città e comunità resilienti e sostenibili: intervista a Raffaele Gareri</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T10:00:38+00:00" >21/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In questo nuovo appuntamento con Sustainability Talk passiamo dal contesto delle aziende private al mondo della pubblica amministrazione, attore centrale per lo sviluppo di&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_60185197497c4" data-td_block_id="td_uid_26_60185197497c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_60185197497c4" data-td_block_id="td_uid_26_60185197497c4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_60185197534b0_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_60185197534b0_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_60185197534b0_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_601851975378a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_601851975378a" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_60185197581af_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_60185197581af" >
<style>

/* inline tdc_css att */

.td_uid_29_60185197581af_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_60185197632a2 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_60185197632a2 .tdm-social-item i.td-icon-twitter,
				.td_uid_30_60185197632a2 .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_60185197632a2 .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_60185197632a2 .tdm-social-item i.td-icon-blogger,
				.td_uid_30_60185197632a2 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_60185197632a2 .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_60185197632a2 .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_60185197632a2 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_60185197632a2 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_60185197632a2 .tdm-social-item i,
				.tds-team-member2 .td_uid_30_60185197632a2.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_60185197632a2 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_60185197632a2.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_60185197632a2 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_60185197632a2 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_60185197632a2 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_60185197632a2"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_6018519763986" class="tdc-row"><div class="vc_row td_uid_31_60185197639f3_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_60185197639f3_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_6018519763ce2_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_6018519763ce2_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_6018519763e70_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_6018519763e70_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_6018519763e70_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_6018519763e70_rand.tdc-row-content-vert-center,
                    .td_uid_33_6018519763e70_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_6018519763e70_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_6018519763e70_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_6018519763e70_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_6018519763e70_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_6018519763e70_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_6018519763e70_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_60185197640c9_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_60185197640c9_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_601851976425a_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_6018519764325_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_6018519764325_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_6018519764325_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_601851976446e_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_601851976446e_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_601851976463b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_601851976463b_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_601851976463b_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_6018519764781_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_6018519764781_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_6018519764781_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_6018519764874" class="tdc-row"><div class="vc_row td_uid_40_60185197648b4_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_60185197648b4_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_6018519764b2f_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_6018519764b2f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_6018519764ccd_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_6018519764ccd" >
<style>
/* custom css */
.td_uid_42_6018519764ccd_rand .tdb-logo-a,
                .td_uid_42_6018519764ccd_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-a,
                .td_uid_42_6018519764ccd_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_6018519764ccd_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_6018519764ccd_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_6018519764ccd_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. </div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_601851976b8f2_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_601851976ba29_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_601851976ba29_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_601851976c0a2_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_601851976c0a2_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_601851976c0a2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_601851976c0a2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/image002-1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_601851976c9c5" class="tdc-zone"><div class="tdc_zone td_uid_46_601851976ca6b_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_601851976ca6b_rand {
                    min-height: 0;
                }

                
                .td_uid_46_601851976ca6b_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_601851976ca6b_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_601851976ca6b_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_601851976c9c5_rand_style td-element-style" ><style>
.td_uid_28_601851976c9c5_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_601851976cdad" class="tdc-row stretch_row"><div class="vc_row td_uid_47_601851976cdfd_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_601851976cdfd_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_601851976cdfd_rand.tdc-row-content-vert-center,
                    .td_uid_47_601851976cdfd_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_601851976cdfd_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_601851976cdfd_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_601851976cdfd_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_601851976cdfd_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_601851976d109_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_601851976d109_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_601851976d404_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_601851976d404" >
<style>

/* inline tdc_css att */

.td_uid_49_601851976d404_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_601851976d404_rand {
                    display: inline-block;
                }
                
                .td_uid_49_601851976d404_rand .tdb-logo-a,
                .td_uid_49_601851976d404_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_601851976d404_rand .tdb-logo-a,
                .td_uid_49_601851976d404_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_601851976d404_rand .tdb-logo-a,
                .td_uid_49_601851976d404_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_601851976d404_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_601851976d404_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_601851976d404_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_601851976d404_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_601851976d404_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_601851976d404_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_601851976d404_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_601851976d404_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_601851976d404_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_601851976d404_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_601851976d404_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_601851976d404_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_601851976d404_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Direzione di Stefano Epifani</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_60185197742bd_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_60185197742bd"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_60185197742bd_rand {
                    display: inline-block;
                }
                
                .td_uid_50_60185197742bd_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_60185197742bd_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_60185197742bd_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_60185197742bd_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_60185197742bd_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_60185197742bd_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_60185197742bd_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_60185197742bd_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_60185197742bd_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_60185197742bd_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_60185197742bd_rand .tdb-menu > li > a,
                .td_uid_50_60185197742bd_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_60185197742bd_rand .tdb-menu > li > a,
                .td_uid_50_60185197742bd_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_60185197742bd_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_60185197742bd_rand .tdb-menu > li > a:after,
				.td_uid_50_60185197742bd_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_60185197742bd_rand .tdb-menu > li > a:after,
				.td_uid_50_60185197742bd_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_60185197742bd class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_60185197774dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_60185197774dd" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_60185197774dd class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" rel="bookmark" class="td-image-wrap" title="Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" rel="bookmark" title="Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche">Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T07:00:18+00:00" >01/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le tecnologie digitali rappresentano sempre di più uno strumento indispensabile per favorire le migliori pratiche di sviluppo sostenibile; e se nei settori industriali e&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" class="td-image-wrap" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/intervista-Carlo-Bozzoli-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli">Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T10:00:56+00:00" >28/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nel quinto appuntamento con Sustainability Talk torniamo da Enel, dopo Ernesto Ciorra, per questa intervista con Carlo Bozzoli. Laureato in scienze economiche, ha cominciato il&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/28/il-green-deal-europeo-tra-prospettive-e-proposte-per-sostenibilita-e-sviluppo-delleconomia-italiana/" rel="bookmark" class="td-image-wrap" title="Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/green-deal-33-alternativa-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/28/il-green-deal-europeo-tra-prospettive-e-proposte-per-sostenibilita-e-sviluppo-delleconomia-italiana/" rel="bookmark" title="Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana">Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T07:00:22+00:00" >28/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il nuovo corso impartito all’Unione Europea dalla Presidente della Commissione Ursula Von Der Leyen è stato chiaro fin dal suo insediamento: rilanciare l’Europa cogliendo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/27/le-tecnologie-digitali-a-supporto-della-produzione-di-automobili/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali a supporto della produzione di automobili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/tecnologie-produzione-automobili-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/27/le-tecnologie-digitali-a-supporto-della-produzione-di-automobili/" rel="bookmark" title="Le tecnologie digitali a supporto della produzione di automobili">Le tecnologie digitali a supporto della produzione di automobili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-27T07:00:17+00:00" >27/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sul piano economico pre-pandemico la produzione mondiale di automobili ha affrontato un periodo abbastanza turbolento calando dell’8% nel triennio 2017-2019. Questo è successo principalmente&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/26/foreste-sostenibili-e-competitive-una-spinta-anche-dalla-tecnologia-e-dal-digitale/" rel="bookmark" class="td-image-wrap" title="Foreste sostenibili e competitive, una spinta anche dalla tecnologia e dal digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/foreste-sostenibili-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/26/foreste-sostenibili-e-competitive-una-spinta-anche-dalla-tecnologia-e-dal-digitale/" rel="bookmark" title="Foreste sostenibili e competitive, una spinta anche dalla tecnologia e dal digitale">Foreste sostenibili e competitive, una spinta anche dalla tecnologia e dal digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/caterina-ambrosini/">Caterina Ambrosini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T07:00:49+00:00" >26/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le foreste rappresentano un patrimonio inestimabile per l’Unione Europea, occupando il 43% del suo territorio e risultando una delle fonti di approvvigionamento rinnovabili più&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_60185197774dd" data-td_block_id="td_uid_53_60185197774dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_60185197774dd" data-td_block_id="td_uid_53_60185197774dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_601851977f171_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_601851977f171" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_601851977f171 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" class="td-image-wrap" title="Digitale: un equivoco stupefacente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/bit-grammatica-5-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" title="Digitale: un equivoco stupefacente">Digitale: un equivoco stupefacente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-30T07:00:21+00:00" >30/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Di Stefano Epifani e Francesco Mercadante

&nbsp;
“Il puro essere e il puro nulla son dunque lo stesso.
Il vero non è né l’essere né il nulla,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/16/genesi-e-diffusione-delle-fake-news-inferenza-manipolazione-paradosso/" rel="bookmark" class="td-image-wrap" title="Genesi e diffusione delle fake news: inferenza, manipolazione, paradosso"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Fake-News-grammatica-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/16/genesi-e-diffusione-delle-fake-news-inferenza-manipolazione-paradosso/" rel="bookmark" title="Genesi e diffusione delle fake news: inferenza, manipolazione, paradosso">Genesi e diffusione delle fake news: inferenza, manipolazione, paradosso</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-16T08:00:07+00:00" >16/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tu credi, immagino, che il nostro compito principale consista nell’inventare parole.
Neanche per idea! Noi le parole le distruggiamo (…) Che bisogno c’è di una&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/11/humbition-la-leadership-sostenibile/" rel="bookmark" class="td-image-wrap" title="Humbition: la leadership sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/leadership-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/11/humbition-la-leadership-sostenibile/" rel="bookmark" title="Humbition: la leadership sostenibile">Humbition: la leadership sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T08:00:05+00:00" >11/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In un recente articolo sul Corriere della Sera  del 28 dicembre 2020 “I sette concetti-chiave  della scienza” il professor Alberto Mantovani ricorda alcuni concetti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/04/ventuno-consigli-non-richiesti-per-il-2021/" rel="bookmark" class="td-image-wrap" title="Ventuno consigli non richiesti per il 2021"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/21-consigli-2021-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/04/ventuno-consigli-non-richiesti-per-il-2021/" rel="bookmark" title="Ventuno consigli non richiesti per il 2021">Ventuno consigli non richiesti per il 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/massimo-canducci/">Massimo Canducci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T10:00:31+00:00" >04/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">1)Non innamoratevi della tecnologia, quel che conta è l’impatto
In qualunque iniziativa di innovazione non è importante quali e quante siano le tecnologie che si&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/02/sostenibile-sostenibilita-la-lingua-come-rappresentazione-coerente-dunopera/" rel="bookmark" class="td-image-wrap" title="Sostenibile, sostenibilità: la lingua come rappresentazione coerente d’un’opera"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/grammatica-324x400.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/02/sostenibile-sostenibilita-la-lingua-come-rappresentazione-coerente-dunopera/" rel="bookmark" title="Sostenibile, sostenibilità: la lingua come rappresentazione coerente d’un’opera">Sostenibile, sostenibilità: la lingua come rappresentazione coerente d’un’opera</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T08:00:35+00:00" >02/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Chi fa il ‘detrattore’ per mestiere, pur apparendo sgradevole e, talora, anche odioso, in realtà, svolge un ruolo d’impagabile utilità sociale, specie se il&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_601851977f171" data-td_block_id="td_uid_54_601851977f171"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_601851977f171" data-td_block_id="td_uid_54_601851977f171"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_6018519786fb0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_6018519786fb0" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_6018519786fb0 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" rel="bookmark" class="td-image-wrap" title="Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" rel="bookmark" title="Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche">Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T07:00:18+00:00" >01/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le tecnologie digitali rappresentano sempre di più uno strumento indispensabile per favorire le migliori pratiche di sviluppo sostenibile; e se nei settori industriali e&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/29/stop-go/" rel="bookmark" class="td-image-wrap" title="Stop &#038; Go"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Stop-Go-324x400.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/29/stop-go/" rel="bookmark" title="Stop &#038; Go">Stop &#038; Go</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/paolo-colli-franzone/">Paolo Colli Franzone</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T07:00:30+00:00" >29/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Breve storia triste.

La Sanità Digitale “modello Stop &amp; Go”.

&nbsp;

Immaginatevi il Signor Rossi.

Nei giorni scorsi ha avvertito qualche dolore al petto, insistente e ripetuto.

Giustamente, si&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" class="td-image-wrap" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/intervista-Carlo-Bozzoli-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli">Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T10:00:56+00:00" >28/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nel quinto appuntamento con Sustainability Talk torniamo da Enel, dopo Ernesto Ciorra, per questa intervista con Carlo Bozzoli. Laureato in scienze economiche, ha cominciato il&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/28/il-green-deal-europeo-tra-prospettive-e-proposte-per-sostenibilita-e-sviluppo-delleconomia-italiana/" rel="bookmark" class="td-image-wrap" title="Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/green-deal-33-alternativa-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/28/il-green-deal-europeo-tra-prospettive-e-proposte-per-sostenibilita-e-sviluppo-delleconomia-italiana/" rel="bookmark" title="Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana">Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T07:00:22+00:00" >28/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il nuovo corso impartito all’Unione Europea dalla Presidente della Commissione Ursula Von Der Leyen è stato chiaro fin dal suo insediamento: rilanciare l’Europa cogliendo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/27/le-tecnologie-digitali-a-supporto-della-produzione-di-automobili/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali a supporto della produzione di automobili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/tecnologie-produzione-automobili-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/27/le-tecnologie-digitali-a-supporto-della-produzione-di-automobili/" rel="bookmark" title="Le tecnologie digitali a supporto della produzione di automobili">Le tecnologie digitali a supporto della produzione di automobili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-27T07:00:17+00:00" >27/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sul piano economico pre-pandemico la produzione mondiale di automobili ha affrontato un periodo abbastanza turbolento calando dell’8% nel triennio 2017-2019. Questo è successo principalmente&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_6018519786fb0" data-td_block_id="td_uid_55_6018519786fb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_6018519786fb0" data-td_block_id="td_uid_55_6018519786fb0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_601851978f877_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_601851978f877" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_601851978f877 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" class="td-image-wrap" title="Digitale: un equivoco stupefacente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/bit-grammatica-5-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" title="Digitale: un equivoco stupefacente">Digitale: un equivoco stupefacente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-30T07:00:21+00:00" >30/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Di Stefano Epifani e Francesco Mercadante

&nbsp;
“Il puro essere e il puro nulla son dunque lo stesso.
Il vero non è né l’essere né il nulla,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/29/stop-go/" rel="bookmark" class="td-image-wrap" title="Stop &#038; Go"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Stop-Go-324x400.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/29/stop-go/" rel="bookmark" title="Stop &#038; Go">Stop &#038; Go</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/paolo-colli-franzone/">Paolo Colli Franzone</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T07:00:30+00:00" >29/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Breve storia triste.

La Sanità Digitale “modello Stop &amp; Go”.

&nbsp;

Immaginatevi il Signor Rossi.

Nei giorni scorsi ha avvertito qualche dolore al petto, insistente e ripetuto.

Giustamente, si&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" class="td-image-wrap" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/intervista-Carlo-Bozzoli-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli">Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T10:00:56+00:00" >28/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nel quinto appuntamento con Sustainability Talk torniamo da Enel, dopo Ernesto Ciorra, per questa intervista con Carlo Bozzoli. Laureato in scienze economiche, ha cominciato il&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/22/limplementazione-delle-tecnologie-per-la-sanita-tra-fiducia-e-insicurezze/" rel="bookmark" class="td-image-wrap" title="L’implementazione delle tecnologie per la sanità tra fiducia e insicurezze"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/focus-healthcare-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/22/limplementazione-delle-tecnologie-per-la-sanita-tra-fiducia-e-insicurezze/" rel="bookmark" title="L’implementazione delle tecnologie per la sanità tra fiducia e insicurezze">L’implementazione delle tecnologie per la sanità tra fiducia e insicurezze</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T07:00:32+00:00" >22/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cresce l’attenzione per i trattamenti medici “a distanza”. La pandemia, tra i suoi catastrofici effetti, ha avuto quello di accelerare il processo di digitalizzazione&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/21/il-digitale-per-citta-e-comunita-resilienti-e-sostenibili-intervista-a-raffaele-gareri/" rel="bookmark" class="td-image-wrap" title="Il digitale per città e comunità resilienti e sostenibili: intervista a Raffaele Gareri"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/intervista-gareri-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/21/il-digitale-per-citta-e-comunita-resilienti-e-sostenibili-intervista-a-raffaele-gareri/" rel="bookmark" title="Il digitale per città e comunità resilienti e sostenibili: intervista a Raffaele Gareri">Il digitale per città e comunità resilienti e sostenibili: intervista a Raffaele Gareri</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T10:00:38+00:00" >21/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In questo nuovo appuntamento con Sustainability Talk passiamo dal contesto delle aziende private al mondo della pubblica amministrazione, attore centrale per lo sviluppo di&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_601851978f877" data-td_block_id="td_uid_56_601851978f877"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_601851978f877" data-td_block_id="td_uid_56_601851978f877"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_601851979c4b2_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_601851979c4b2" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in #SDG2" class="entry-crumb" href="https://www.techeconomy2030.it/sdg2/">#SDG2</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-130119" class="post-130119 post type-post status-publish format-standard has-post-thumbnail category-sdg2 category-sdg9 category-agrifood-evolution category-in-evidenza category-sostenibilita-ambientale category-sostenibilita-economica tag-agrifood tag-blockchain tag-digital tag-intelligenza-artificiale tag-iot" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg2/">#SDG2</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg9/">#SDG9</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/agrifood-evolution/">Agrifood Evolution</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche</h1>
                                    <p class="td-post-sub-title">L’utilizzo congiunto di diverse tecnologie nell’Agrifood permette di ottimizzare le risorse ed efficientare i processi, con evidenti vantaggi anche nel favorire la sostenibilità nelle filiere, ma il tutto deve essere supportato da interventi politici
</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T07:00:18+00:00" >01/02/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F02%2F01%2Fdigitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Digitalizzare+l%E2%80%99agrifood%3A+tra+politiche+europee+e+soluzioni+tecnologiche&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F02%2F01%2Fdigitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood.jpg&description=Digitalizzare+l%E2%80%99agrifood%3A+tra+politiche+europee+e+soluzioni+tecnologiche">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Digitalizzare+l%E2%80%99agrifood%3A+tra+politiche+europee+e+soluzioni+tecnologiche %0A%0A https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-696x464.jpg" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-696x464.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-300x200.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-768x512.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-1024x682.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-150x100.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-200x133.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-250x166.jpg 250w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-1068x712.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-630x420.jpg 630w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="digitalizzare agrifood"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Le tecnologie digitali rappresentano sempre di più uno strumento indispensabile per favorire le migliori pratiche di sviluppo sostenibile; e se nei settori industriali e manifatturieri le nuove tecnologie rappresentano per lo più un supporto all’ottimizzazione dei modelli di produzione e logistica riducendo gli sprechi, nell’ambito delle filiere di produzione agricola e del consumo alimentare esse possono avere effetti altrettanto rilevanti se non addirittura più significativi.</p>
<p>A fronte di una serie assai ampia di opportunità che il settore agricolo potrebbe cogliere, grazie all’impiego delle nuove tecnologie, le imprese di settore in Italia stentano ancora a comprendere quanto e come sfruttare a proprio vantaggio questa “business opportunity”. Già nel 2017, infatti, in una <a href="https://www.digitaltransformationinstitute.it/gli-impatti-della-digital-transformation-sulla-filiera-agrifood/" target="_blank" rel="noopener noreferrer">ricerca del Digital Transformation Institute</a> realizzata in collaborazione con <a href="https://www.cisco.com/c/it_it/index.html" target="_blank" rel="noopener noreferrer">CISCO</a>, emergeva chiaramente che il settore dell’agroalimentare in Italia svolge un ruolo decisivo in quanto coinvolge il 21,7% degli occupati italiani; ma ancora tre anni fa, il 77,3% delle aziende italiane non aveva investito in innovazione digitale, oppure aveva investito meno di 5mila euro, contro un 22,7% di aziende che avevano già investito in soluzioni tecnologiche “agritech” composto per lo più da grandi imprese.</p>
<h1>Il nuovo corso politico europeo tra PAC, Green Deal e “Farm to Fork” Strategy</h1>
<p>L&#8217;Unione Europea a 27 è il leader mondiale nelle esportazioni di prodotti agroalimentari, con quasi 140 miliardi di esportazioni soltanto nel 2019; per contro, è anche il secondo importatore mondiale dopo gli Stati Uniti, con ben 122 miliardi di importazioni nei confini comunitari. Ciò si traduce in una bilancia commerciale in positivo, con un surplus commerciale costante dal 2009 ad oggi ed un aumento delle esportazioni dell’agrifood anche nei primi sette mesi del 2020, pari ad un più 3% anche nel più forte periodo di restrizioni per la pandemia.</p>
<p>L’adozione delle nuove strategie e politiche agricole europee tra la fine del 2020 ed i primi mesi del 2021, segnano un nuovo passo che però richiede una seria analisi, sia sotto il profilo degli impatti positivi sia di quelli negativi in materia di filiere agroalimentari, ed urge comprendere come le nuove tecnologie possano giocare un ruolo virtuoso in questo difficile equilibrio.</p>
<p>Infatti, <a href="https://www.techeconomy2030.it/2021/01/19/il-green-deal-europeo-governance-obiettivi-e-iniziative-dal-quadro-comunitario-a-quello-del-piano-nazionale-italiano/" target="_blank" rel="noopener noreferrer">il Green Deal</a> nel suo complesso spinge per la riduzione degli impatti negativi sull’ecosistema, e sulla maggiore qualità in termini di produzioni biologiche, di tutte le produzioni europee. Nello specifico, vi sono anche <a href="https://www.techeconomy2030.it/2020/11/19/per-la-farm-to-fork-serve-la-combinazione-di-tutte-le-tecnologie-disponibili/" target="_blank" rel="noopener noreferrer">i nuovi dettami della “Farm to Fork”</a> Strategy, che prevede l’adeguamento di tutte le produzioni agricole europee a stringenti parametri di filiera, i quali vanno tra l’altro dalla riduzione di almeno il 50% del quantitativo di pesticidi, fertilizzanti ed antibiotici impiegati in agricoltura entro il 2030, alla trasformazione di almeno il 25% delle intere superfici agricole europee in produzioni biologiche. A ciò si aggiungono il tracciamento di tutti questi parametri, la riduzione dei passaggi di filiera, la riduzione degli sprechi alimentari, il combattere le frodi alimentari, ed il completo tracciamento quantitativo e qualitativo dei prodotti fino alla piena “trasparenza” dell’etichettatura anche per il consumatore finale.</p>
<p>In questo contesto, però, occorre ancora lo sviluppo e l’adozione di una visione globale che garantisca la coerenza tra al Farm to Fork Strategy e la <a href="https://www.techeconomy2030.it/2020/11/16/politica-agricola-comune-pac-quale-futuro-laspetta-dopo-il-voto-in-consiglio-e-in-parlamento/" target="_blank" rel="noopener noreferrer">Politica Agricola Comune (PAC)</a>. Infatti, proprio quest’ultima ha subito una serie di variazioni nella distribuzione delle risorse che impatterà notevolmente sulle singole produzioni e sulle imprese. In particolare, la PAC prevedrà un 30% di risorse del Primo Pilastro (Sostegno diretto agli agricoltori ed al mercato agricolo) destinato agli “eco schemi” nazionali espressamente per le attività di tutela climatica ed ambientale (contro il 20% originariamente previsto dalla Commissione); inoltre, portando nell’ambito del Secondo Pilastro (Sviluppo rurale) al 35% la quota di risorse per i Piani di Sviluppo Rurale (PSR) destinata alle misure per l’ambiente ed il clima. Tutto questo riequilibrio e redistribuzione delle quote e delle risorse, per di più vincolando gli eco schemi nazionali alle direttive generali della Commissione Europea, rischia di far si che i progetti europei non trovino nella PAC una dotazione finanziaria sufficiente per la loro attuazione.</p>
<p>Il rischio, in ultima analisi, è che una simile architettura delle politiche europee per l’agricoltura possa vincolare filiere e produttori a progettualità che ne mettono a rischio la redditività, soprattutto nella fase di transizione. Inoltre, l’innalzamento dei vincoli e dei costi connessi a alle nuove politiche di tracciabilità e sostenibilità delle filiere, potrebbe comportare un innalzamento dei costi rendendo meno competitivi i prodotti europei per l’esportazione favorendo nel contempo l’accesso di produzioni più economiche e di minor qualità nel mercato comune europeo.</p>
<h1>Il ruolo delle tecnologie digitali come supporto alla sostenibilità delle filiere agricole</h1>
<p>Dinnanzi alle “sfide” per la sostenibilità ambientale, declinate nelle nuove politiche e strategie europee per l’agricoltura, <strong>occorre capire come le nuove tecnologie possano mitigare gli effetti negativi della transizione ed allo stesso tempo promuovere qualità e sostenibilità ambientale delle produzioni agroalimentari</strong>. Occorre capire come questo passaggio delle politiche europee da un approccio di “compliance” ad uno di “performance” possa impattare sulle imprese; e come esse possano affrontare temi di efficienza, resilienza, digitalizzazione e sostenibilità in modo nuovo e con strumenti innovativi. A maggior ragione se si tiene conto del fatto che, potenzialmente, oggi l’implementazione di soluzioni innovative in ambito agrifood, secondo <a href="https://www.techeconomy2030.it/2020/04/24/osservatorio-smart-agrifood-polimi-lagricoltura-4-0-vale-450-mln-di-euro/" target="_blank" rel="noopener noreferrer">le ricerche condotte dal Politecnico di Milano</a>, avrebbe complessivamente un valore superiore ai 450 milioni di euro.</p>
<p>Da questa prospettiva, oltre al già evidenziato <a href="https://www.digitaltransformationinstitute.it/gli-impatti-della-digital-transformation-sulla-filiera-agrifood/" target="_blank" rel="noopener noreferrer">rapporto del Digital Transformation Institute</a>, risulta interessante prendere in esame anche il lavoro sviluppato tra il 2019 ed il 2020 dalla <a href="https://www.barillacfn.com/it/" target="_blank" rel="noopener noreferrer">Fondazione Barilla</a> dal titolo <strong>“Digitalizzare l’Agrifood”</strong>, in quanto, a ben vedere, anche da questa analisi emerge l’importanza di coniugare differenti tecnologie lungo le differenti filiere in modo da creare processi virtuosi di ottimizzazione delle risorse ed efficentamento attraverso la gestione condivisa dei dati.</p>
<p>Ad esempio, dal rapporto emerge come l’<strong>integrazione fra loro di differenti reti IoT per il monitoraggio dei suoli, possa consentire di raccogliere dati</strong> da gestire sia individualmente (da parte della singola azienda) sia collettivamente (fornendo trend ed informazioni aggregate provenienti da più imprese agricole), con l’<strong>ulteriore vantaggio di ottimizzare costi e processi anche a favore delle piccole realtà produttive</strong>. Un simile sistema, ad esempio, secondo le stime del rapporto, consentirebbe di migliorare drasticamente le pratiche produttive comportando un incremento del reddito fino al 20%, ed un abbattimento al tempo stesso del 10-20% di erbicidi e combustibile impiegato; il tutto mantenendo, come si è detto, assai contenuti i costi di implementazione.</p>
<p>Un altro aspetto rilevante espresso dal rapporto della Fondazione Barilla riguarda i possibili benefici derivanti dall’integrazione fra loro di differenti soluzioni tecnologiche, in modo da generare oltre agli “utilizzi primari” ulteriori soluzioni d’impiego di altro livello. Ad esempio, con i <strong>sistemi di Intelligenza Artificiale che gestiscono i dati delle reti IoT, attraverso l’integrazione della tecnologia Blockchain</strong>, si potrà anche procedere in tempo reale al tracciamento dei prodotti lungo la filiera distributiva. A questo primo livello di integrazione tecnologica, si aggiungono ulteriori utilizzi, come ad esempio il poter estrarre dati “certificati” per attribuire a ciascun soggetto della filiera gli effettivi costi delle eventuali esternalità negative.</p>
<p><strong>Un ultimo tema assai rilevante riguarda la politica, chiamata a fornire un duplice supporto</strong>: innanzitutto quello <strong>normativo</strong>, riguardante la costruzione di un quadro normativo che supporti la tutela e la gestione dei dati all’interno di questi nuovi processi; in secondo luogo, il <strong>supporto nella realizzazione delle infrastrutture come le reti 5G</strong>. Un aspetto, quello delle infrastrutture digitali, ancora solo enunciato nella <a href="https://www.techeconomy2030.it/2021/01/12/next-generation-eu-il-piano-e-le-progettualita-italiane-per-il-2030-tra-revisioni-e-tensioni-di-governo/" target="_blank" rel="noopener noreferrer">bozza del Piano “Next Generation Italia”</a> ma non espresso, ad esempio, in una visione coerente di diffusione della rete 5G sull’intero territorio nazionale; senza contare che anche <a href="https://www.techeconomy2030.it/2021/01/19/il-green-deal-europeo-governance-obiettivi-e-iniziative-dal-quadro-comunitario-a-quello-del-piano-nazionale-italiano/" target="_blank" rel="noopener noreferrer">all’interno del PNIEC</a> molte misure “di sistema” in favore della digitalizzazione dell’Agrifood potrebbero trovare più spazio e più risorse. Se si pensa soltanto a quanto possa contribuire l’e-commerce nel settore agroalimentare alla riduzione delle filiere distributive, e all’incentivo che ne ricaverebbero anche i piccoli produttori per sostenere le proprie produzioni; ecco già che si comprende quanto un serio investimento nelle reti 5G possa contribuire allo sviluppo di una agricoltura sostenibile nel nostro territorio nazionale.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/agrifood/">agrifood</a></li><li><a href="https://www.techeconomy2030.it/tag/blockchain/">Blockchain</a></li><li><a href="https://www.techeconomy2030.it/tag/digital/">Digital</a></li><li><a href="https://www.techeconomy2030.it/tag/intelligenza-artificiale/">Intelligenza artificiale</a></li><li><a href="https://www.techeconomy2030.it/tag/iot/">IoT</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F02%2F01%2Fdigitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Digitalizzare+l%E2%80%99agrifood%3A+tra+politiche+europee+e+soluzioni+tecnologiche&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F02%2F01%2Fdigitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood.jpg&description=Digitalizzare+l%E2%80%99agrifood%3A+tra+politiche+europee+e+soluzioni+tecnologiche">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Digitalizzare+l%E2%80%99agrifood%3A+tra+politiche+europee+e+soluzioni+tecnologiche %0A%0A https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/">Digitale: un equivoco stupefacente</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/mario-melillo/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/melillom-100x100.png" width="96" height="96" alt="Mario Melillo" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a></span></div><div class="td-author-description">Laureato in Scienze Politiche (Luiss Guido Carli) e specializzato in Organizzazione e Marketing per la Comunicazione d'impresa (La Sapienza). Collaboratore della Cattedra di "Internet e Social Media Studies" dell'Università di Roma "La Sapienza". Ha svolto attività di consulenza nell'ambito del marketing, della formazione e della comunicazione digitale d'impresa per PMI del settore vitivinicolo ed agroalimentare italiano.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mario Melillo"></span><meta itemprop="datePublished" content="2021-02-01T07:00:18+00:00"><meta itemprop="dateModified" content="2021-02-01T20:06:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_60185197a5fa5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_60185197a5fa5" ><script>var block_td_uid_59_60185197a5fa5 = new tdBlock();
block_td_uid_59_60185197a5fa5.id = "td_uid_59_60185197a5fa5";
block_td_uid_59_60185197a5fa5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_60185197a5fa5_rand","td_column_number":3,"live_filter_cur_post_id":130119,"live_filter_cur_post_author":"39","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_60185197a5fa5_rand","tdc_css_class_style":"td_uid_59_60185197a5fa5_rand_style"}';
block_td_uid_59_60185197a5fa5.td_column_number = "3";
block_td_uid_59_60185197a5fa5.block_type = "td_block_related_posts";
block_td_uid_59_60185197a5fa5.post_count = "3";
block_td_uid_59_60185197a5fa5.found_posts = "497";
block_td_uid_59_60185197a5fa5.header_color = "";
block_td_uid_59_60185197a5fa5.ajax_pagination_infinite_stop = "";
block_td_uid_59_60185197a5fa5.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_59_60185197a5fa5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_60185197aaad7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_60185197a5fa5" href="#">RELATED ARTICLES</a><a id="td_uid_61_60185197aab32" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_60185197a5fa5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_60185197a5fa5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" class="td-image-wrap" title="Digitale: un equivoco stupefacente"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/bit-grammatica-5-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/bit-grammatica-5-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/bit-grammatica-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Digitale: un equivoco stupefacente" /></a></div>                <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" title="Digitale: un equivoco stupefacente">Digitale: un equivoco stupefacente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/29/stop-go/" rel="bookmark" class="td-image-wrap" title="Stop &#038; Go"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Stop-Go-218x150.jpeg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Stop-Go-218x150.jpeg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Stop-Go-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Stop &#038; Go" /></a></div>                <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/29/stop-go/" rel="bookmark" title="Stop &#038; Go">Stop &#038; Go</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" class="td-image-wrap" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/intervista-Carlo-Bozzoli-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/intervista-Carlo-Bozzoli-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/intervista-Carlo-Bozzoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli" /></a></div>                <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/28/ridisegnare-lazienda-in-ottica-digitale-e-sostenibile-per-non-tornare-nel-passato-intervista-a-carlo-bozzoli/" rel="bookmark" title="Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli">Ridisegnare l’azienda in ottica digitale e sostenibile per non tornare nel “passato”: intervista a Carlo Bozzoli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_60185197a5fa5" data-td_block_id="td_uid_59_60185197a5fa5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_60185197a5fa5" data-td_block_id="td_uid_59_60185197a5fa5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='130119' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89b916a721" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span><a href="https://www.techeconomy2030.it/agrifood-evolution/" target="_blank">Agrifood Evolution</a></span></h4>			<div class="textwidget"><p>La trasformazione digitale definisce il percorso evolutivo del settore agroalimentare. In Agrifood Evolution ne raccontiamo la rotta.</p>
<p><img class="alignright size-full wp-image-127591" src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/bertaglioandrea.jpg" alt="" width="292" height="57" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span>Recent Posts</span></h4><ul id="category-posts-10-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" rel="bookmark">Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/02/01/digitalizzare-lagrifood-tra-politiche-europee-e-soluzioni-tecnologiche/" title="Digitalizzare l’agrifood: tra politiche europee e soluzioni tecnologiche"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/digitalizzare-agrifood-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/01/25/giovani-e-innovazione-spingono-lalimentazione-sostenibile-ma-i-costi-sono-un-freno/" rel="bookmark">Giovani e innovazione spingono l&#8217;alimentazione sostenibile, ma i costi sono un freno</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/01/25/giovani-e-innovazione-spingono-lalimentazione-sostenibile-ma-i-costi-sono-un-freno/" title="Giovani e innovazione spingono l&#8217;alimentazione sostenibile, ma i costi sono un freno"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/food-sustainability-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/food-sustainability-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/food-sustainability-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/food-sustainability-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/01/18/microalghe-insospettabili-e-sostenibili-opportunita-di-mercato/" rel="bookmark">Microalghe: insospettabili e sostenibili opportunità di mercato</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/01/18/microalghe-insospettabili-e-sostenibili-opportunita-di-mercato/" title="Microalghe: insospettabili e sostenibili opportunità di mercato"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/microalghe-agrifood-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/microalghe-agrifood-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/microalghe-agrifood-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/microalghe-agrifood-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/01/04/agrigenius-parte-dallitalia-la-rivoluzione-digitale-per-la-gestione-sostenibile-dei-vigneti/" rel="bookmark">Agrigenius: parte dall’Italia la rivoluzione digitale per la gestione sostenibile dei vigneti</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/01/04/agrigenius-parte-dallitalia-la-rivoluzione-digitale-per-la-gestione-sostenibile-dei-vigneti/" title="Agrigenius: parte dall’Italia la rivoluzione digitale per la gestione sostenibile dei vigneti"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Intervista-Agrifood-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Intervista-Agrifood-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Intervista-Agrifood-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Intervista-Agrifood-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/12/28/la-chiave-della-ristorazione-e-nella-sostenibilita-digitale-e-passa-dal-cooperativismo-di-piattaforma/" rel="bookmark">La chiave della ristorazione è nella sostenibilità digitale, e passa dal cooperativismo di piattaforma</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/12/28/la-chiave-della-ristorazione-e-nella-sostenibilita-digitale-e-passa-dal-cooperativismo-di-piattaforma/" title="La chiave della ristorazione è nella sostenibilità digitale, e passa dal cooperativismo di piattaforma"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/Agrifood-ristorazione-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/12/Agrifood-ristorazione-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/Agrifood-ristorazione-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/Agrifood-ristorazione-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/12/21/agricoltura-digitalizzata-vs-covid-19-la-fao-spinge-per-investire-nellinnovazione/" rel="bookmark">Agricoltura digitalizzata vs Covid-19: la FAO spinge per investire nell’innovazione</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/12/21/agricoltura-digitalizzata-vs-covid-19-la-fao-spinge-per-investire-nellinnovazione/" title="Agricoltura digitalizzata vs Covid-19: la FAO spinge per investire nell’innovazione"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/immagine-agricoltura-innovazione-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/12/immagine-agricoltura-innovazione-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/immagine-agricoltura-innovazione-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/immagine-agricoltura-innovazione-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/12/14/zootecnia-di-precisione-i-dispositivi-digitali-indossabili/" rel="bookmark">Zootecnia di precisione: i dispositivi digitali indossabili</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/12/14/zootecnia-di-precisione-i-dispositivi-digitali-indossabili/" title="Zootecnia di precisione: i dispositivi digitali indossabili"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-wearable-device--200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-wearable-device--200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-wearable-device--150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-wearable-device--100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/12/07/in-italia-il-primo-caso-di-blockchain-applicata-alla-filiera-del-riso/" rel="bookmark">In Italia il primo caso di blockchain applicata alla filiera del riso</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/12/07/in-italia-il-primo-caso-di-blockchain-applicata-alla-filiera-del-riso/" title="In Italia il primo caso di blockchain applicata alla filiera del riso"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-riso-intervista--200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-riso-intervista--200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-riso-intervista--150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-riso-intervista--100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/11/30/zootecnia-4-0-vistock-universita-di-firenze-al-lavoro-sul-pascolo-virtuale/" rel="bookmark">Zootecnia 4.0, VISTOCK: Università di Firenze al lavoro sul “pascolo virtuale”</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/11/30/zootecnia-4-0-vistock-universita-di-firenze-al-lavoro-sul-pascolo-virtuale/" title="Zootecnia 4.0, VISTOCK: Università di Firenze al lavoro sul “pascolo virtuale”"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/foto-articolo-lunedì--200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/11/foto-articolo-lunedì--200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/foto-articolo-lunedì--150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/foto-articolo-lunedì--100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/11/23/3-app-contro-gli-sprechi-alimentari/" rel="bookmark">3 App contro gli sprechi alimentari</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/11/23/3-app-contro-gli-sprechi-alimentari/" title="3 App contro gli sprechi alimentari"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/app-sprechi-alimentari--200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/11/app-sprechi-alimentari--200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/app-sprechi-alimentari--150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/app-sprechi-alimentari--100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/11/19/per-la-farm-to-fork-serve-la-combinazione-di-tutte-le-tecnologie-disponibili/" rel="bookmark">Per la Farm to Fork, “serve la combinazione di tutte le tecnologie disponibili”</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/11/19/per-la-farm-to-fork-serve-la-combinazione-di-tutte-le-tecnologie-disponibili/" title="Per la Farm to Fork, “serve la combinazione di tutte le tecnologie disponibili”"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/immagine-farm-to-fork--200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/11/immagine-farm-to-fork--200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/immagine-farm-to-fork--150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/immagine-farm-to-fork--100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/11/16/politica-agricola-comune-pac-quale-futuro-laspetta-dopo-il-voto-in-consiglio-e-in-parlamento/" rel="bookmark">Politica Agricola Comune, PAC: quale futuro l&#8217;aspetta dopo il voto in Consiglio e in Parlamento?</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/11/16/politica-agricola-comune-pac-quale-futuro-laspetta-dopo-il-voto-in-consiglio-e-in-parlamento/" title="Politica Agricola Comune, PAC: quale futuro l&#8217;aspetta dopo il voto in Consiglio e in Parlamento?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/spike-143373_1920-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/11/spike-143373_1920-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/spike-143373_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/spike-143373_1920-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/11/11/nasce-agrifood-evolution-per-la-sostenibilita-digitale-del-settore-agro-alimentare-il-canale-guidato-da-andrea-bertaglio/" rel="bookmark">Nasce Agrifood Evolution, per la sostenibilità digitale del settore agro-alimentare: il canale guidato da Andrea Bertaglio</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/11/11/nasce-agrifood-evolution-per-la-sostenibilita-digitale-del-settore-agro-alimentare-il-canale-guidato-da-andrea-bertaglio/" title="Nasce Agrifood Evolution, per la sostenibilità digitale del settore agro-alimentare: il canale guidato da Andrea Bertaglio"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/CIMMYT.2019.10.30.0001.MEX_.AC_-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/11/CIMMYT.2019.10.30.0001.MEX_.AC_-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/CIMMYT.2019.10.30.0001.MEX_.AC_-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/CIMMYT.2019.10.30.0001.MEX_.AC_-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/04/24/osservatorio-smart-agrifood-polimi-lagricoltura-4-0-vale-450-mln-di-euro/" rel="bookmark">Osservatorio Smart Agrifood PoliMi: l&#8217;Agricoltura 4.0 vale 450 mln di euro</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/04/24/osservatorio-smart-agrifood-polimi-lagricoltura-4-0-vale-450-mln-di-euro/" title="Osservatorio Smart Agrifood PoliMi: l&#8217;Agricoltura 4.0 vale 450 mln di euro"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/04/smartagrifood-agricoltura-40-200x200.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/04/smartagrifood-agricoltura-40-200x200.png 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/04/smartagrifood-agricoltura-40-150x150.png 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/04/smartagrifood-agricoltura-40-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li></ul>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/07/31/agricoltura-e-sostenibilita-non-demordiamo-intervista-al-presidente-dellaccademia-dei-georgofili/" rel="bookmark" class="td-image-wrap" title="Il digitale per l&#8217;agricoltura sostenibile: parla Massimo Vincenzini presidente dell&#8217;Accademia dei Georgofili"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/07/vincenzini-orizz-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/07/vincenzini-orizz-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/07/vincenzini-orizz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il digitale per l&#8217;agricoltura sostenibile: parla Massimo Vincenzini presidente dell&#8217;Accademia dei Georgofili" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/07/31/agricoltura-e-sostenibilita-non-demordiamo-intervista-al-presidente-dellaccademia-dei-georgofili/" rel="bookmark" title="Il digitale per l&#8217;agricoltura sostenibile: parla Massimo Vincenzini presidente dell&#8217;Accademia dei Georgofili">Il digitale per l&#8217;agricoltura sostenibile: parla Massimo Vincenzini presidente dell&#8217;Accademia dei...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T13:00:07+00:00" >31/07/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/12/06/smart-farming-in-viticoltura-per-sdg-2/" rel="bookmark" class="td-image-wrap" title="Smart Farming in viticoltura per SDG 2"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2019/12/grapes-3550733_1920-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2019/12/grapes-3550733_1920-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2019/12/grapes-3550733_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Smart Farming in viticoltura per SDG 2" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/12/06/smart-farming-in-viticoltura-per-sdg-2/" rel="bookmark" title="Smart Farming in viticoltura per SDG 2">Smart Farming in viticoltura per SDG 2</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T09:00:07+00:00" >06/12/2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 60185197c9d40
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>

<!-- JS generated by theme -->

<script>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</script>

<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				jQuery( document ).ready(function () {
					var cat_posts_namespace              = window.cat_posts_namespace || {};
					cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
					cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

					cat_posts_namespace.layout_wrap_text = {
						
						preWrap : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-item').each(function(){
								var _that = jQuery(this);
								_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
								_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
							});
							return;
						},
						
						add : function(_this){
							var _that = jQuery(_this);
							if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
							}else{ 
								_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).find('img').width();
							
							if( 0 !== width ){
								cat_posts_namespace.layout_wrap_text.add(_this);
							} else {
								jQuery(_this).find('img').one("load", function(){
									cat_posts_namespace.layout_wrap_text.add(_this);
								});
							}
							return;
						},
						
						setClass : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-item').each(function(){
								cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
							});
							return;
						}
					}
					cat_posts_namespace.layout_img_size = {
						
						replace : function(_this){
							var _that = jQuery(_this),
							resp_w = _that.width(),
							resp_h = _that.height(),
							orig_w = _that.data('cat-posts-width'),
							orig_h = _that.data('cat-posts-height');
							
							if( resp_w < orig_w ){
								_that.height( resp_w * orig_h / orig_w );
							} else {
								_that.height( '' );
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).width();
							
							if( 0 !== width ){
								cat_posts_namespace.layout_img_size.replace(_this);
							} else {
								jQuery(_this).one("load", function(){
									cat_posts_namespace.layout_img_size.replace(_this);
								});
							}
							return;
						},
						setHeight : function (widget) {
							jQuery(widget).find('.cat-post-item img').each(function(){
								cat_posts_namespace.layout_img_size.handleLazyLoading(this);
							});
							return;
						}
					}

					var widget = jQuery('#category-posts-10-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
		
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 01.02.2021 20:08:07 (html) -->