<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920.jpg" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>HR Tech: 3 termini per descrivere una nuova rivoluzione digitale | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HR Tech: 3 termini per descrivere una nuova rivoluzione digitale | Tech Economy 2030" />
<meta property="og:description" content="L’ennesimo, grande cambiamento che il digitale sta apportando al mondo del lavoro è già in corso e promette di rivoluzionare completamente il sistema HR. Un trend rilevante in Italia come nel resto del mondo, tanto che non è più una novità parlare di Digital HR Transformation. Anche l’ultima autorevole mappatura del settore, rivela come il &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="HR" />
<meta property="article:tag" content="lavoro" />
<meta property="article:tag" content="recruitment" />
<meta property="article:tag" content="Risorse umane" />
<meta property="article:section" content="Marketing" />
<meta property="article:published_time" content="2019-11-25T18:00:25+00:00" />
<meta property="article:modified_time" content="2019-11-25T15:13:37+00:00" />
<meta property="og:updated_time" content="2019-11-25T15:13:37+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1271" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.techeconomy2030.it/#organization","name":"Tech Economy 2030","url":"https://www.techeconomy2030.it/","sameAs":["http://www.facebook.com/techeconomy2030","https://it.linkedin.com/company/techeconomy","https://twitter.com/techeconomy2030"],"logo":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#logo","url":"https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg","width":500,"height":99,"caption":"Tech Economy 2030"},"image":{"@id":"https://www.techeconomy2030.it/#logo"}},{"@type":"WebSite","@id":"https://www.techeconomy2030.it/#website","url":"https://www.techeconomy2030.it/","name":"Tech Economy 2030","publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.techeconomy2030.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/#primaryimage","url":"https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920.jpg","width":1920,"height":1271},{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/#webpage","url":"https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/","inLanguage":"it-IT","name":"HR Tech: 3 termini per descrivere una nuova rivoluzione digitale | Tech Economy 2030","isPartOf":{"@id":"https://www.techeconomy2030.it/#website"},"primaryImageOfPage":{"@id":"https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/#primaryimage"},"datePublished":"2019-11-25T18:00:25+00:00","dateModified":"2019-11-25T15:13:37+00:00","breadcrumb":{"@id":"https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/","url":"https://www.techeconomy2030.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/marketing/","url":"https://www.techeconomy2030.it/marketing/","name":"Marketing"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/","url":"https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/","name":"HR Tech: 3 termini per descrivere una nuova rivoluzione digitale"}}]},{"@type":"Article","@id":"https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/#article","isPartOf":{"@id":"https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/#webpage"},"author":{"@id":"https://www.techeconomy2030.it/#/schema/person/ea564c2e4bb18ee3013f8bd4a8326ff0"},"headline":"HR Tech: 3 termini per descrivere una nuova rivoluzione digitale","datePublished":"2019-11-25T18:00:25+00:00","dateModified":"2019-11-25T15:13:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/#webpage"},"publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"image":{"@id":"https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/#primaryimage"},"keywords":"HR,lavoro,recruitment,Risorse umane","articleSection":"Marketing"},{"@type":["Person"],"@id":"https://www.techeconomy2030.it/#/schema/person/ea564c2e4bb18ee3013f8bd4a8326ff0","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#authorlogo","url":"https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione.jpg","caption":"redazione"},"sameAs":["https://twitter.com/https://twitter.com/TechEcon"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; HR Tech: 3 termini per descrivere una nuova rivoluzione digitale Feed dei commenti" href="https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"118558","token":"7e101860a6","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/pacATy-uQe' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2019%2F11%2F25%2Fhr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2019%2F11%2F25%2Fhr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7e101860a6","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"7e101860a6","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/marketing/",
                    "name": "Marketing"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/",
                    "name": "HR Tech: 3 termini per descrivere una nuova rivoluzione digitale"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-118558 single-format-standard cookies-not-set hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5ddc1ad04e794" class="tdc-zone"><div class="tdc_zone td_uid_1_5ddc1ad04e7f3_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5ddc1ad04e7f3_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5ddc1ad04e7f3_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5ddc1ad04e7f3_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ddc1ad04e7f3_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5ddc1ad04e794_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ddc1ad04e794_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5ddc1ad04ee45" class="tdc-row"><div class="vc_row td_uid_2_5ddc1ad04ee8a_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5ddc1ad04ee8a_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5ddc1ad04ee45.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5ddc1ad04ee45.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5ddc1ad04ee8a_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5ddc1ad04ee8a_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5ddc1ad04f1ef_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5ddc1ad04f1ef_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5ddc1ad04f1ef_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5ddc1ad04f1ef_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5ddc1ad04f4e9_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5ddc1ad04f4e9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5ddc1ad04f4e9_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5ddc1ad04f4e9_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5ddc1ad04f4e9_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5ddc1ad04f4e9_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5ddc1ad04f4e9_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5ddc1ad04f4e9_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5ddc1ad04f4e9_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5ddc1ad04f947_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5ddc1ad04f947_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5ddc1ad04f947_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5ddc1ad04f947_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5ddc1ad04fe2d_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5ddc1ad04fe2d" >
<style>
/* custom css */
.td_uid_6_5ddc1ad04fe2d_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-a,
                .td_uid_6_5ddc1ad04fe2d_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-a,
                .td_uid_6_5ddc1ad04fe2d_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-a,
                .td_uid_6_5ddc1ad04fe2d_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5ddc1ad04fe2d_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5ddc1ad076b91_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5ddc1ad076b91_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5ddc1ad076b91_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5ddc1ad076b91_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5ddc1ad0771ed_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5ddc1ad0771ed" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5ddc1ad0771ed_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5ddc1ad0771ed_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5ddc1ad0771ed_rand {
                    float: right;
                }
                
                .td_uid_8_5ddc1ad0771ed_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5ddc1ad0771ed_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5ddc1ad0771ed_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5ddc1ad077658" class="tdc-zone"><div class="tdc_zone td_uid_9_5ddc1ad0776b0_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5ddc1ad0776b0_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5ddc1ad0776b0_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5ddc1ad0776b0_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5ddc1ad0776b0_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5ddc1ad077658_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5ddc1ad077658_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5ddc1ad077b1a" class="tdc-row"><div class="vc_row td_uid_10_5ddc1ad077b71_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5ddc1ad077b71_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5ddc1ad077fb6_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5ddc1ad077fb6_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5ddc1ad077fb6_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5ddc1ad077fb6_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5ddc1ad078238_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5ddc1ad078238" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5ddc1ad078238_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5ddc1ad078238_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5ddc1ad078238_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5ddc1ad078238_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5ddc1ad078238_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5ddc1ad078238_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5ddc1ad078238_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5ddc1ad07855a_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5ddc1ad07855a_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5ddc1ad07855a_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5ddc1ad07855a_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5ddc1ad07883a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5ddc1ad07883a" >
<style>
/* custom css */
.td_uid_14_5ddc1ad07883a_rand .tdb-logo-a,
                .td_uid_14_5ddc1ad07883a_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-a,
                .td_uid_14_5ddc1ad07883a_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-a,
                .td_uid_14_5ddc1ad07883a_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5ddc1ad07883a_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5ddc1ad07883a_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5ddc1ad07883a_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5ddc1ad0945d1_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5ddc1ad0945d1_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5ddc1ad0945d1_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5ddc1ad0945d1_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5ddc1ad0954b0_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5ddc1ad0954b0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5ddc1ad0954b0_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5ddc1ad0a136a" class="tdc-zone"><div class="tdc_zone td_uid_17_5ddc1ad0a13e2_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5ddc1ad0a13e2_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5ddc1ad0a13e2_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5ddc1ad0a13e2_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5ddc1ad0a13e2_rand{
position:relative;
}

</style>
<div class="td_uid_11_5ddc1ad0a136a_rand_style td-element-style" ><style>
.td_uid_11_5ddc1ad0a136a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5ddc1ad0a18f3" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5ddc1ad0a1951_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5ddc1ad0a1951_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5ddc1ad0a1951_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5ddc1ad0a1951_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5ddc1ad0a1951_rand.tdc-row-content-vert-center,
                    .td_uid_18_5ddc1ad0a1951_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5ddc1ad0a1951_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5ddc1ad0a1951_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5ddc1ad0a1951_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5ddc1ad0a1951_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5ddc1ad0a1951_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5ddc1ad0a1951_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5ddc1ad0a18f3_rand_style td-element-style" ><style>
.td_uid_12_5ddc1ad0a18f3_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5ddc1ad0a1e97_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5ddc1ad0a1e97_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5ddc1ad0a1e97_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5ddc1ad0a29cf_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5ddc1ad0a29cf"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5ddc1ad0a29cf_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5ddc1ad0a29cf_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5ddc1ad0a29cf_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5ddc1ad0a29cf_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5ddc1ad0a29cf_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5ddc1ad0a29cf_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5ddc1ad0a29cf_rand .tdb-menu > li > a,
                .td_uid_20_5ddc1ad0a29cf_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5ddc1ad0a29cf_rand .tdb-menu > li > a,
                .td_uid_20_5ddc1ad0a29cf_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5ddc1ad0a29cf_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5ddc1ad0a29cf_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5ddc1ad0a29cf_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5ddc1ad0a29cf_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5ddc1ad0a29cf_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5ddc1ad0a29cf_rand .tdb-menu > li > a:after,
				.td_uid_20_5ddc1ad0a29cf_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5ddc1ad0a29cf_rand .tdb-menu > li > a:after,
				.td_uid_20_5ddc1ad0a29cf_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5ddc1ad0a29cf class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5ddc1ad0a647a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5ddc1ad0a647a" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5ddc1ad0a647a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/25/greenwashing-kauai-coffee-capsule/" rel="bookmark" class="td-image-wrap" title="Quando il greenwashing c&#8217;è ma non si vede (perché è scritto piccolo piccolo)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/coffee-1291656_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/25/greenwashing-kauai-coffee-capsule/" rel="bookmark" title="Quando il greenwashing c&#8217;è ma non si vede (perché è scritto piccolo piccolo)">Quando il greenwashing c&#8217;è ma non si vede (perché è scritto piccolo piccolo)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T13:00:20+00:00" >25/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Parlare di greenwashing non significa solo parlare di strategie di comunicazione: molto spesso si tratta di qualcosa di molto più profondo, radicato nell&#039;ideazione e&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/19/lintelligenza-artificiale-per-le-rinnovabili/" rel="bookmark" class="td-image-wrap" title="L’Intelligenza Artificiale per le rinnovabili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/05/cyber-4062449_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/19/lintelligenza-artificiale-per-le-rinnovabili/" rel="bookmark" title="L’Intelligenza Artificiale per le rinnovabili">L’Intelligenza Artificiale per le rinnovabili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T13:00:28+00:00" >19/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le Intelligenze Artificiali, la cui impronta carbonica è stata valutata da diverse ricerche come importante, supporteranno il passaggio a fonti rinnovabili. Diversi sono, infatti,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/15/ict-e-carbon-footprint-una-relazione-complicata/" rel="bookmark" class="td-image-wrap" title="ICT e carbon footprint, una relazione complicata"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/network-3524352_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/15/ict-e-carbon-footprint-una-relazione-complicata/" rel="bookmark" title="ICT e carbon footprint, una relazione complicata">ICT e carbon footprint, una relazione complicata</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-15T13:00:59+00:00" >15/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">4 g di CO2e prodotta per ogni email scritta, che diventano 50 g nel caso in cui sia presente un allegato. Nel 2040, secondo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/08/obiettivo-zero-carbon-quanto-pesa-la-tecnologia-ccs/" rel="bookmark" class="td-image-wrap" title="Obiettivo Zero Carbon: quanto pesa la tecnologia CCS?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/co2-3139225_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/08/obiettivo-zero-carbon-quanto-pesa-la-tecnologia-ccs/" rel="bookmark" title="Obiettivo Zero Carbon: quanto pesa la tecnologia CCS?">Obiettivo Zero Carbon: quanto pesa la tecnologia CCS?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-08T13:00:03+00:00" >08/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Per raggiungere gli obiettivi legati alla decarbonizzazione, fissati per il 2030, o quelli a più lungo termine come net-zero 2050, secondo diverse ricerche riconosciute&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/01/biocarburanti-tra-nuove-tecnologie-e-red-ii/" rel="bookmark" class="td-image-wrap" title="Biocarburanti: tra nuove tecnologie e RED II"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/algae-bloom-4402812_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/01/biocarburanti-tra-nuove-tecnologie-e-red-ii/" rel="bookmark" title="Biocarburanti: tra nuove tecnologie e RED II">Biocarburanti: tra nuove tecnologie e RED II</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-01T13:00:24+00:00" >01/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">I biocarburanti, ovvero combustibili ottenuti dalle biomasse</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5ddc1ad0a647a" data-td_block_id="td_uid_23_5ddc1ad0a647a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5ddc1ad0a647a" data-td_block_id="td_uid_23_5ddc1ad0a647a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5ddc1ad0b8e33_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5ddc1ad0b8e33" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5ddc1ad0b8e33 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/20/dietro-di-noi-un-deserto-digitale/" rel="bookmark" class="td-image-wrap" title="Dietro di noi un deserto digitale?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/binary-2728117_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/20/dietro-di-noi-un-deserto-digitale/" rel="bookmark" title="Dietro di noi un deserto digitale?">Dietro di noi un deserto digitale?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/federico-ruggieri/">Federico Ruggieri</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-20T13:00:06+00:00" >20/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Dietro di noi un deserto digitale, un altro Medioevo. Se tenete a una foto, stampatela&quot;. così si raccomandava Vint Cerf, uno dei padri di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/18/greenwashing-abbigliamento-low-cost-boohoo/" rel="bookmark" class="td-image-wrap" title="Greenwashing diventa epicFail: il caso Boohoo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/leaf-1001679_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/18/greenwashing-abbigliamento-low-cost-boohoo/" rel="bookmark" title="Greenwashing diventa epicFail: il caso Boohoo">Greenwashing diventa epicFail: il caso Boohoo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-18T13:00:04+00:00" >18/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il greenwahing è sempre una strategia &quot;studiata&quot;? Si potrebbe pensare che un brand che decide di darsi &quot;una mano di verde&quot; per avere più&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/06/open-access-una-legge-a-sostegno-dellinformazione-scientifica-aperta/" rel="bookmark" class="td-image-wrap" title="Open Access: una legge a sostegno dell&#8217;informazione scientifica aperta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/padlock-1243509_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/06/open-access-una-legge-a-sostegno-dellinformazione-scientifica-aperta/" rel="bookmark" title="Open Access: una legge a sostegno dell&#8217;informazione scientifica aperta">Open Access: una legge a sostegno dell&#8217;informazione scientifica aperta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/simone-aliprandi/">Simone Aliprandi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T09:00:04+00:00" >06/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Benché la notizia non abbia avuto adeguata visibilità, anche nel mondo della ricerca e dell’editoria, da qualche mese a questa parte si sta discutendo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sostenibilita-culturale/" class="td-post-category">Sostenibilità Culturale</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/05/il-valore-della-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Il valore della sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/street-675224_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/05/il-valore-della-sostenibilita/" rel="bookmark" title="Il valore della sostenibilità">Il valore della sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/simona-piacenti/">Simona Piacenti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T09:00:57+00:00" >05/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La sostenibilità per le aziende non è un &quot;immagine&quot; ma, negli ultimi tempi, si è trasformata nel vero e proprio vantaggio competitivo.

I nostri utenti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/04/coca-cola-life-greenwashing/" rel="bookmark" class="td-image-wrap" title="Ancora sul Greenwashing: il caso Coca-Cola Life"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/stevia-74187_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/04/coca-cola-life-greenwashing/" rel="bookmark" title="Ancora sul Greenwashing: il caso Coca-Cola Life">Ancora sul Greenwashing: il caso Coca-Cola Life</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T13:00:19+00:00" >04/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quanti modi ci sono per fare Greenwashing? Come tutte le strategie di marketing, anche questa può essere applicata e declinata in diversi modi in&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5ddc1ad0b8e33" data-td_block_id="td_uid_24_5ddc1ad0b8e33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5ddc1ad0b8e33" data-td_block_id="td_uid_24_5ddc1ad0b8e33"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5ddc1ad0c9d4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5ddc1ad0c9d4f" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5ddc1ad0c9d4f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/22/polveri-fotoluminescenti-per-produzione-piante-piu-veloce-e-sostenibile/" rel="bookmark" class="td-image-wrap" title="Polveri fotoluminescenti per una produzione di piante più veloce e sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/chioc-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/22/polveri-fotoluminescenti-per-produzione-piante-piu-veloce-e-sostenibile/" rel="bookmark" title="Polveri fotoluminescenti per una produzione di piante più veloce e sostenibile">Polveri fotoluminescenti per una produzione di piante più veloce e sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/gilberto-santucci/">Gilberto Santucci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-22T09:20:04+00:00" >22/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Coltivare ortaggi e verdure biologiche, ma anche erbe aromatiche e officinali, garantendo una crescita fino a 3 o 4 volte più veloce, grazie a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/digitaltransformation/" class="td-post-category">Digital Transformation</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/21/ai-strumento-sviluppo-sostenibile-ma-italiani-ancora-scettici/" rel="bookmark" class="td-image-wrap" title="AI strumento di sviluppo sostenibile, ma gli italiani sono ancora scettici"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/artificial-intelligence-4625878_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/21/ai-strumento-sviluppo-sostenibile-ma-italiani-ancora-scettici/" rel="bookmark" title="AI strumento di sviluppo sostenibile, ma gli italiani sono ancora scettici">AI strumento di sviluppo sostenibile, ma gli italiani sono ancora scettici</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-21T13:00:14+00:00" >21/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Quando parliamo di Intelligenza Artificiale dovremmo smettere di chiederci, come singoli, come aziende, come istituzioni, se sia positiva o negativa, se faccia bene o&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/14/frequenze-di-libero-uso-e-rivoluzione-digitale/" rel="bookmark" class="td-image-wrap" title="Frequenze di libero uso e Rivoluzione digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/play-stone-1237457_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/14/frequenze-di-libero-uso-e-rivoluzione-digitale/" rel="bookmark" title="Frequenze di libero uso e Rivoluzione digitale">Frequenze di libero uso e Rivoluzione digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/cristoforo-morandini/">Cristoforo Morandini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T13:00:57+00:00" >14/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si parla di frequenze radio il pensiero va immediatamente alla recente gara per le reti mobili di quinta generazione (5G), che abiliterà un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/13/iot-big-data-ai-per-la-logistica-il-caso-ologer/" rel="bookmark" class="td-image-wrap" title="IoT, Big Data, AI per la logistica: il caso OLOGER"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/network-4556383_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/13/iot-big-data-ai-per-la-logistica-il-caso-ologer/" rel="bookmark" title="IoT, Big Data, AI per la logistica: il caso OLOGER">IoT, Big Data, AI per la logistica: il caso OLOGER</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T13:00:52+00:00" >13/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Una delle sfide della logistica è quella di riuscire a tracciare ciò che avviene durante il trasporto dei prodotti, non solo al fine di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/07/project-management-sostenibilita-efficienza/" rel="bookmark" class="td-image-wrap" title="Project Management: sostenibilità è efficienza?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/devops-3155973_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/07/project-management-sostenibilita-efficienza/" rel="bookmark" title="Project Management: sostenibilità è efficienza?">Project Management: sostenibilità è efficienza?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/marco-caressa/">Marco Caressa</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T13:00:41+00:00" >07/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Una delle hot keyword di questo momento storico è senz’altro sostenibilità. L’accentuato interesse verso i temi globali legati all’ambiente ci obbliga a valutare con&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5ddc1ad0c9d4f" data-td_block_id="td_uid_25_5ddc1ad0c9d4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5ddc1ad0c9d4f" data-td_block_id="td_uid_25_5ddc1ad0c9d4f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5ddc1ad0dccef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5ddc1ad0dccef" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5ddc1ad0dccef class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/25/sempre25novembre-il-digitale-per-il-contrasto-alla-violenza-di-genere/" rel="bookmark" class="td-image-wrap" title="#25Novembre, il digitale per il contrasto alla violenza di genere"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/red-4635881_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/25/sempre25novembre-il-digitale-per-il-contrasto-alla-violenza-di-genere/" rel="bookmark" title="#25Novembre, il digitale per il contrasto alla violenza di genere">#25Novembre, il digitale per il contrasto alla violenza di genere</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T09:00:02+00:00" >25/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Eliminare ogni forma di violenza contro tutte le donne, bambine e ragazze nella sfera pubblica e privata”. Uno dei target del goal 5 di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/10/26/grazie-techeconomy-addio-benvenuta-techeconomy2030/" rel="bookmark" class="td-image-wrap" title="Grazie TechEconomy, addio. Benvenuta TechEconomy2030!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/10/swallowtail-butterfly-329376_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/10/26/grazie-techeconomy-addio-benvenuta-techeconomy2030/" rel="bookmark" title="Grazie TechEconomy, addio. Benvenuta TechEconomy2030!">Grazie TechEconomy, addio. Benvenuta TechEconomy2030!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-26T14:00:29+00:00" >26/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ricordo ancora bene quando, ormai otto anni fa, pubblicai un post su Facebook che recitava più o meno così: “qualcuno vuole partecipare ad un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/09/27/zero-carbon-perche-riguarda-tutti-e-perche-dobbiamo-occuparcene/" rel="bookmark" class="td-image-wrap" title="Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/09/hexagon-3392236_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/09/27/zero-carbon-perche-riguarda-tutti-e-perche-dobbiamo-occuparcene/" rel="bookmark" title="Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene">Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T13:00:58+00:00" >27/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Troppo spesso, quando si parla di tecnologia, si rischia di perdere di vista il suo reale obbiettivo. Troppo spesso la tecnologia, da strumento per&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/09/23/polizia-scozia-borsa-di-emergenza/" rel="bookmark" class="td-image-wrap" title="«Prepara uno zaino per le emergenze»: la comunicazione &#8220;catastrofica&#8221; della polizia scozzese"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/09/hand-792920_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/09/23/polizia-scozia-borsa-di-emergenza/" rel="bookmark" title="«Prepara uno zaino per le emergenze»: la comunicazione &#8220;catastrofica&#8221; della polizia scozzese">«Prepara uno zaino per le emergenze»: la comunicazione &#8220;catastrofica&#8221; della polizia scozzese</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T13:00:23+00:00" >23/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È un giorno come tutti gli altri. State scorrendo la timeline di Twitter e a un certo punto vi imbattete in un tweet della&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/09/04/design-la-capacita-di-illuminare-un-pezzo-di-futuro/" rel="bookmark" class="td-image-wrap" title="Design, la capacità di illuminare un pezzo di futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/09/brain-4260689_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/09/04/design-la-capacita-di-illuminare-un-pezzo-di-futuro/" rel="bookmark" title="Design, la capacità di illuminare un pezzo di futuro">Design, la capacità di illuminare un pezzo di futuro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T13:00:16+00:00" >04/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Progettare è &quot;illuminare&quot; in modo soggettivo, personale e sintetico un pezzo di futuro; definirlo, raccontarlo, descriverlo in modo tale da attribuirgli consistenza fenomenologica”. Francesco&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ddc1ad0dccef" data-td_block_id="td_uid_26_5ddc1ad0dccef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ddc1ad0dccef" data-td_block_id="td_uid_26_5ddc1ad0dccef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5ddc1ad0f3b1b_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5ddc1ad0f3b1b_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5ddc1ad0f3b1b_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5ddc1ad0f3f54_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5ddc1ad0f3f54" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5ddc1ad10b4da_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5ddc1ad10b4da" >
<style>

/* inline tdc_css att */

.td_uid_29_5ddc1ad10b4da_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5ddc1ad11b846 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5ddc1ad11b846 .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5ddc1ad11b846 .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5ddc1ad11b846 .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5ddc1ad11b846 .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5ddc1ad11b846 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5ddc1ad11b846 .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5ddc1ad11b846 .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5ddc1ad11b846 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5ddc1ad11b846 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5ddc1ad11b846 .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5ddc1ad11b846.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5ddc1ad11b846 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5ddc1ad11b846.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5ddc1ad11b846 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5ddc1ad11b846 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5ddc1ad11b846 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5ddc1ad11b846"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5ddc1ad11bfe0" class="tdc-row"><div class="vc_row td_uid_31_5ddc1ad11c02e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5ddc1ad11c02e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5ddc1ad11c3e7_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5ddc1ad11c3e7_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5ddc1ad11c5aa_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5ddc1ad11c5aa_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5ddc1ad11c5aa_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5ddc1ad11c5aa_rand.tdc-row-content-vert-center,
                    .td_uid_33_5ddc1ad11c5aa_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5ddc1ad11c5aa_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5ddc1ad11c5aa_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5ddc1ad11c5aa_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5ddc1ad11c5aa_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5ddc1ad11c5aa_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5ddc1ad11c5aa_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5ddc1ad11c8a6_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5ddc1ad11c8a6_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5ddc1ad11cac5_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5ddc1ad11cb88_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5ddc1ad11cb88_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5ddc1ad11cb88_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5ddc1ad11ccf6_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5ddc1ad11ccf6_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5ddc1ad11cef6_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5ddc1ad11cef6_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5ddc1ad11cef6_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5ddc1ad11d06a_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5ddc1ad11d06a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5ddc1ad11d06a_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5ddc1ad11d1de" class="tdc-row"><div class="vc_row td_uid_40_5ddc1ad11d231_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5ddc1ad11d231_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5ddc1ad11d500_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5ddc1ad11d500_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5ddc1ad11d6fa_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5ddc1ad11d6fa" >
<style>
/* custom css */
.td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-a,
                .td_uid_42_5ddc1ad11d6fa_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-a,
                .td_uid_42_5ddc1ad11d6fa_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5ddc1ad11d6fa_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5ddc1ad14047f_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5ddc1ad142465_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5ddc1ad142465_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5ddc1ad142eb3_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5ddc1ad142eb3_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5ddc1ad142eb3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5ddc1ad142eb3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/DTI-new1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5ddc1ad143cd0" class="tdc-zone"><div class="tdc_zone td_uid_46_5ddc1ad14493b_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5ddc1ad14493b_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5ddc1ad14493b_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5ddc1ad14493b_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5ddc1ad14493b_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5ddc1ad143cd0_rand_style td-element-style" ><style>
.td_uid_28_5ddc1ad143cd0_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5ddc1ad144db4" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5ddc1ad144e0a_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5ddc1ad144e0a_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5ddc1ad144e0a_rand.tdc-row-content-vert-center,
                    .td_uid_47_5ddc1ad144e0a_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5ddc1ad144e0a_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5ddc1ad144e0a_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5ddc1ad144e0a_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5ddc1ad144e0a_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5ddc1ad145248_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5ddc1ad145248_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5ddc1ad145509_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5ddc1ad145509" >
<style>

/* inline tdc_css att */

.td_uid_49_5ddc1ad145509_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5ddc1ad145509_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-a,
                .td_uid_49_5ddc1ad145509_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-a,
                .td_uid_49_5ddc1ad145509_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-a,
                .td_uid_49_5ddc1ad145509_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5ddc1ad145509_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5ddc1ad145509_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5ddc1ad160814_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5ddc1ad160814"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5ddc1ad160814_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5ddc1ad160814_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5ddc1ad160814_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5ddc1ad160814_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5ddc1ad160814_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5ddc1ad160814_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5ddc1ad160814_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5ddc1ad160814_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5ddc1ad160814_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5ddc1ad160814_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5ddc1ad160814_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5ddc1ad160814_rand .tdb-menu > li > a,
                .td_uid_50_5ddc1ad160814_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5ddc1ad160814_rand .tdb-menu > li > a,
                .td_uid_50_5ddc1ad160814_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5ddc1ad160814_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5ddc1ad160814_rand .tdb-menu > li > a:after,
				.td_uid_50_5ddc1ad160814_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5ddc1ad160814_rand .tdb-menu > li > a:after,
				.td_uid_50_5ddc1ad160814_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5ddc1ad160814 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5ddc1ad163ae1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5ddc1ad163ae1" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5ddc1ad163ae1 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/25/greenwashing-kauai-coffee-capsule/" rel="bookmark" class="td-image-wrap" title="Quando il greenwashing c&#8217;è ma non si vede (perché è scritto piccolo piccolo)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/coffee-1291656_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/25/greenwashing-kauai-coffee-capsule/" rel="bookmark" title="Quando il greenwashing c&#8217;è ma non si vede (perché è scritto piccolo piccolo)">Quando il greenwashing c&#8217;è ma non si vede (perché è scritto piccolo piccolo)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T13:00:20+00:00" >25/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Parlare di greenwashing non significa solo parlare di strategie di comunicazione: molto spesso si tratta di qualcosa di molto più profondo, radicato nell&#039;ideazione e&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/19/lintelligenza-artificiale-per-le-rinnovabili/" rel="bookmark" class="td-image-wrap" title="L’Intelligenza Artificiale per le rinnovabili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/05/cyber-4062449_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/19/lintelligenza-artificiale-per-le-rinnovabili/" rel="bookmark" title="L’Intelligenza Artificiale per le rinnovabili">L’Intelligenza Artificiale per le rinnovabili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T13:00:28+00:00" >19/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le Intelligenze Artificiali, la cui impronta carbonica è stata valutata da diverse ricerche come importante, supporteranno il passaggio a fonti rinnovabili. Diversi sono, infatti,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/15/ict-e-carbon-footprint-una-relazione-complicata/" rel="bookmark" class="td-image-wrap" title="ICT e carbon footprint, una relazione complicata"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/network-3524352_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/15/ict-e-carbon-footprint-una-relazione-complicata/" rel="bookmark" title="ICT e carbon footprint, una relazione complicata">ICT e carbon footprint, una relazione complicata</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-15T13:00:59+00:00" >15/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">4 g di CO2e prodotta per ogni email scritta, che diventano 50 g nel caso in cui sia presente un allegato. Nel 2040, secondo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/08/obiettivo-zero-carbon-quanto-pesa-la-tecnologia-ccs/" rel="bookmark" class="td-image-wrap" title="Obiettivo Zero Carbon: quanto pesa la tecnologia CCS?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/co2-3139225_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/08/obiettivo-zero-carbon-quanto-pesa-la-tecnologia-ccs/" rel="bookmark" title="Obiettivo Zero Carbon: quanto pesa la tecnologia CCS?">Obiettivo Zero Carbon: quanto pesa la tecnologia CCS?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-08T13:00:03+00:00" >08/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Per raggiungere gli obiettivi legati alla decarbonizzazione, fissati per il 2030, o quelli a più lungo termine come net-zero 2050, secondo diverse ricerche riconosciute&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/01/biocarburanti-tra-nuove-tecnologie-e-red-ii/" rel="bookmark" class="td-image-wrap" title="Biocarburanti: tra nuove tecnologie e RED II"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/algae-bloom-4402812_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/01/biocarburanti-tra-nuove-tecnologie-e-red-ii/" rel="bookmark" title="Biocarburanti: tra nuove tecnologie e RED II">Biocarburanti: tra nuove tecnologie e RED II</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-01T13:00:24+00:00" >01/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">I biocarburanti, ovvero combustibili ottenuti dalle biomasse</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5ddc1ad163ae1" data-td_block_id="td_uid_53_5ddc1ad163ae1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5ddc1ad163ae1" data-td_block_id="td_uid_53_5ddc1ad163ae1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5ddc1ad16cf68_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5ddc1ad16cf68" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5ddc1ad16cf68 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/20/dietro-di-noi-un-deserto-digitale/" rel="bookmark" class="td-image-wrap" title="Dietro di noi un deserto digitale?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/binary-2728117_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/20/dietro-di-noi-un-deserto-digitale/" rel="bookmark" title="Dietro di noi un deserto digitale?">Dietro di noi un deserto digitale?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/federico-ruggieri/">Federico Ruggieri</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-20T13:00:06+00:00" >20/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Dietro di noi un deserto digitale, un altro Medioevo. Se tenete a una foto, stampatela&quot;. così si raccomandava Vint Cerf, uno dei padri di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/18/greenwashing-abbigliamento-low-cost-boohoo/" rel="bookmark" class="td-image-wrap" title="Greenwashing diventa epicFail: il caso Boohoo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/leaf-1001679_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/18/greenwashing-abbigliamento-low-cost-boohoo/" rel="bookmark" title="Greenwashing diventa epicFail: il caso Boohoo">Greenwashing diventa epicFail: il caso Boohoo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-18T13:00:04+00:00" >18/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il greenwahing è sempre una strategia &quot;studiata&quot;? Si potrebbe pensare che un brand che decide di darsi &quot;una mano di verde&quot; per avere più&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/06/open-access-una-legge-a-sostegno-dellinformazione-scientifica-aperta/" rel="bookmark" class="td-image-wrap" title="Open Access: una legge a sostegno dell&#8217;informazione scientifica aperta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/padlock-1243509_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/06/open-access-una-legge-a-sostegno-dellinformazione-scientifica-aperta/" rel="bookmark" title="Open Access: una legge a sostegno dell&#8217;informazione scientifica aperta">Open Access: una legge a sostegno dell&#8217;informazione scientifica aperta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/simone-aliprandi/">Simone Aliprandi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T09:00:04+00:00" >06/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Benché la notizia non abbia avuto adeguata visibilità, anche nel mondo della ricerca e dell’editoria, da qualche mese a questa parte si sta discutendo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sostenibilita-culturale/" class="td-post-category">Sostenibilità Culturale</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/05/il-valore-della-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Il valore della sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/street-675224_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/05/il-valore-della-sostenibilita/" rel="bookmark" title="Il valore della sostenibilità">Il valore della sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/simona-piacenti/">Simona Piacenti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T09:00:57+00:00" >05/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La sostenibilità per le aziende non è un &quot;immagine&quot; ma, negli ultimi tempi, si è trasformata nel vero e proprio vantaggio competitivo.

I nostri utenti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/04/coca-cola-life-greenwashing/" rel="bookmark" class="td-image-wrap" title="Ancora sul Greenwashing: il caso Coca-Cola Life"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/stevia-74187_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/04/coca-cola-life-greenwashing/" rel="bookmark" title="Ancora sul Greenwashing: il caso Coca-Cola Life">Ancora sul Greenwashing: il caso Coca-Cola Life</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T13:00:19+00:00" >04/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quanti modi ci sono per fare Greenwashing? Come tutte le strategie di marketing, anche questa può essere applicata e declinata in diversi modi in&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5ddc1ad16cf68" data-td_block_id="td_uid_54_5ddc1ad16cf68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5ddc1ad16cf68" data-td_block_id="td_uid_54_5ddc1ad16cf68"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5ddc1ad1762a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5ddc1ad1762a8" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5ddc1ad1762a8 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/22/polveri-fotoluminescenti-per-produzione-piante-piu-veloce-e-sostenibile/" rel="bookmark" class="td-image-wrap" title="Polveri fotoluminescenti per una produzione di piante più veloce e sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/chioc-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/22/polveri-fotoluminescenti-per-produzione-piante-piu-veloce-e-sostenibile/" rel="bookmark" title="Polveri fotoluminescenti per una produzione di piante più veloce e sostenibile">Polveri fotoluminescenti per una produzione di piante più veloce e sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/gilberto-santucci/">Gilberto Santucci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-22T09:20:04+00:00" >22/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Coltivare ortaggi e verdure biologiche, ma anche erbe aromatiche e officinali, garantendo una crescita fino a 3 o 4 volte più veloce, grazie a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/digitaltransformation/" class="td-post-category">Digital Transformation</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/21/ai-strumento-sviluppo-sostenibile-ma-italiani-ancora-scettici/" rel="bookmark" class="td-image-wrap" title="AI strumento di sviluppo sostenibile, ma gli italiani sono ancora scettici"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/artificial-intelligence-4625878_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/21/ai-strumento-sviluppo-sostenibile-ma-italiani-ancora-scettici/" rel="bookmark" title="AI strumento di sviluppo sostenibile, ma gli italiani sono ancora scettici">AI strumento di sviluppo sostenibile, ma gli italiani sono ancora scettici</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-21T13:00:14+00:00" >21/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Quando parliamo di Intelligenza Artificiale dovremmo smettere di chiederci, come singoli, come aziende, come istituzioni, se sia positiva o negativa, se faccia bene o&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/14/frequenze-di-libero-uso-e-rivoluzione-digitale/" rel="bookmark" class="td-image-wrap" title="Frequenze di libero uso e Rivoluzione digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/play-stone-1237457_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/14/frequenze-di-libero-uso-e-rivoluzione-digitale/" rel="bookmark" title="Frequenze di libero uso e Rivoluzione digitale">Frequenze di libero uso e Rivoluzione digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/cristoforo-morandini/">Cristoforo Morandini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T13:00:57+00:00" >14/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si parla di frequenze radio il pensiero va immediatamente alla recente gara per le reti mobili di quinta generazione (5G), che abiliterà un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/13/iot-big-data-ai-per-la-logistica-il-caso-ologer/" rel="bookmark" class="td-image-wrap" title="IoT, Big Data, AI per la logistica: il caso OLOGER"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/network-4556383_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/13/iot-big-data-ai-per-la-logistica-il-caso-ologer/" rel="bookmark" title="IoT, Big Data, AI per la logistica: il caso OLOGER">IoT, Big Data, AI per la logistica: il caso OLOGER</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T13:00:52+00:00" >13/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Una delle sfide della logistica è quella di riuscire a tracciare ciò che avviene durante il trasporto dei prodotti, non solo al fine di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/07/project-management-sostenibilita-efficienza/" rel="bookmark" class="td-image-wrap" title="Project Management: sostenibilità è efficienza?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/devops-3155973_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/07/project-management-sostenibilita-efficienza/" rel="bookmark" title="Project Management: sostenibilità è efficienza?">Project Management: sostenibilità è efficienza?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/marco-caressa/">Marco Caressa</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T13:00:41+00:00" >07/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Una delle hot keyword di questo momento storico è senz’altro sostenibilità. L’accentuato interesse verso i temi globali legati all’ambiente ci obbliga a valutare con&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5ddc1ad1762a8" data-td_block_id="td_uid_55_5ddc1ad1762a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5ddc1ad1762a8" data-td_block_id="td_uid_55_5ddc1ad1762a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5ddc1ad17fdb8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5ddc1ad17fdb8" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5ddc1ad17fdb8 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/25/sempre25novembre-il-digitale-per-il-contrasto-alla-violenza-di-genere/" rel="bookmark" class="td-image-wrap" title="#25Novembre, il digitale per il contrasto alla violenza di genere"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/11/red-4635881_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/25/sempre25novembre-il-digitale-per-il-contrasto-alla-violenza-di-genere/" rel="bookmark" title="#25Novembre, il digitale per il contrasto alla violenza di genere">#25Novembre, il digitale per il contrasto alla violenza di genere</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T09:00:02+00:00" >25/11/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Eliminare ogni forma di violenza contro tutte le donne, bambine e ragazze nella sfera pubblica e privata”. Uno dei target del goal 5 di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/10/26/grazie-techeconomy-addio-benvenuta-techeconomy2030/" rel="bookmark" class="td-image-wrap" title="Grazie TechEconomy, addio. Benvenuta TechEconomy2030!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/10/swallowtail-butterfly-329376_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/10/26/grazie-techeconomy-addio-benvenuta-techeconomy2030/" rel="bookmark" title="Grazie TechEconomy, addio. Benvenuta TechEconomy2030!">Grazie TechEconomy, addio. Benvenuta TechEconomy2030!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-26T14:00:29+00:00" >26/10/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ricordo ancora bene quando, ormai otto anni fa, pubblicai un post su Facebook che recitava più o meno così: “qualcuno vuole partecipare ad un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/09/27/zero-carbon-perche-riguarda-tutti-e-perche-dobbiamo-occuparcene/" rel="bookmark" class="td-image-wrap" title="Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/09/hexagon-3392236_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/09/27/zero-carbon-perche-riguarda-tutti-e-perche-dobbiamo-occuparcene/" rel="bookmark" title="Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene">Zero Carbon: perché riguarda tutti, e perché dobbiamo occuparcene</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T13:00:58+00:00" >27/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Troppo spesso, quando si parla di tecnologia, si rischia di perdere di vista il suo reale obbiettivo. Troppo spesso la tecnologia, da strumento per&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/09/23/polizia-scozia-borsa-di-emergenza/" rel="bookmark" class="td-image-wrap" title="«Prepara uno zaino per le emergenze»: la comunicazione &#8220;catastrofica&#8221; della polizia scozzese"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/09/hand-792920_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/09/23/polizia-scozia-borsa-di-emergenza/" rel="bookmark" title="«Prepara uno zaino per le emergenze»: la comunicazione &#8220;catastrofica&#8221; della polizia scozzese">«Prepara uno zaino per le emergenze»: la comunicazione &#8220;catastrofica&#8221; della polizia scozzese</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T13:00:23+00:00" >23/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È un giorno come tutti gli altri. State scorrendo la timeline di Twitter e a un certo punto vi imbattete in un tweet della&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/09/04/design-la-capacita-di-illuminare-un-pezzo-di-futuro/" rel="bookmark" class="td-image-wrap" title="Design, la capacità di illuminare un pezzo di futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2019/09/brain-4260689_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/09/04/design-la-capacita-di-illuminare-un-pezzo-di-futuro/" rel="bookmark" title="Design, la capacità di illuminare un pezzo di futuro">Design, la capacità di illuminare un pezzo di futuro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T13:00:16+00:00" >04/09/2019</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Progettare è &quot;illuminare&quot; in modo soggettivo, personale e sintetico un pezzo di futuro; definirlo, raccontarlo, descriverlo in modo tale da attribuirgli consistenza fenomenologica”. Francesco&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5ddc1ad17fdb8" data-td_block_id="td_uid_56_5ddc1ad17fdb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5ddc1ad17fdb8" data-td_block_id="td_uid_56_5ddc1ad17fdb8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5ddc1ad18d0f4_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5ddc1ad18d0f4" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Marketing" class="entry-crumb" href="https://www.techeconomy2030.it/marketing/">Marketing</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">HR Tech: 3 termini per descrivere una nuova rivoluzione digitale</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-118558" class="post-118558 post type-post status-publish format-standard has-post-thumbnail category-marketing tag-hr tag-lavoro tag-recruitment tag-risorse-umane" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/marketing/">Marketing</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">HR Tech: 3 termini per descrivere una nuova rivoluzione digitale</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/redazione/">redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T19:00:25+00:00" >25/11/2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2019%2F11%2F25%2Fhr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=HR+Tech%3A+3+termini+per+descrivere+una+nuova+rivoluzione+digitale&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2019%2F11%2F25%2Fhr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920.jpg&description=HR+Tech%3A+3+termini+per+descrivere+una+nuova+rivoluzione+digitale">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=HR+Tech%3A+3+termini+per+descrivere+una+nuova+rivoluzione+digitale %0A%0A https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920.jpg" data-caption=""><img width="696" height="461" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920-696x461.jpg" srcset="https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920-696x461.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920-300x199.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920-768x508.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920-1024x678.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920-150x100.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920-200x133.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920-250x166.jpg 250w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920-1068x707.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920-634x420.jpg 634w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="job-3790033_1920"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>L’ennesimo, grande cambiamento che il digitale sta apportando al mondo del lavoro è già in corso e promette di <strong>rivoluzionare completamente il sistema HR</strong>. Un trend rilevante in Italia come nel resto del mondo, tanto che non è più una novità parlare di Digital HR Transformation. Anche l’ultima autorevole <a href="https://www.in-recruiting.com/it/mappatura-hr-tech/" target="_blank" rel="noopener noreferrer">mappatura del settore</a>, rivela come il ramo di gestione e selezione dei talenti e del personale sta conoscendo ormai da qualche anno un progressivo aumento di investimenti e quindi di ricerca a esso sottesa.</p>
<p align="left">In Italia, ad esempio, <strong>le aziende che si occupano di servizi di HR Tech superano le 100 unità</strong> e hanno prodotto nel 2019 un fatturato di oltre 1 miliardo di euro. Per quanto riguarda invece il trend globale, nel 2018 gli investimenti dei fondi di venture capital in questo tipo di imprese hanno superato i 4 miliardi di dollari, in crescita quadrupla rispetto al dato del 2017.</p>
<p align="left">Ma perché il mercato del recruiting attira tutta questa attenzione? Qual è il cambiamento in atto? E come possiamo sintetizzarlo in modo semplice?</p>
<h2>HR-Tech: di cosa parliamo</h2>
<p>Combinare <strong>strategia e tecnologia</strong> abilitando un effetto moltiplicatore sul business rappresenta oggi l’unico modo di diventare o di continuare ad essere un’impresa ad alte performance. Cogliere questa combinazione significa ridisegnare radicalmente i paradigmi di gestione, di competizione e anche di pianificazione aziendale.</p>
<p>In questo ecosistema, viene considerato come <strong>HR-Tech tutto ciò che in qualche modo, attraverso il digitale, rende più snelli e fluidi i processi</strong> che dipendono dall’ufficio Human Resources. Stiamo parlando quindi di una moltitudine di piattaforme, applicazioni e servizi profondamente innervati in tutte le attività aziendali. Se l’azienda cambia sfruttando sempre di più le potenzialità del digitale, anche le funzioni HR devono adeguarsi a tale cambiamento per accompagnare la trasformazione di competenze e comportamenti di lavoro. Un cambiamento che possiamo riassumere in 3 principali concetti, utili a descrivere come sarà la ricerca dei talenti nel futuro prossimo.</p>
<h2>Digital Disruption</h2>
<p>Qual è il motore dei continui e repentini cambiamenti nei sistemi valoriali, nel modo di cercare e trovare lavoro, nelle preferenze verso un’azienda rispetto a un’altra? Volendo trovare una risposta univoca, potremmo tentare di identificarlo in quella che oggi viene chiamata Social &amp; Digital Disruption. Un fenomeno che viene da lontano: con l’affermarsi del Web 2.0, il digitale ha dotato tutti di piattaforme partecipative, spazi basati su un nuovo ruolo dell’utente: dalla semplice lettura di contenuti si è passati alla possibilità di contribuire popolando il web e alimentandolo con propri contenuti. Questa rivoluzione copernicana è solo l’inizio di una serie di processi sociali che ci porta oggi nel mondo del lavoro e nella sua ricerca attiva, a un ribaltamento di alcuni paradigmi:</p>
<ul>
<li><strong>non è più il professionista a cercare l’azienda</strong> (o almeno non solo) ma l’azienda a cercare il professionista sul mercato;</li>
<li><strong>non è più l’azienda (o almeno non solo) a scegliere il talento</strong>, ma spesso è il talento a scegliere l’impresa per cui vuole lavorare.</li>
</ul>
<p>A cosa portano questi due grossi cambi di paradigma come conseguenze in ambito aziendale?</p>
<ol>
<li>L’azienda deve intraprendere <strong>strategie pubblicitarie e di marketing</strong> per attrarre talenti.</li>
<li>Al tempo stesso, <strong>il focus non potrà che essere riposto sulla Candidate Experience</strong>, cioè l’esperienza che il candidato avrà del metodo di selezione. Avendo ormai la tecnologia (come vedremo nel prossimo paragrafo) semplificato molto la vita degli HR, quello che assume basilare importanza è la relazione umana e la capacità dell’esperto in risorse umane di trovare la giusta persona per ricoprire la giusta mansione.</li>
</ol>
<h2>Digital Adoption</h2>
<p>I software di Digital Automation sono ormai la realtà di qualsiasi responsabile HR di medio/alto livello. Questi ultimi sono concepiti con l’obiettivo di <strong>semplificare e automatizzare i processi più ripetitivi</strong> che una volta doveva affrontare un responsabile risorse umane, riunendoli in un’unica (o più) piattaforme. Oggi sul mercato vediamo il proliferare di strumenti, ad esempio, nati per semplificare notevolmente il recruiting o la gestione quotidiana dei dipendenti. In generale, possiamo schedulare tutto l’insieme di vantaggi garantiti in 3 categorie:</p>
<ul>
<li><strong>ricerca e selezione del personale</strong>: i software HR permettono di pubblicare facilmente annunci di lavoro sulle piattaforme web e social, di raccogliere, catalogare e analizzare i dati dei candidati, di tracciare il loro percorso all’interno del processo di selezione, di programmare colloqui, test attitudinali e altre attività specifiche, il tutto con l’obiettivo di rendere le assunzioni più rapide ed efficaci.</li>
<li><strong>Amministrazione e attività quotidiane</strong>: un altro compito chiave che i software HR espletano è quello di automatizzare i processi amministrativi, come la gestione delle buste paga, la registrazione di ingressi/uscite e di presenze/assenze, la condivisione del calendario aziendale e così via. Permettono inoltre di programmare le attività quotidiane e assegnare i compiti durante la giornata, migliorando l’intero flusso di lavoro.</li>
<li><strong>Formazione e sviluppo:</strong> i software HR offrono anche corsi di formazione mirati in e-learning attraverso canali multimediali e consentono di monitorare costantemente i progressi dei dipendenti nel loro percorso di crescita all’interno dell’azienda.</li>
</ul>
<p>Si potrà svolgere il lavoro di HR in futuro senza questo tipo di strumenti? Le resistenze non mancano, ma i vantaggi garantiti in termini competitivi sono talmente ampi da lasciare pochi dubbi.</p>
<h2>Head Hunter Digital</h2>
<p>Per ragioni strettamente legate sia alla Digital Disruption che alla Digital Adoption, il mercato dell’HR-Tech sta introducendo sempre di più una nuova figura professionale/servizio lavorativo, in grado di fondere le migliori competenze a livello umano con quelle di esperto di strumenti e software digitali.</p>
<p>Stiamo parlando di una <strong>rivisitazione e evoluzione degli “head hunter”</strong>: persone incaricate a trovare i migliori candidati per collocarli nelle posizioni migliori. Dopo aver lavorato su un target con l’azienda committente, il processo di head hunting procede solitamente con uno scouting, al fine di stilare un elenco di possibili candidati che verranno poi sottoposti ad un colloquio.</p>
<p>Questo evidenzia e mette in chiaro come, specie in un periodo di crisi come quello che accomuna molte imprese oggi, la scelta di rivolgersi a un professionista per il processo di selezione del personale sia più comune per profili medio-alti o con requisiti molto specifici: l’intervento dell’head hunter infatti non si limita alla fase di reclutamento, dallo screening dei candidati e dei rispettivi curriculum al colloquio vero e proprio, ma parte dall’analisi delle esigenze specifiche dell’azienda.</p>
<p>Per concludere, non rimane che citare <strong>due buoni esempi di aziende</strong> che offrono innovativi servizi di HR-Tech, tra le tante emergenti del mercato italiano:</p>
<ul>
<li><a href="https://www.r-everse.com/it/"><strong>R-everse</strong></a>, azienda che svolge ricerca di talenti specializzati tramite il recruiting collaborativo, un modello in cui al recruiter viene affiancato uno specialista esterno, definito come Scout.Se il mandato di ricerca è nel campo Finance, ad esempio, il recruiter sarà affiancato da un CFO. Al completamento della ricerca, l’azienda fornisce anche un’approfondita job reputation analysis, cioè un’analisi di mercato sull’appeal che l’azienda ha nell’attrarre talenti.</li>
</ul>
<ul>
<li><strong><a href="https://justknock.it/it">Just Knock</a>:</strong> interessante servizio di recruiting dove la selezione del candidato non avviene tramite CV ma sulla base di proposte e progetti presentati. Non sono dunque le certificazioni a fare la differenza, ma quanto realmente il talento e le idee del candidato si dimostrino attinenti ai bisogni specifici dell’azienda.</li>
</ul>
<p><em>In collaborazione con ByTek</em></p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/hr/">HR</a></li><li><a href="https://www.techeconomy2030.it/tag/lavoro/">lavoro</a></li><li><a href="https://www.techeconomy2030.it/tag/recruitment/">recruitment</a></li><li><a href="https://www.techeconomy2030.it/tag/risorse-umane/">Risorse umane</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2019%2F11%2F25%2Fhr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=HR+Tech%3A+3+termini+per+descrivere+una+nuova+rivoluzione+digitale&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2019%2F11%2F25%2Fhr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920.jpg&description=HR+Tech%3A+3+termini+per+descrivere+una+nuova+rivoluzione+digitale">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=HR+Tech%3A+3+termini+per+descrivere+una+nuova+rivoluzione+digitale %0A%0A https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2019/11/25/solo-1-travel-manager-su-3-sta-implementando-pratiche-di-viaggio-sostenibili/">Solo 1 Travel Manager su 3 sta implementando pratiche di viaggio sostenibili</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/redazione/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione-150x99.jpg" width="96" height="63" alt="redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TechEcon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-11-25T19:00:25+00:00"><meta itemprop="dateModified" content="2019-11-25T16:13:37+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="HR Tech: 3 termini per descrivere una nuova rivoluzione digitale"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/11/job-3790033_1920.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1271"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5ddc1ad195d2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5ddc1ad195d2d" ><script>var block_td_uid_59_5ddc1ad195d2d = new tdBlock();
block_td_uid_59_5ddc1ad195d2d.id = "td_uid_59_5ddc1ad195d2d";
block_td_uid_59_5ddc1ad195d2d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5ddc1ad195d2d_rand","td_column_number":3,"live_filter_cur_post_id":118558,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5ddc1ad195d2d_rand","tdc_css_class_style":"td_uid_59_5ddc1ad195d2d_rand_style"}';
block_td_uid_59_5ddc1ad195d2d.td_column_number = "3";
block_td_uid_59_5ddc1ad195d2d.block_type = "td_block_related_posts";
block_td_uid_59_5ddc1ad195d2d.post_count = "1";
block_td_uid_59_5ddc1ad195d2d.found_posts = "1";
block_td_uid_59_5ddc1ad195d2d.header_color = "";
block_td_uid_59_5ddc1ad195d2d.ajax_pagination_infinite_stop = "";
block_td_uid_59_5ddc1ad195d2d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_59_5ddc1ad195d2d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5ddc1ad196f77" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5ddc1ad195d2d" href="#">RELATED ARTICLES</a><a id="td_uid_61_5ddc1ad196fc6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5ddc1ad195d2d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5ddc1ad195d2d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/14/3-cose-necessarie-a-un-logo-aziendale-per-aumentarne-il-fatturato/" rel="bookmark" class="td-image-wrap" title="3 cose necessarie a un logo aziendale per aumentarne il fatturato"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2019/11/wordpress-973439_1920-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2019/11/wordpress-973439_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/wordpress-973439_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="3 cose necessarie a un logo aziendale per aumentarne il fatturato" /></a></div>                <a href="https://www.techeconomy2030.it/marketing/" class="td-post-category">Marketing</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/14/3-cose-necessarie-a-un-logo-aziendale-per-aumentarne-il-fatturato/" rel="bookmark" title="3 cose necessarie a un logo aziendale per aumentarne il fatturato">3 cose necessarie a un logo aziendale per aumentarne il fatturato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5ddc1ad195d2d" data-td_block_id="td_uid_59_5ddc1ad195d2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_59_5ddc1ad195d2d" data-td_block_id="td_uid_59_5ddc1ad195d2d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/25/hr-tech-3-termini-per-descrivere-una-nuova-rivoluzione-digitale/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='118558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a6818d573" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull&#8217;autore</span></h4>
	<a href="https://www.techeconomy2030.it/author/redazione/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione-150x99.jpg" width="64" height="42" alt="redazione" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a>	
  <h3><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a></h3>
			
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy2030.it/author/redazione/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Iscriviti alla newsletter</span></h4>			<div class="textwidget"><p><script language="JavaScript" type="text/JavaScript">
  function isEmail(strEmail){
    validRegExp = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
    if (strEmail.search(validRegExp) == -1) {
      alert('Inserire un indirizzo email valido');
      return false;
    }
    return true;
  }
</script></p>
<form action="https://d1a1a.s67.it/frontend/subscribe.aspx" method="post" name="myForm">
<fieldset class="form-iscrizione">
<div class="title">
<h3>Iscriviti alla Newsletter</h3>
</div>
<p>
                            <input placeholder="Nome" id="Campo1" maxlength="100" name="campo1" style="width:80%">
                        </p>
<p>
                            <input placeholder="Cognome" id="Campo2" maxlength="100" name="campo2" style="width:80%">
                        </p>
<p>
                            <input placeholder="Email" id="email" name="email" style="width:80%" required="required"> <span style="font-size: 10px;"><br />L&#8217;indirizzo email è obbligatorio</span>
                        </p>
<p>    <input type="hidden" name="list" value="1"><br />
    <input type="hidden" name="group" value="27"><br />
    <input name="Submit" type="Submit" onClick="return isEmail(document.myForm.email.value);" value="Iscriviti"><br />
  </fieldset>
</form>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/14/3-cose-necessarie-a-un-logo-aziendale-per-aumentarne-il-fatturato/" rel="bookmark" class="td-image-wrap" title="3 cose necessarie a un logo aziendale per aumentarne il fatturato"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2019/11/wordpress-973439_1920-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2019/11/wordpress-973439_1920-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/wordpress-973439_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="3 cose necessarie a un logo aziendale per aumentarne il fatturato" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/14/3-cose-necessarie-a-un-logo-aziendale-per-aumentarne-il-fatturato/" rel="bookmark" title="3 cose necessarie a un logo aziendale per aumentarne il fatturato">3 cose necessarie a un logo aziendale per aumentarne il fatturato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T17:00:33+00:00" >14/11/2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ddc1ad19e9d6
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'150765124',post:'118558',tz:'1',srv:'www.techeconomy2030.it'} ]);
	_stq.push([ 'clickTrackerInit', '150765124', '118558' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>