<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Innovazione e continuità del business, il cloud convince | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Innovazione e continuità del business, il cloud convince | Tech Economy 2030" />
<meta property="og:description" content="Maggiore è il livello di maturità nell’uso del cloud, migliori sono i risultati per il business. Soprattutto in uno scenario di emergenza come l’attuale. Sempre più aziende si stanno infatti rendendo conto che i servizi cloud non rappresentano solo il fulcro delle strategie di modernizzazione, ma svolgono un ruolo fondamentale per garantire la massima continuità &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="Cloud" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="IDC" />
<meta property="article:section" content="copia&amp;incolla" />
<meta property="article:published_time" content="2020-05-22T09:45:43+00:00" />
<meta property="article:modified_time" content="2020-05-22T10:09:27+00:00" />
<meta property="og:updated_time" content="2020-05-22T10:09:27+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2019/11/TechEconomy_square.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/11/TechEconomy_square.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Maggiore è il livello di maturità nell’uso del cloud, migliori sono i risultati per il business. Soprattutto in uno scenario di emergenza come l’attuale. Sempre più aziende si stanno infatti rendendo conto che i servizi cloud non rappresentano solo il fulcro delle strategie di modernizzazione, ma svolgono un ruolo fondamentale per garantire la massima continuità [&hellip;]" />
<meta name="twitter:title" content="Innovazione e continuità del business, il cloud convince | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2019/11/TechEconomy_square.jpg" />
<meta name="twitter:creator" content="@TechEcon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.techeconomy2030.it/#organization","name":"Tech Economy 2030","url":"https://www.techeconomy2030.it/","sameAs":["http://www.facebook.com/techeconomy2030","https://it.linkedin.com/company/techeconomy","https://twitter.com/techeconomy2030"],"logo":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#logo","url":"https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg","width":500,"height":99,"caption":"Tech Economy 2030"},"image":{"@id":"https://www.techeconomy2030.it/#logo"}},{"@type":"WebSite","@id":"https://www.techeconomy2030.it/#website","url":"https://www.techeconomy2030.it/","name":"Tech Economy 2030","description":"Digital transformation for sustainability","publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.techeconomy2030.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/#webpage","url":"https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/","inLanguage":"it-IT","name":"Innovazione e continuit\u00e0 del business, il cloud convince | Tech Economy 2030","isPartOf":{"@id":"https://www.techeconomy2030.it/#website"},"datePublished":"2020-05-22T09:45:43+00:00","dateModified":"2020-05-22T10:09:27+00:00","breadcrumb":{"@id":"https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/","url":"https://www.techeconomy2030.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/copiaincolla/","url":"https://www.techeconomy2030.it/copiaincolla/","name":"copia&amp;incolla"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/","url":"https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/","name":"Innovazione e continuit\u00e0 del business, il cloud convince"}}]},{"@type":"Article","@id":"https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/#article","isPartOf":{"@id":"https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/#webpage"},"author":{"@id":"https://www.techeconomy2030.it/#/schema/person/ea564c2e4bb18ee3013f8bd4a8326ff0"},"headline":"Innovazione e continuit\u00e0 del business, il cloud convince","datePublished":"2020-05-22T09:45:43+00:00","dateModified":"2020-05-22T10:09:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/#webpage"},"publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"keywords":"Cloud,coronavirus,IDC","articleSection":"copia&amp;incolla"},{"@type":["Person"],"@id":"https://www.techeconomy2030.it/#/schema/person/ea564c2e4bb18ee3013f8bd4a8326ff0","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#authorlogo","url":"https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione.jpg","caption":"redazione"},"sameAs":["https://twitter.com/https://twitter.com/TechEcon"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Innovazione e continuità del business, il cloud convince Feed dei commenti" href="https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"128263","token":"5dd6b51282","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"87eab631b6","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=128263' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F05%2F22%2Finnovazione-e-continuita-del-business-il-cloud-convince%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F05%2F22%2Finnovazione-e-continuita-del-business-il-cloud-convince%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Innovazione e continuità del business, il cloud convince | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKGBBC3');//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5dd6b51282","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"5dd6b51282","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/copiaincolla/",
                    "name": "copia&amp;incolla"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/",
                    "name": "Innovazione e continuità del business, il cloud convince"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-128263 single-format-standard cookies-not-set innovazione-e-continuita-del-business-il-cloud-convince global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKGBBC3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5ec7b1ccd046d" class="tdc-zone"><div class="tdc_zone td_uid_1_5ec7b1ccd04d1_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5ec7b1ccd04d1_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5ec7b1ccd04d1_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5ec7b1ccd04d1_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ec7b1ccd04d1_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5ec7b1ccd046d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ec7b1ccd046d_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5ec7b1ccd0ed5" class="tdc-row"><div class="vc_row td_uid_2_5ec7b1ccd0f30_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5ec7b1ccd0f30_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5ec7b1ccd0ed5.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5ec7b1ccd0ed5.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5ec7b1ccd0f30_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5ec7b1ccd0f30_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5ec7b1ccd14fa_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5ec7b1ccd14fa_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5ec7b1ccd14fa_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5ec7b1ccd14fa_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5ec7b1ccd1a00_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5ec7b1ccd1a00" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5ec7b1ccd1a00_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5ec7b1ccd1a00_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5ec7b1ccd1a00_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5ec7b1ccd1a00_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5ec7b1ccd1a00_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5ec7b1ccd1a00_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5ec7b1ccd1a00_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5ec7b1ccd2131_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5ec7b1ccd2131_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5ec7b1ccd2131_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5ec7b1ccd2131_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5ec7b1ccd28b4_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5ec7b1ccd28b4" >
<style>
/* custom css */
.td_uid_6_5ec7b1ccd28b4_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-a,
                .td_uid_6_5ec7b1ccd28b4_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-a,
                .td_uid_6_5ec7b1ccd28b4_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-a,
                .td_uid_6_5ec7b1ccd28b4_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5ec7b1ccd28b4_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5ec7b1ccec38c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5ec7b1ccec38c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5ec7b1ccec38c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5ec7b1ccec38c_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5ec7b1ccec757_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5ec7b1ccec757" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5ec7b1ccec757_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5ec7b1ccec757_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5ec7b1ccec757_rand {
                    float: right;
                }
                
                .td_uid_8_5ec7b1ccec757_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5ec7b1ccec757_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5ec7b1ccec757_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5ec7b1cceca77" class="tdc-zone"><div class="tdc_zone td_uid_9_5ec7b1ccecacf_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5ec7b1ccecacf_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5ec7b1ccecacf_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5ec7b1ccecacf_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5ec7b1ccecacf_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5ec7b1cceca77_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5ec7b1cceca77_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5ec7b1cceceb4" class="tdc-row"><div class="vc_row td_uid_10_5ec7b1ccecefd_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5ec7b1ccecefd_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5ec7b1cced2b0_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5ec7b1cced2b0_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5ec7b1cced2b0_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5ec7b1cced2b0_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5ec7b1cced440_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5ec7b1cced440" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5ec7b1cced440_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5ec7b1cced440_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5ec7b1cced440_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5ec7b1cced440_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5ec7b1cced440_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5ec7b1cced440_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5ec7b1cced440_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5ec7b1cced687_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5ec7b1cced687_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5ec7b1cced687_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5ec7b1cced687_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5ec7b1cced825_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5ec7b1cced825" >
<style>
/* custom css */
.td_uid_14_5ec7b1cced825_rand .tdb-logo-a,
                .td_uid_14_5ec7b1cced825_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-a,
                .td_uid_14_5ec7b1cced825_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-a,
                .td_uid_14_5ec7b1cced825_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5ec7b1cced825_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5ec7b1cced825_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5ec7b1cced825_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5ec7b1cd271e8_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5ec7b1cd271e8_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5ec7b1cd271e8_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5ec7b1cd271e8_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5ec7b1cd29fbd_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5ec7b1cd29fbd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5ec7b1cd29fbd_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5ec7b1cd2f1f7" class="tdc-zone"><div class="tdc_zone td_uid_17_5ec7b1cd2f248_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5ec7b1cd2f248_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5ec7b1cd2f248_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5ec7b1cd2f248_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5ec7b1cd2f248_rand{
position:relative;
}

</style>
<div class="td_uid_11_5ec7b1cd2f1f7_rand_style td-element-style" ><style>
.td_uid_11_5ec7b1cd2f1f7_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5ec7b1cd2f575" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5ec7b1cd2f5c9_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5ec7b1cd2f5c9_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5ec7b1cd2f5c9_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5ec7b1cd2f5c9_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5ec7b1cd2f5c9_rand.tdc-row-content-vert-center,
                    .td_uid_18_5ec7b1cd2f5c9_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5ec7b1cd2f5c9_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5ec7b1cd2f5c9_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5ec7b1cd2f5c9_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5ec7b1cd2f5c9_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5ec7b1cd2f5c9_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5ec7b1cd2f5c9_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5ec7b1cd2f575_rand_style td-element-style" ><style>
.td_uid_12_5ec7b1cd2f575_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5ec7b1cd2f9fd_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5ec7b1cd2f9fd_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5ec7b1cd2f9fd_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5ec7b1cd3008d_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5ec7b1cd3008d"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5ec7b1cd3008d_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5ec7b1cd3008d_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5ec7b1cd3008d_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5ec7b1cd3008d_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5ec7b1cd3008d_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5ec7b1cd3008d_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5ec7b1cd3008d_rand .tdb-menu > li > a,
                .td_uid_20_5ec7b1cd3008d_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5ec7b1cd3008d_rand .tdb-menu > li > a,
                .td_uid_20_5ec7b1cd3008d_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5ec7b1cd3008d_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5ec7b1cd3008d_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5ec7b1cd3008d_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5ec7b1cd3008d_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5ec7b1cd3008d_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5ec7b1cd3008d_rand .tdb-menu > li > a:after,
				.td_uid_20_5ec7b1cd3008d_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5ec7b1cd3008d_rand .tdb-menu > li > a:after,
				.td_uid_20_5ec7b1cd3008d_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5ec7b1cd3008d class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5ec7b1cd32e8c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5ec7b1cd32e8c" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5ec7b1cd32e8c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/19/dal-green-new-deal-al-new-normal-rimettere-al-centro-la-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Dal Green New Deal al new normal: (ri)mettere al centro la sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/light-bulbs-1875384_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/19/dal-green-new-deal-al-new-normal-rimettere-al-centro-la-sostenibilita/" rel="bookmark" title="Dal Green New Deal al new normal: (ri)mettere al centro la sostenibilità">Dal Green New Deal al new normal: (ri)mettere al centro la sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T13:00:51+00:00" >19/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Era il 14 gennaio 2020 quando Ursula von der Leyen iniziava a far percorrere all’Europa la strada del Green New Deal. Un ingente ed&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/15/agricoltura-digitale-sostenibile-intervista-a-dino-scanavino-presidente-cia/" rel="bookmark" class="td-image-wrap" title="Agricoltura digitale sostenibile: intervista a Dino Scanavino presidente CIA"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/scanavino-324x361.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/15/agricoltura-digitale-sostenibile-intervista-a-dino-scanavino-presidente-cia/" rel="bookmark" title="Agricoltura digitale sostenibile: intervista a Dino Scanavino presidente CIA">Agricoltura digitale sostenibile: intervista a Dino Scanavino presidente CIA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T13:00:19+00:00" >15/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Dovremmo proporre il digitale in agricoltura, partendo da banali accorgimenti e strumenti semplici che fanno però comprendere la potenza della tecnologia, anche in termini&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/12/smart-working-in-pa-si-puo-fare-e-porta-vantaggi-non-solo-allambiente/" rel="bookmark" class="td-image-wrap" title="Smart working in PA: si può fare e porta vantaggi non solo all’ambiente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/laptop-computer-1245981_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/12/smart-working-in-pa-si-puo-fare-e-porta-vantaggi-non-solo-allambiente/" rel="bookmark" title="Smart working in PA: si può fare e porta vantaggi non solo all’ambiente">Smart working in PA: si può fare e porta vantaggi non solo all’ambiente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T14:19:37+00:00" >12/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Un’ora e mezza risparmiata a persona per recarsi presso la sede di lavoro, 46 milioni di km evitati pari a un risparmio di 4&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg6/" class="td-post-category">#SDG6</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/11/acqua-come-bene-comune-quale-il-ruolo-del-digitale-intervista-a-rosario-lembo/" rel="bookmark" class="td-image-wrap" title="Acqua come bene comune: quale il ruolo del digitale? Intervista a Rosario Lembo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/water-1759703_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/11/acqua-come-bene-comune-quale-il-ruolo-del-digitale-intervista-a-rosario-lembo/" rel="bookmark" title="Acqua come bene comune: quale il ruolo del digitale? Intervista a Rosario Lembo">Acqua come bene comune: quale il ruolo del digitale? Intervista a Rosario Lembo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T14:00:03+00:00" >11/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Promozione del diritto umano all’acqua e salvaguardia dell&#039;acqua come bene comune dell’umanità sono le attività sulle quali si focalizza il lavoreo del CICMA, Comitato&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/08/il-dopo-covid-19-accelerera-o-rallentera-il-cambiamento-climatico/" rel="bookmark" class="td-image-wrap" title="Il dopo COVID-19 accelererà o rallenterà il cambiamento climatico?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/cloud-1117279_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/08/il-dopo-covid-19-accelerera-o-rallentera-il-cambiamento-climatico/" rel="bookmark" title="Il dopo COVID-19 accelererà o rallenterà il cambiamento climatico?">Il dopo COVID-19 accelererà o rallenterà il cambiamento climatico?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T14:45:49+00:00" >08/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">700 politiche di stimolo e lezioni apprese dalla crisi finanziaria del 2008, analizzate da 231 esperti, hanno dato vita ad alcuni suggerimenti di politiche,&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5ec7b1cd32e8c" data-td_block_id="td_uid_23_5ec7b1cd32e8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5ec7b1cd32e8c" data-td_block_id="td_uid_23_5ec7b1cd32e8c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5ec7b1cd400f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5ec7b1cd400f2" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5ec7b1cd400f2 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/28/perche-giusto-parlare-sostenibilita-digitale-oggi/" rel="bookmark" class="td-image-wrap" title="Perché è giusto parlare di Sostenibilità Digitale oggi?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/phone-918928_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/28/perche-giusto-parlare-sostenibilita-digitale-oggi/" rel="bookmark" title="Perché è giusto parlare di Sostenibilità Digitale oggi?">Perché è giusto parlare di Sostenibilità Digitale oggi?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-marinucci/">Francesco Marinucci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T09:00:14+00:00" >28/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Esistono libri, già di per sé ottimi, che, letti in determinate circostanze, esprimono al meglio il proprio messaggio: per questo consiglierei, soprattutto oggi, di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/25/e-per-fortuna-era-un-sogno/" rel="bookmark" class="td-image-wrap" title="E per fortuna era un sogno!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/Schermata-2020-04-25-alle-01.56.08-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/25/e-per-fortuna-era-un-sogno/" rel="bookmark" title="E per fortuna era un sogno!">E per fortuna era un sogno!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T11:00:49+00:00" >25/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ho fatto un sogno. Ho sognato che all&#039;improvviso, a causa di un terribile virus, sconosciuto e inizialmente sottovalutato nei suoi effetti, senza che nessuno&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/13/sostenibilita-digitale-come-rileggere-la-scuola-e-il-digitale-nel-post-covid-19/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale: come rileggere la Scuola e il Digitale dopo Covid-19?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/education-908512_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/13/sostenibilita-digitale-come-rileggere-la-scuola-e-il-digitale-nel-post-covid-19/" rel="bookmark" title="Sostenibilità Digitale: come rileggere la Scuola e il Digitale dopo Covid-19?">Sostenibilità Digitale: come rileggere la Scuola e il Digitale dopo Covid-19?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-13T13:00:50+00:00" >13/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Da anni si parla di didattica digitale nella scuola, ma per comprenderne davvero l’importanza ed il ruolo è servito scontrarsi con un’emergenza che nessuno&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/03/2030-the-sound-of-future-on-air-un-podcast-settimanale-di-andrea-frolla/" rel="bookmark" class="td-image-wrap" title="2030 The Sound of Future: on air il podcast settimanale di Andrea Frollà"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/2030-The-sound-of-future-1-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/03/2030-the-sound-of-future-on-air-un-podcast-settimanale-di-andrea-frolla/" rel="bookmark" title="2030 The Sound of Future: on air il podcast settimanale di Andrea Frollà">2030 The Sound of Future: on air il podcast settimanale di Andrea Frollà</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T20:43:25+00:00" >03/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">
Definizioni semplici, niente inglesismi, chiarezza ed esempi concreti di come le tecnologie digitali possono modificare le nostre vite. Questo è il podcast &quot;2030 -&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/30/ha-stato-leuropa-coronavirus-e-il-desiderio-di-individuare-un-colpevole/" rel="bookmark" class="td-image-wrap" title="&#8220;Ha stato l&#8217;Europa!&#8221;: Coronavirus e il desiderio di individuare un colpevole"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/man-4190930_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/30/ha-stato-leuropa-coronavirus-e-il-desiderio-di-individuare-un-colpevole/" rel="bookmark" title="&#8220;Ha stato l&#8217;Europa!&#8221;: Coronavirus e il desiderio di individuare un colpevole">&#8220;Ha stato l&#8217;Europa!&#8221;: Coronavirus e il desiderio di individuare un colpevole</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-capaccioli/">Stefano Capaccioli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T09:15:58+00:00" >30/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Ha stato l’Europa!”

Bloccate le frontiere, date fuoco con il lanciafiamme all’untore, stigmatizza chi va contro il pensiero unico!

La voglia del rito catartico e liberatorio&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5ec7b1cd400f2" data-td_block_id="td_uid_24_5ec7b1cd400f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5ec7b1cd400f2" data-td_block_id="td_uid_24_5ec7b1cd400f2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5ec7b1cd4a2e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5ec7b1cd4a2e3" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5ec7b1cd4a2e3 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/21/strategia-di-lungo-periodo-e-ingegneria-del-caos-nel-post-coronavirus-intervista-a-giuseppe-damelio/" rel="bookmark" class="td-image-wrap" title="Strategia di lungo periodo e ingegneria del caos nel post Coronavirus: intervista a Giuseppe D’Amelio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/damelio-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/21/strategia-di-lungo-periodo-e-ingegneria-del-caos-nel-post-coronavirus-intervista-a-giuseppe-damelio/" rel="bookmark" title="Strategia di lungo periodo e ingegneria del caos nel post Coronavirus: intervista a Giuseppe D’Amelio">Strategia di lungo periodo e ingegneria del caos nel post Coronavirus: intervista a Giuseppe D’Amelio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T15:00:38+00:00" >21/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Il Covid, nella sua drammaticità, può essere approcciato dalle aziende come un test planetario di quella che in informatica viene definita ingegneria del caos (chaos&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/20/goal-8-di-agenda-2030-facciamo-la-nostra-parte/" rel="bookmark" class="td-image-wrap" title="Goal 8 di Agenda 2030? Facciamo la nostra parte!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/hands-1222866_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/20/goal-8-di-agenda-2030-facciamo-la-nostra-parte/" rel="bookmark" title="Goal 8 di Agenda 2030? Facciamo la nostra parte!">Goal 8 di Agenda 2030? Facciamo la nostra parte!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/simona-piacenti/">Simona Piacenti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T13:00:57+00:00" >20/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Agenda 2030 è sicuramente una guida da seguire di pensiero, atteggiamento e azioni pratiche. Leggendo i 17 obiettivi ce n&#039;è uno, che più degli&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/14/lavoro-donne-coronavirus-storia-parita-che-non-verra/" rel="bookmark" class="td-image-wrap" title="Lavoro, donne e Coronavirus: storia della parità che non verrà"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/runner-555074_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/14/lavoro-donne-coronavirus-storia-parita-che-non-verra/" rel="bookmark" title="Lavoro, donne e Coronavirus: storia della parità che non verrà">Lavoro, donne e Coronavirus: storia della parità che non verrà</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T14:00:43+00:00" >14/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;In Europa la percentuale di donne inattive a causa di impegni di cura familiari ha raggiunto il 31%, con un peggioramento negli ultimi dieci&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/07/sicurezza-produttivita-e-sostenibilita-una-roadmap-per-lo-smart-working/" rel="bookmark" class="td-image-wrap" title="Sicurezza, produttività e sostenibilità: una roadmap per lo Smart Working"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/work-5071593_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/07/sicurezza-produttivita-e-sostenibilita-una-roadmap-per-lo-smart-working/" rel="bookmark" title="Sicurezza, produttività e sostenibilità: una roadmap per lo Smart Working">Sicurezza, produttività e sostenibilità: una roadmap per lo Smart Working</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T13:00:22+00:00" >07/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tra il “cosa resterà dell’emergenza COVID-19” un posto d’onore spetta indubbiamente alle nuove modalità di lavoro attivate in questi due mesi da Pubbliche Amministrazioni&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/imaging4sustainability/" class="td-post-category">#imaging4sustainability</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/06/iot-per-una-impresa-4-0-sostenibile-2/" rel="bookmark" class="td-image-wrap" title="IoT per una impresa 4.0 sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/industry-3087393_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/06/iot-per-una-impresa-4-0-sostenibile-2/" rel="bookmark" title="IoT per una impresa 4.0 sostenibile">IoT per una impresa 4.0 sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T13:00:43+00:00" >06/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cresce del 24% e arriva a sfiorare un mercato di 6,2 miliardi di euro in Italia l’Internet delle cose, secondo i dati presentati di&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5ec7b1cd4a2e3" data-td_block_id="td_uid_25_5ec7b1cd4a2e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5ec7b1cd4a2e3" data-td_block_id="td_uid_25_5ec7b1cd4a2e3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5ec7b1cd54143_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5ec7b1cd54143" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5ec7b1cd54143 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/" rel="bookmark" class="td-image-wrap" title="La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/plasma-2338669_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/" rel="bookmark" title="La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza">La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/federico-ronchetti/">Federico Ronchetti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T13:00:56+00:00" >22/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le persone che vengono in visita al CERN spesso chiedono “a che serve” la ricerca che facciamo e se abbia delle “applicazioni pratiche”.

La risposta&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/21/supercalcolatori-e-superintellingenze-contro-coronavirus-intervista-francesco-frigerio/" rel="bookmark" class="td-image-wrap" title="Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/it-838379_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/21/supercalcolatori-e-superintellingenze-contro-coronavirus-intervista-francesco-frigerio/" rel="bookmark" title="Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio">Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T14:40:10+00:00" >21/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cosa distingue la nostra società, così ricca di tecnologia e digitale, da quella che affrontò altre epidemie in passato? Siamo davvero così impotenti di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/06/infrastruttura-di-rete-quando-serve-in-emergenza-coronavirus/" rel="bookmark" class="td-image-wrap" title="L&#8217;infrastruttura di rete quando serve, ovvero in emergenza Coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/transformation-4990460_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/06/infrastruttura-di-rete-quando-serve-in-emergenza-coronavirus/" rel="bookmark" title="L&#8217;infrastruttura di rete quando serve, ovvero in emergenza Coronavirus">L&#8217;infrastruttura di rete quando serve, ovvero in emergenza Coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sauro-longhi/">Sauro Longhi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T13:00:54+00:00" >06/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La disponibilità di infrastrutture di rete capillari e ad alta capacità e qualità, come quella che GARR gestisce per gli atenei e gli enti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/02/rete-piattaforme-libere-e-consapevolezza-per-la-didattica-a-distanza-parla-massimo-carboni/" rel="bookmark" class="td-image-wrap" title="Rete e piattaforme libere per la didattica a distanza: parla Massimo Carboni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/MassimoCarboni-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/02/rete-piattaforme-libere-e-consapevolezza-per-la-didattica-a-distanza-parla-massimo-carboni/" rel="bookmark" title="Rete e piattaforme libere per la didattica a distanza: parla Massimo Carboni">Rete e piattaforme libere per la didattica a distanza: parla Massimo Carboni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T13:00:18+00:00" >02/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“In questo momento di difficoltà conseguente alla pandemia da Coronavirus, c’era bisogno di fare qualcosa, di dare un’alternativa alle tante iniziative, anche solidali, ma&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/02/app-abbassa-livelli-stress-medici-infermieri/" rel="bookmark" class="td-image-wrap" title="Coronavirus: donata un&#8217;app utile ad abbassare i livelli di stress di medici e infermieri"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/corona-4916954_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/02/app-abbassa-livelli-stress-medici-infermieri/" rel="bookmark" title="Coronavirus: donata un&#8217;app utile ad abbassare i livelli di stress di medici e infermieri">Coronavirus: donata un&#8217;app utile ad abbassare i livelli di stress di medici e infermieri</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T09:00:58+00:00" >02/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Profondamente è una &quot;semplice&quot; app ma che svolge un lavoro importante, ovvero contribuisce ad abbassare i livelli di stress, a rilassare e rigenerare ed&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ec7b1cd54143" data-td_block_id="td_uid_26_5ec7b1cd54143"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ec7b1cd54143" data-td_block_id="td_uid_26_5ec7b1cd54143"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5ec7b1cd5e0e5_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5ec7b1cd5e0e5_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5ec7b1cd5e0e5_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5ec7b1cd5e3ad_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5ec7b1cd5e3ad" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5ec7b1cd62afa_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5ec7b1cd62afa" >
<style>

/* inline tdc_css att */

.td_uid_29_5ec7b1cd62afa_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5ec7b1cd6c3b9 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5ec7b1cd6c3b9.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5ec7b1cd6c3b9.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5ec7b1cd6c3b9 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5ec7b1cd6c3b9"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5ec7b1cd6cad5" class="tdc-row"><div class="vc_row td_uid_31_5ec7b1cd6cb24_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5ec7b1cd6cb24_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5ec7b1cd6cea2_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5ec7b1cd6cea2_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5ec7b1cd6d080_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5ec7b1cd6d080_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5ec7b1cd6d080_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5ec7b1cd6d080_rand.tdc-row-content-vert-center,
                    .td_uid_33_5ec7b1cd6d080_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5ec7b1cd6d080_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5ec7b1cd6d080_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5ec7b1cd6d080_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5ec7b1cd6d080_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5ec7b1cd6d080_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5ec7b1cd6d080_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5ec7b1cd6d33b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5ec7b1cd6d33b_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5ec7b1cd6d4f8_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5ec7b1cd6d5a5_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5ec7b1cd6d5a5_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5ec7b1cd6d5a5_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5ec7b1cd6d6ef_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5ec7b1cd6d6ef_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5ec7b1cd6d8e6_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5ec7b1cd6d8e6_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5ec7b1cd6d8e6_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5ec7b1cd6da32_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5ec7b1cd6da32_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5ec7b1cd6da32_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5ec7b1cd6db2f" class="tdc-row"><div class="vc_row td_uid_40_5ec7b1cd6db70_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5ec7b1cd6db70_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5ec7b1cd6de39_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5ec7b1cd6de39_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5ec7b1cd6e00a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5ec7b1cd6e00a" >
<style>
/* custom css */
.td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-a,
                .td_uid_42_5ec7b1cd6e00a_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-a,
                .td_uid_42_5ec7b1cd6e00a_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5ec7b1cd6e00a_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5ec7b1cd8479d_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5ec7b1cd848c5_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5ec7b1cd848c5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5ec7b1cd85138_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5ec7b1cd85138_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5ec7b1cd85138_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5ec7b1cd85138_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/DTI-new1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5ec7b1cd85e3a" class="tdc-zone"><div class="tdc_zone td_uid_46_5ec7b1cd85e87_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5ec7b1cd85e87_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5ec7b1cd85e87_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5ec7b1cd85e87_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5ec7b1cd85e87_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5ec7b1cd85e3a_rand_style td-element-style" ><style>
.td_uid_28_5ec7b1cd85e3a_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5ec7b1cd86353" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5ec7b1cd8639e_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5ec7b1cd8639e_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5ec7b1cd8639e_rand.tdc-row-content-vert-center,
                    .td_uid_47_5ec7b1cd8639e_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5ec7b1cd8639e_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5ec7b1cd8639e_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5ec7b1cd8639e_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5ec7b1cd8639e_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5ec7b1cd86887_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5ec7b1cd86887_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5ec7b1cd86b65_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5ec7b1cd86b65" >
<style>

/* inline tdc_css att */

.td_uid_49_5ec7b1cd86b65_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5ec7b1cd86b65_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-a,
                .td_uid_49_5ec7b1cd86b65_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-a,
                .td_uid_49_5ec7b1cd86b65_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-a,
                .td_uid_49_5ec7b1cd86b65_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5ec7b1cd86b65_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5ec7b1cd86b65_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5ec7b1cd9d244_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5ec7b1cd9d244"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5ec7b1cd9d244_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5ec7b1cd9d244_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5ec7b1cd9d244_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5ec7b1cd9d244_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5ec7b1cd9d244_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5ec7b1cd9d244_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5ec7b1cd9d244_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5ec7b1cd9d244_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5ec7b1cd9d244_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5ec7b1cd9d244_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5ec7b1cd9d244_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5ec7b1cd9d244_rand .tdb-menu > li > a,
                .td_uid_50_5ec7b1cd9d244_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5ec7b1cd9d244_rand .tdb-menu > li > a,
                .td_uid_50_5ec7b1cd9d244_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5ec7b1cd9d244_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5ec7b1cd9d244_rand .tdb-menu > li > a:after,
				.td_uid_50_5ec7b1cd9d244_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5ec7b1cd9d244_rand .tdb-menu > li > a:after,
				.td_uid_50_5ec7b1cd9d244_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5ec7b1cd9d244 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5ec7b1cd9f1b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5ec7b1cd9f1b6" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5ec7b1cd9f1b6 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/19/dal-green-new-deal-al-new-normal-rimettere-al-centro-la-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Dal Green New Deal al new normal: (ri)mettere al centro la sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/light-bulbs-1875384_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/19/dal-green-new-deal-al-new-normal-rimettere-al-centro-la-sostenibilita/" rel="bookmark" title="Dal Green New Deal al new normal: (ri)mettere al centro la sostenibilità">Dal Green New Deal al new normal: (ri)mettere al centro la sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T13:00:51+00:00" >19/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Era il 14 gennaio 2020 quando Ursula von der Leyen iniziava a far percorrere all’Europa la strada del Green New Deal. Un ingente ed&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/15/agricoltura-digitale-sostenibile-intervista-a-dino-scanavino-presidente-cia/" rel="bookmark" class="td-image-wrap" title="Agricoltura digitale sostenibile: intervista a Dino Scanavino presidente CIA"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/scanavino-324x361.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/15/agricoltura-digitale-sostenibile-intervista-a-dino-scanavino-presidente-cia/" rel="bookmark" title="Agricoltura digitale sostenibile: intervista a Dino Scanavino presidente CIA">Agricoltura digitale sostenibile: intervista a Dino Scanavino presidente CIA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T13:00:19+00:00" >15/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Dovremmo proporre il digitale in agricoltura, partendo da banali accorgimenti e strumenti semplici che fanno però comprendere la potenza della tecnologia, anche in termini&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/12/smart-working-in-pa-si-puo-fare-e-porta-vantaggi-non-solo-allambiente/" rel="bookmark" class="td-image-wrap" title="Smart working in PA: si può fare e porta vantaggi non solo all’ambiente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/laptop-computer-1245981_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/12/smart-working-in-pa-si-puo-fare-e-porta-vantaggi-non-solo-allambiente/" rel="bookmark" title="Smart working in PA: si può fare e porta vantaggi non solo all’ambiente">Smart working in PA: si può fare e porta vantaggi non solo all’ambiente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T14:19:37+00:00" >12/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Un’ora e mezza risparmiata a persona per recarsi presso la sede di lavoro, 46 milioni di km evitati pari a un risparmio di 4&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg6/" class="td-post-category">#SDG6</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/11/acqua-come-bene-comune-quale-il-ruolo-del-digitale-intervista-a-rosario-lembo/" rel="bookmark" class="td-image-wrap" title="Acqua come bene comune: quale il ruolo del digitale? Intervista a Rosario Lembo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/water-1759703_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/11/acqua-come-bene-comune-quale-il-ruolo-del-digitale-intervista-a-rosario-lembo/" rel="bookmark" title="Acqua come bene comune: quale il ruolo del digitale? Intervista a Rosario Lembo">Acqua come bene comune: quale il ruolo del digitale? Intervista a Rosario Lembo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T14:00:03+00:00" >11/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Promozione del diritto umano all’acqua e salvaguardia dell&#039;acqua come bene comune dell’umanità sono le attività sulle quali si focalizza il lavoreo del CICMA, Comitato&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/08/il-dopo-covid-19-accelerera-o-rallentera-il-cambiamento-climatico/" rel="bookmark" class="td-image-wrap" title="Il dopo COVID-19 accelererà o rallenterà il cambiamento climatico?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/cloud-1117279_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/08/il-dopo-covid-19-accelerera-o-rallentera-il-cambiamento-climatico/" rel="bookmark" title="Il dopo COVID-19 accelererà o rallenterà il cambiamento climatico?">Il dopo COVID-19 accelererà o rallenterà il cambiamento climatico?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T14:45:49+00:00" >08/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">700 politiche di stimolo e lezioni apprese dalla crisi finanziaria del 2008, analizzate da 231 esperti, hanno dato vita ad alcuni suggerimenti di politiche,&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5ec7b1cd9f1b6" data-td_block_id="td_uid_53_5ec7b1cd9f1b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5ec7b1cd9f1b6" data-td_block_id="td_uid_53_5ec7b1cd9f1b6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5ec7b1cda64f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5ec7b1cda64f6" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5ec7b1cda64f6 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/28/perche-giusto-parlare-sostenibilita-digitale-oggi/" rel="bookmark" class="td-image-wrap" title="Perché è giusto parlare di Sostenibilità Digitale oggi?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/phone-918928_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/28/perche-giusto-parlare-sostenibilita-digitale-oggi/" rel="bookmark" title="Perché è giusto parlare di Sostenibilità Digitale oggi?">Perché è giusto parlare di Sostenibilità Digitale oggi?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-marinucci/">Francesco Marinucci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T09:00:14+00:00" >28/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Esistono libri, già di per sé ottimi, che, letti in determinate circostanze, esprimono al meglio il proprio messaggio: per questo consiglierei, soprattutto oggi, di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/25/e-per-fortuna-era-un-sogno/" rel="bookmark" class="td-image-wrap" title="E per fortuna era un sogno!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/Schermata-2020-04-25-alle-01.56.08-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/25/e-per-fortuna-era-un-sogno/" rel="bookmark" title="E per fortuna era un sogno!">E per fortuna era un sogno!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T11:00:49+00:00" >25/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ho fatto un sogno. Ho sognato che all&#039;improvviso, a causa di un terribile virus, sconosciuto e inizialmente sottovalutato nei suoi effetti, senza che nessuno&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/13/sostenibilita-digitale-come-rileggere-la-scuola-e-il-digitale-nel-post-covid-19/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale: come rileggere la Scuola e il Digitale dopo Covid-19?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/education-908512_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/13/sostenibilita-digitale-come-rileggere-la-scuola-e-il-digitale-nel-post-covid-19/" rel="bookmark" title="Sostenibilità Digitale: come rileggere la Scuola e il Digitale dopo Covid-19?">Sostenibilità Digitale: come rileggere la Scuola e il Digitale dopo Covid-19?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-13T13:00:50+00:00" >13/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Da anni si parla di didattica digitale nella scuola, ma per comprenderne davvero l’importanza ed il ruolo è servito scontrarsi con un’emergenza che nessuno&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/03/2030-the-sound-of-future-on-air-un-podcast-settimanale-di-andrea-frolla/" rel="bookmark" class="td-image-wrap" title="2030 The Sound of Future: on air il podcast settimanale di Andrea Frollà"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/2030-The-sound-of-future-1-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/03/2030-the-sound-of-future-on-air-un-podcast-settimanale-di-andrea-frolla/" rel="bookmark" title="2030 The Sound of Future: on air il podcast settimanale di Andrea Frollà">2030 The Sound of Future: on air il podcast settimanale di Andrea Frollà</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T20:43:25+00:00" >03/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">
Definizioni semplici, niente inglesismi, chiarezza ed esempi concreti di come le tecnologie digitali possono modificare le nostre vite. Questo è il podcast &quot;2030 -&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/30/ha-stato-leuropa-coronavirus-e-il-desiderio-di-individuare-un-colpevole/" rel="bookmark" class="td-image-wrap" title="&#8220;Ha stato l&#8217;Europa!&#8221;: Coronavirus e il desiderio di individuare un colpevole"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/man-4190930_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/30/ha-stato-leuropa-coronavirus-e-il-desiderio-di-individuare-un-colpevole/" rel="bookmark" title="&#8220;Ha stato l&#8217;Europa!&#8221;: Coronavirus e il desiderio di individuare un colpevole">&#8220;Ha stato l&#8217;Europa!&#8221;: Coronavirus e il desiderio di individuare un colpevole</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-capaccioli/">Stefano Capaccioli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T09:15:58+00:00" >30/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Ha stato l’Europa!”

Bloccate le frontiere, date fuoco con il lanciafiamme all’untore, stigmatizza chi va contro il pensiero unico!

La voglia del rito catartico e liberatorio&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5ec7b1cda64f6" data-td_block_id="td_uid_54_5ec7b1cda64f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5ec7b1cda64f6" data-td_block_id="td_uid_54_5ec7b1cda64f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5ec7b1cdacf11_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5ec7b1cdacf11" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5ec7b1cdacf11 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/21/strategia-di-lungo-periodo-e-ingegneria-del-caos-nel-post-coronavirus-intervista-a-giuseppe-damelio/" rel="bookmark" class="td-image-wrap" title="Strategia di lungo periodo e ingegneria del caos nel post Coronavirus: intervista a Giuseppe D’Amelio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/damelio-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/21/strategia-di-lungo-periodo-e-ingegneria-del-caos-nel-post-coronavirus-intervista-a-giuseppe-damelio/" rel="bookmark" title="Strategia di lungo periodo e ingegneria del caos nel post Coronavirus: intervista a Giuseppe D’Amelio">Strategia di lungo periodo e ingegneria del caos nel post Coronavirus: intervista a Giuseppe D’Amelio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T15:00:38+00:00" >21/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Il Covid, nella sua drammaticità, può essere approcciato dalle aziende come un test planetario di quella che in informatica viene definita ingegneria del caos (chaos&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/20/goal-8-di-agenda-2030-facciamo-la-nostra-parte/" rel="bookmark" class="td-image-wrap" title="Goal 8 di Agenda 2030? Facciamo la nostra parte!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/hands-1222866_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/20/goal-8-di-agenda-2030-facciamo-la-nostra-parte/" rel="bookmark" title="Goal 8 di Agenda 2030? Facciamo la nostra parte!">Goal 8 di Agenda 2030? Facciamo la nostra parte!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/simona-piacenti/">Simona Piacenti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T13:00:57+00:00" >20/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Agenda 2030 è sicuramente una guida da seguire di pensiero, atteggiamento e azioni pratiche. Leggendo i 17 obiettivi ce n&#039;è uno, che più degli&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/14/lavoro-donne-coronavirus-storia-parita-che-non-verra/" rel="bookmark" class="td-image-wrap" title="Lavoro, donne e Coronavirus: storia della parità che non verrà"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/runner-555074_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/14/lavoro-donne-coronavirus-storia-parita-che-non-verra/" rel="bookmark" title="Lavoro, donne e Coronavirus: storia della parità che non verrà">Lavoro, donne e Coronavirus: storia della parità che non verrà</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T14:00:43+00:00" >14/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;In Europa la percentuale di donne inattive a causa di impegni di cura familiari ha raggiunto il 31%, con un peggioramento negli ultimi dieci&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/07/sicurezza-produttivita-e-sostenibilita-una-roadmap-per-lo-smart-working/" rel="bookmark" class="td-image-wrap" title="Sicurezza, produttività e sostenibilità: una roadmap per lo Smart Working"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/work-5071593_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/07/sicurezza-produttivita-e-sostenibilita-una-roadmap-per-lo-smart-working/" rel="bookmark" title="Sicurezza, produttività e sostenibilità: una roadmap per lo Smart Working">Sicurezza, produttività e sostenibilità: una roadmap per lo Smart Working</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T13:00:22+00:00" >07/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tra il “cosa resterà dell’emergenza COVID-19” un posto d’onore spetta indubbiamente alle nuove modalità di lavoro attivate in questi due mesi da Pubbliche Amministrazioni&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/imaging4sustainability/" class="td-post-category">#imaging4sustainability</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/06/iot-per-una-impresa-4-0-sostenibile-2/" rel="bookmark" class="td-image-wrap" title="IoT per una impresa 4.0 sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/industry-3087393_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/06/iot-per-una-impresa-4-0-sostenibile-2/" rel="bookmark" title="IoT per una impresa 4.0 sostenibile">IoT per una impresa 4.0 sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T13:00:43+00:00" >06/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cresce del 24% e arriva a sfiorare un mercato di 6,2 miliardi di euro in Italia l’Internet delle cose, secondo i dati presentati di&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5ec7b1cdacf11" data-td_block_id="td_uid_55_5ec7b1cdacf11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5ec7b1cdacf11" data-td_block_id="td_uid_55_5ec7b1cdacf11"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5ec7b1cdb41e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5ec7b1cdb41e8" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5ec7b1cdb41e8 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/" rel="bookmark" class="td-image-wrap" title="La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/plasma-2338669_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/" rel="bookmark" title="La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza">La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/federico-ronchetti/">Federico Ronchetti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T13:00:56+00:00" >22/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le persone che vengono in visita al CERN spesso chiedono “a che serve” la ricerca che facciamo e se abbia delle “applicazioni pratiche”.

La risposta&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/21/supercalcolatori-e-superintellingenze-contro-coronavirus-intervista-francesco-frigerio/" rel="bookmark" class="td-image-wrap" title="Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/it-838379_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/21/supercalcolatori-e-superintellingenze-contro-coronavirus-intervista-francesco-frigerio/" rel="bookmark" title="Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio">Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T14:40:10+00:00" >21/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cosa distingue la nostra società, così ricca di tecnologia e digitale, da quella che affrontò altre epidemie in passato? Siamo davvero così impotenti di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/06/infrastruttura-di-rete-quando-serve-in-emergenza-coronavirus/" rel="bookmark" class="td-image-wrap" title="L&#8217;infrastruttura di rete quando serve, ovvero in emergenza Coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/transformation-4990460_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/06/infrastruttura-di-rete-quando-serve-in-emergenza-coronavirus/" rel="bookmark" title="L&#8217;infrastruttura di rete quando serve, ovvero in emergenza Coronavirus">L&#8217;infrastruttura di rete quando serve, ovvero in emergenza Coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sauro-longhi/">Sauro Longhi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T13:00:54+00:00" >06/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La disponibilità di infrastrutture di rete capillari e ad alta capacità e qualità, come quella che GARR gestisce per gli atenei e gli enti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/02/rete-piattaforme-libere-e-consapevolezza-per-la-didattica-a-distanza-parla-massimo-carboni/" rel="bookmark" class="td-image-wrap" title="Rete e piattaforme libere per la didattica a distanza: parla Massimo Carboni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/MassimoCarboni-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/02/rete-piattaforme-libere-e-consapevolezza-per-la-didattica-a-distanza-parla-massimo-carboni/" rel="bookmark" title="Rete e piattaforme libere per la didattica a distanza: parla Massimo Carboni">Rete e piattaforme libere per la didattica a distanza: parla Massimo Carboni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T13:00:18+00:00" >02/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“In questo momento di difficoltà conseguente alla pandemia da Coronavirus, c’era bisogno di fare qualcosa, di dare un’alternativa alle tante iniziative, anche solidali, ma&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/02/app-abbassa-livelli-stress-medici-infermieri/" rel="bookmark" class="td-image-wrap" title="Coronavirus: donata un&#8217;app utile ad abbassare i livelli di stress di medici e infermieri"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/corona-4916954_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/02/app-abbassa-livelli-stress-medici-infermieri/" rel="bookmark" title="Coronavirus: donata un&#8217;app utile ad abbassare i livelli di stress di medici e infermieri">Coronavirus: donata un&#8217;app utile ad abbassare i livelli di stress di medici e infermieri</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T09:00:58+00:00" >02/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Profondamente è una &quot;semplice&quot; app ma che svolge un lavoro importante, ovvero contribuisce ad abbassare i livelli di stress, a rilassare e rigenerare ed&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5ec7b1cdb41e8" data-td_block_id="td_uid_56_5ec7b1cdb41e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5ec7b1cdb41e8" data-td_block_id="td_uid_56_5ec7b1cdb41e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5ec7b1cdbc3eb_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5ec7b1cdbc3eb" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in copia&amp;amp;incolla" class="entry-crumb" href="https://www.techeconomy2030.it/copiaincolla/">copia&amp;incolla</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Innovazione e continuità del business, il cloud convince</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-128263" class="post-128263 post type-post status-publish format-standard category-copiaincolla tag-cloud tag-coronavirus tag-idc" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/copiaincolla/">copia&amp;incolla</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Innovazione e continuità del business, il cloud convince</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/redazione/">redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T11:45:43+00:00" >22/05/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F05%2F22%2Finnovazione-e-continuita-del-business-il-cloud-convince%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Innovazione+e+continuit%C3%A0+del+business%2C+il+cloud+convince&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F05%2F22%2Finnovazione-e-continuita-del-business-il-cloud-convince%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/&amp;media=&description=Innovazione+e+continuit%C3%A0+del+business%2C+il+cloud+convince">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Innovazione+e+continuit%C3%A0+del+business%2C+il+cloud+convince %0A%0A https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image -->
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p lang="it-IT" align="justify">Maggiore è il livello di maturità nell’uso del cloud, migliori sono i risultati per il business. Soprattutto in uno scenario di emergenza come l’attuale. Sempre più aziende si stanno infatti rendendo conto che i servizi cloud non rappresentano solo il fulcro delle strategie di modernizzazione, ma svolgono un ruolo fondamentale per garantire la massima continuità del business.</p>
<p lang="it-IT" align="justify">Secondo IDC, <strong>COVID-19 ha spazzato via le ultime preoccupazioni circa l&#8217;uso del cloud</strong> in Europa, poiché i suoi benefici sono diventati molto chiari proprio nella risposta alla crisi. Le organizzazioni hanno accelerato il lancio di strumenti di collaborazione basati sul cloud per consentire ai dipendenti di lavorare in remoto nel breve periodo e si sono dette intenzionate a sostenere una <strong>migrazione più consistente al cloud nel medio termine</strong>. Le aziende hanno inoltre scoperto come sia facile sfruttare le capacità di scalabilità associate al cloud – sia esso privato, IaaS, PaaS o SaaS, o un mix di tutte queste tipologie.</p>
<p lang="it-IT" align="justify">In effetti, le <strong>architetture multicloud che includono cloud privati e pubblici</strong> sono ormai diventate la nuova normalità per la maggior parte delle imprese. Le survey di IDC evidenziano come anche in Italia siano ormai presenti in oltre il 60% delle aziende di medio-grandi dimensioni.</p>
<p lang="it-IT" align="justify">Gli ambienti multicloud spesso comprendono più generazioni di piattaforme &#8211; bare metal, virtualizzate o basate su container &#8211; e un portafoglio diversificato di applicazioni &#8211; tradizionali, cloud-based o cloud-native. Aumentando l’adozione di architetture multicloud e l’uso di applicazioni dinamiche e distribuite, cresce l’esigenza di soluzioni complete di automazione, governo e analisi per aiutare a contenere i costi, mantenere le prestazioni e ridurre il rischio aziendale. Inoltre, così come deve essere facile e veloce scalare verso l’alto quando i workload aumentano, altrettanto deve esserlo ridimensionare le risorse quando le attività economiche rallentano o i requisiti di carico calano.</p>
<p lang="it-IT" align="justify">Per gestire nella maniera ottimale <strong>ambienti multicloud o ibridi</strong>, occorre una roadmap di migrazione personalizzata che massimizzi i risultati in termini di ritorno degli investimenti e di performance, e minimizzi i rischi in termini di continuità del business e di sicurezza. Sono poi necessari adeguati strumenti e policy di orchestrazione, controllo e gestione. E’ infine opportuno valutare l&#8217;implementazione di soluzioni software-defined in modalità stand alone o come parte integrante di <strong>infrastrutture iperconvergenti (HCI).</strong> Solo così è possibile disegnare un ambiente in grado di rispondere in modo efficace ed efficiente alle richieste dell&#8217;IT e (soprattutto) del business.</p>
<p lang="it-IT" align="justify">Sono proprio questi i temi che verranno approfonditi in tre webinar organizzati da IDC, Lutech e Dell Technologies nel corso del mese di giugno, tre tappe di un’ideale viaggio verso il cloud intitolato, non a caso, “Il percorso per la tua Cloud Transformation”. Il primo webinar, “Chapter #1: Multicloud strategy and adoption”, si terrà il 10 giugno; il secondo, “Chapter #2: Multicloud orchestration &amp; governance”, il 16 giugno; infine il terzo, “Chapter #3: Cloud based infrastructure solutions for the Next-Generation Data Center”, il 25 giugno.</p>
<p lang="it-IT" align="justify">In tutti e tre i webinar, analisti di IDC ed esperti di Lutech e di Dell Technologies spiegheranno quali sono i passi più veloci e intelligenti per compiere una migrazione di successo verso ambienti multicloud e di cloud ibrido, descrivendo le tecnologie che oggi supportano, facilitano e predispongono questo percorso.</p>
<p lang="it-IT" align="justify">
<p><em>Copia &amp; Incolla: perché questo titolo? Perché i contenuti di questa categoria sono stati pubblicati SENZA ALCUN INTERVENTO DELLA REDAZIONE. Sono comunicati stampa che abbiamo ritenuto in qualche modo interessanti, ma che NON SONO PASSATI PER ALCUNA ATTIVITÀ REDAZIONALE e per la pubblicazione dei quali Tech Economy </em><em>2030</em><em> NON RICEVE ALCUN COMPENSO. Qualche giornale li avrebbe pubblicati tra gli articoli senza dire nulla, ma noi riteniamo che non sia corretto, perché fare informazione è un’altra cosa, e li copiamo ed incolliamo (appunto) qui per voi. </em></p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/cloud/">Cloud</a></li><li><a href="https://www.techeconomy2030.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.techeconomy2030.it/tag/idc/">IDC</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F05%2F22%2Finnovazione-e-continuita-del-business-il-cloud-convince%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Innovazione+e+continuit%C3%A0+del+business%2C+il+cloud+convince&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F05%2F22%2Finnovazione-e-continuita-del-business-il-cloud-convince%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/&amp;media=&description=Innovazione+e+continuit%C3%A0+del+business%2C+il+cloud+convince">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Innovazione+e+continuit%C3%A0+del+business%2C+il+cloud+convince %0A%0A https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2020/05/22/lautomazione-intelligente-del-data-management-e-essenziale-se-mancano-le-competenze/">L&#8217;automazione intelligente del data management è essenziale se mancano le competenze</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/">La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/redazione/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione-150x99.jpg" width="96" height="63" alt="redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TechEcon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-05-22T11:45:43+00:00"><meta itemprop="dateModified" content="2020-05-22T12:09:27+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Innovazione e continuità del business, il cloud convince"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5ec7b1cdc8cf0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5ec7b1cdc8cf0" ><script>var block_td_uid_59_5ec7b1cdc8cf0 = new tdBlock();
block_td_uid_59_5ec7b1cdc8cf0.id = "td_uid_59_5ec7b1cdc8cf0";
block_td_uid_59_5ec7b1cdc8cf0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5ec7b1cdc8cf0_rand","td_column_number":3,"live_filter_cur_post_id":128263,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5ec7b1cdc8cf0_rand","tdc_css_class_style":"td_uid_59_5ec7b1cdc8cf0_rand_style"}';
block_td_uid_59_5ec7b1cdc8cf0.td_column_number = "3";
block_td_uid_59_5ec7b1cdc8cf0.block_type = "td_block_related_posts";
block_td_uid_59_5ec7b1cdc8cf0.post_count = "3";
block_td_uid_59_5ec7b1cdc8cf0.found_posts = "1130";
block_td_uid_59_5ec7b1cdc8cf0.header_color = "";
block_td_uid_59_5ec7b1cdc8cf0.ajax_pagination_infinite_stop = "";
block_td_uid_59_5ec7b1cdc8cf0.max_num_pages = "377";
tdBlocksArray.push(block_td_uid_59_5ec7b1cdc8cf0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5ec7b1cdce27c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5ec7b1cdc8cf0" href="#">RELATED ARTICLES</a><a id="td_uid_61_5ec7b1cdce2d6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5ec7b1cdc8cf0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5ec7b1cdc8cf0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/22/lautomazione-intelligente-del-data-management-e-essenziale-se-mancano-le-competenze/" rel="bookmark" class="td-image-wrap" title="L&#8217;automazione intelligente del data management è essenziale se mancano le competenze"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy2030.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/22/lautomazione-intelligente-del-data-management-e-essenziale-se-mancano-le-competenze/" rel="bookmark" title="L&#8217;automazione intelligente del data management è essenziale se mancano le competenze">L&#8217;automazione intelligente del data management è essenziale se mancano le competenze</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/21/coronavirus-e-infiltrazioni-criminali-i-nuovi-indicatori-di-anomalia-per-tutelare-le-aziende/" rel="bookmark" class="td-image-wrap" title="Coronavirus e infiltrazioni criminali: i nuovi indicatori di anomalia per tutelare le aziende"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy2030.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/21/coronavirus-e-infiltrazioni-criminali-i-nuovi-indicatori-di-anomalia-per-tutelare-le-aziende/" rel="bookmark" title="Coronavirus e infiltrazioni criminali: i nuovi indicatori di anomalia per tutelare le aziende">Coronavirus e infiltrazioni criminali: i nuovi indicatori di anomalia per tutelare le aziende</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/21/social-rating-il-35-degli-italiani-ne-ha-sentito-parlare-ma-non-ha-capito-come-funziona/" rel="bookmark" class="td-image-wrap" title="Social rating: il 35% degli italiani ne ha sentito parlare ma non ha capito come funziona"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy2030.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/21/social-rating-il-35-degli-italiani-ne-ha-sentito-parlare-ma-non-ha-capito-come-funziona/" rel="bookmark" title="Social rating: il 35% degli italiani ne ha sentito parlare ma non ha capito come funziona">Social rating: il 35% degli italiani ne ha sentito parlare ma non ha capito come funziona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5ec7b1cdc8cf0" data-td_block_id="td_uid_59_5ec7b1cdc8cf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5ec7b1cdc8cf0" data-td_block_id="td_uid_59_5ec7b1cdc8cf0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/22/innovazione-e-continuita-del-business-il-cloud-convince/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='128263' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="732d014e6d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull&#8217;autore</span></h4>
	<a href="https://www.techeconomy2030.it/author/redazione/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione-150x99.jpg" width="64" height="42" alt="redazione" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a>	
  <h3><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a></h3>
			
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy2030.it/author/redazione/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/01/25/iperconnessi-italiani-sempre-piu-affamati-gb/" rel="bookmark" class="td-image-wrap" title="Iperconnessi? Italiani sempre più affamati di GB"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/01/25/iperconnessi-italiani-sempre-piu-affamati-gb/" rel="bookmark" title="Iperconnessi? Italiani sempre più affamati di GB">Iperconnessi? Italiani sempre più affamati di GB</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T15:00:42+00:00" >25/01/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2018/11/05/smart-working-presente-nel-56-di-grandi-aziende-e-8-di-pa/" rel="bookmark" class="td-image-wrap" title="Smart working? Presente nel 56% di grandi aziende e 8% di PA"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2018/11/05/smart-working-presente-nel-56-di-grandi-aziende-e-8-di-pa/" rel="bookmark" title="Smart working? Presente nel 56% di grandi aziende e 8% di PA">Smart working? Presente nel 56% di grandi aziende e 8% di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T15:00:05+00:00" >05/11/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ec7b1cddabc8
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 22.05.2020 13:04:45 (html) -->