<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Come cambiano e cambieranno i Data Center? | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Come cambiano e cambieranno i Data Center? | Tech Economy 2030" />
<meta property="og:description" content="Siamo entrati in un&#8217;era in cui le tecnologie e i processi implementati dalle imprese sono così strettamente legati ai clienti e ai mercati che il confine tra le operazioni aziendali interne e l&#8217;ecosistema esterno sta ormai scomparendo. Proprio l&#8217;organizzazione IT è al centro di questo eccezionale spostamento di dati e carichi di lavoro, che inevitabilmente &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="Data Center" />
<meta property="article:tag" content="dati" />
<meta property="article:tag" content="Eventi" />
<meta property="article:tag" content="IDC" />
<meta property="article:section" content="copia&amp;incolla" />
<meta property="article:published_time" content="2020-06-18T13:00:08+00:00" />
<meta property="article:modified_time" content="2020-06-18T05:57:18+00:00" />
<meta property="og:updated_time" content="2020-06-18T05:57:18+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2019/11/TechEconomy_square.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/11/TechEconomy_square.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Siamo entrati in un&#8217;era in cui le tecnologie e i processi implementati dalle imprese sono così strettamente legati ai clienti e ai mercati che il confine tra le operazioni aziendali interne e l&#8217;ecosistema esterno sta ormai scomparendo. Proprio l&#8217;organizzazione IT è al centro di questo eccezionale spostamento di dati e carichi di lavoro, che inevitabilmente [&hellip;]" />
<meta name="twitter:title" content="Come cambiano e cambieranno i Data Center? | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2019/11/TechEconomy_square.jpg" />
<meta name="twitter:creator" content="@TechEcon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.techeconomy2030.it/#organization","name":"Tech Economy 2030","url":"https://www.techeconomy2030.it/","sameAs":["http://www.facebook.com/techeconomy2030","https://it.linkedin.com/company/techeconomy","https://twitter.com/techeconomy2030"],"logo":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#logo","url":"https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg","width":500,"height":99,"caption":"Tech Economy 2030"},"image":{"@id":"https://www.techeconomy2030.it/#logo"}},{"@type":"WebSite","@id":"https://www.techeconomy2030.it/#website","url":"https://www.techeconomy2030.it/","name":"Tech Economy 2030","description":"Digital transformation for sustainability","publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.techeconomy2030.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/#webpage","url":"https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/","inLanguage":"it-IT","name":"Come cambiano e cambieranno i Data Center? | Tech Economy 2030","isPartOf":{"@id":"https://www.techeconomy2030.it/#website"},"datePublished":"2020-06-18T13:00:08+00:00","dateModified":"2020-06-18T05:57:18+00:00","breadcrumb":{"@id":"https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/","url":"https://www.techeconomy2030.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/copiaincolla/","url":"https://www.techeconomy2030.it/copiaincolla/","name":"copia&amp;incolla"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/","url":"https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/","name":"Come cambiano e cambieranno i Data Center?"}}]},{"@type":"Article","@id":"https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/#article","isPartOf":{"@id":"https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/#webpage"},"author":{"@id":"https://www.techeconomy2030.it/#/schema/person/ea564c2e4bb18ee3013f8bd4a8326ff0"},"headline":"Come cambiano e cambieranno i Data Center?","datePublished":"2020-06-18T13:00:08+00:00","dateModified":"2020-06-18T05:57:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/#webpage"},"publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"keywords":"Data Center,dati,Eventi,IDC","articleSection":"copia&amp;incolla"},{"@type":["Person"],"@id":"https://www.techeconomy2030.it/#/schema/person/ea564c2e4bb18ee3013f8bd4a8326ff0","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#authorlogo","url":"https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione.jpg","caption":"redazione"},"sameAs":["https://twitter.com/https://twitter.com/TechEcon"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Come cambiano e cambieranno i Data Center? Feed dei commenti" href="https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"128426","token":"d1e60efdce","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"20ea497813","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=128426' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F06%2F18%2Fcome-cambiano-e-cambieranno-i-data-center%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F06%2F18%2Fcome-cambiano-e-cambieranno-i-data-center%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Come cambiano e cambieranno i Data Center? | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKGBBC3');//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d1e60efdce","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"d1e60efdce","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/copiaincolla/",
                    "name": "copia&amp;incolla"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/",
                    "name": "Come cambiano e cambieranno i Data Center?"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-128426 single-format-standard cookies-not-set come-cambiano-e-cambieranno-i-data-center global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKGBBC3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5eeb6562794ba" class="tdc-zone"><div class="tdc_zone td_uid_1_5eeb656279519_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5eeb656279519_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5eeb656279519_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5eeb656279519_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5eeb656279519_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5eeb6562794ba_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5eeb6562794ba_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5eeb656279f8f" class="tdc-row"><div class="vc_row td_uid_2_5eeb656279fdc_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5eeb656279fdc_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5eeb656279f8f.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5eeb656279f8f.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5eeb656279fdc_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5eeb656279fdc_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5eeb65627a531_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5eeb65627a531_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5eeb65627a531_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5eeb65627a531_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5eeb65627aa2c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5eeb65627aa2c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5eeb65627aa2c_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5eeb65627aa2c_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5eeb65627aa2c_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5eeb65627aa2c_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5eeb65627aa2c_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5eeb65627aa2c_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5eeb65627aa2c_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5eeb65627b0ed_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5eeb65627b0ed_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5eeb65627b0ed_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5eeb65627b0ed_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5eeb65627b8fc_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5eeb65627b8fc" >
<style>
/* custom css */
.td_uid_6_5eeb65627b8fc_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-a,
                .td_uid_6_5eeb65627b8fc_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-a,
                .td_uid_6_5eeb65627b8fc_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-a,
                .td_uid_6_5eeb65627b8fc_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5eeb65627b8fc_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5eeb65627b8fc_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5eeb65627b8fc_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5eeb6562964ac_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5eeb6562964ac_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5eeb6562964ac_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5eeb6562964ac_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5eeb65629699e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5eeb65629699e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5eeb65629699e_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5eeb65629699e_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5eeb65629699e_rand {
                    float: right;
                }
                
                .td_uid_8_5eeb65629699e_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5eeb65629699e_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5eeb65629699e_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5eeb656296e56" class="tdc-zone"><div class="tdc_zone td_uid_9_5eeb656296ea2_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5eeb656296ea2_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5eeb656296ea2_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5eeb656296ea2_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5eeb656296ea2_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5eeb656296e56_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5eeb656296e56_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5eeb6562973c4" class="tdc-row"><div class="vc_row td_uid_10_5eeb65629740e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5eeb65629740e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5eeb65629788d_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5eeb65629788d_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5eeb65629788d_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5eeb65629788d_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5eeb656297b04_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5eeb656297b04" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5eeb656297b04_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5eeb656297b04_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5eeb656297b04_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5eeb656297b04_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5eeb656297b04_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5eeb656297b04_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5eeb656297b04_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5eeb656297e2e_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5eeb656297e2e_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5eeb656297e2e_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5eeb656297e2e_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5eeb6562980cd_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5eeb6562980cd" >
<style>
/* custom css */
.td_uid_14_5eeb6562980cd_rand .tdb-logo-a,
                .td_uid_14_5eeb6562980cd_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-a,
                .td_uid_14_5eeb6562980cd_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-a,
                .td_uid_14_5eeb6562980cd_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5eeb6562980cd_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5eeb6562980cd_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5eeb6562980cd_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5eeb6562b230b_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5eeb6562b230b_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5eeb6562b230b_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5eeb6562b230b_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5eeb6562b32c9_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5eeb6562b32c9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5eeb6562b32c9_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5eeb6562bbb93" class="tdc-zone"><div class="tdc_zone td_uid_17_5eeb6562bbbbe_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5eeb6562bbbbe_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5eeb6562bbbbe_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5eeb6562bbbbe_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5eeb6562bbbbe_rand{
position:relative;
}

</style>
<div class="td_uid_11_5eeb6562bbb93_rand_style td-element-style" ><style>
.td_uid_11_5eeb6562bbb93_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5eeb6562bc07a" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5eeb6562bc0c5_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5eeb6562bc0c5_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5eeb6562bc0c5_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5eeb6562bc0c5_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5eeb6562bc0c5_rand.tdc-row-content-vert-center,
                    .td_uid_18_5eeb6562bc0c5_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5eeb6562bc0c5_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5eeb6562bc0c5_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5eeb6562bc0c5_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5eeb6562bc0c5_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5eeb6562bc0c5_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5eeb6562bc0c5_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5eeb6562bc07a_rand_style td-element-style" ><style>
.td_uid_12_5eeb6562bc07a_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5eeb6562bc5a9_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5eeb6562bc5a9_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5eeb6562bc5a9_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5eeb6562bdb77_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5eeb6562bdb77"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5eeb6562bdb77_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5eeb6562bdb77_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5eeb6562bdb77_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5eeb6562bdb77_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5eeb6562bdb77_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5eeb6562bdb77_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5eeb6562bdb77_rand .tdb-menu > li > a,
                .td_uid_20_5eeb6562bdb77_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5eeb6562bdb77_rand .tdb-menu > li > a,
                .td_uid_20_5eeb6562bdb77_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5eeb6562bdb77_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5eeb6562bdb77_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5eeb6562bdb77_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5eeb6562bdb77_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5eeb6562bdb77_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5eeb6562bdb77_rand .tdb-menu > li > a:after,
				.td_uid_20_5eeb6562bdb77_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5eeb6562bdb77_rand .tdb-menu > li > a:after,
				.td_uid_20_5eeb6562bdb77_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5eeb6562bdb77 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5eeb6562c15df_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5eeb6562c15df" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5eeb6562c15df class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/12/4-domande-sulleconomia-circolare/" rel="bookmark" class="td-image-wrap" title="4 domande sull&#8217;Economia Circolare"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/recycle-57136_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/12/4-domande-sulleconomia-circolare/" rel="bookmark" title="4 domande sull&#8217;Economia Circolare">4 domande sull&#8217;Economia Circolare</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-12T13:00:36+00:00" >12/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La rubrica ABC Zero Carbon introduce e spiega volta per volta, attraverso quattro semplici domande, i principali temi e tendenze al centro dello Sviluppo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/09/energia-da-fonti-rinnovabili-cosa-e-perche/" rel="bookmark" class="td-image-wrap" title="Energia da fonti rinnovabili­: cosa e perché"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/light-bulb-984551_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/09/energia-da-fonti-rinnovabili-cosa-e-perche/" rel="bookmark" title="Energia da fonti rinnovabili­: cosa e perché">Energia da fonti rinnovabili­: cosa e perché</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/paolo-caressa/">Paolo Caressa</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T13:00:05+00:00" >09/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A scuola tutti abbiamo imparato l’adagio attribuito ad Antoine-Laurent de Lavoisier “Rien ne se perd, rien ne e crée, tout se transforme” vale a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/08/il-digitale-al-servizio-di-comunita-e-fattorie-sociali/" rel="bookmark" class="td-image-wrap" title="Il digitale al servizio di comunità e fattorie sociali "><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/market-3466906_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/08/il-digitale-al-servizio-di-comunita-e-fattorie-sociali/" rel="bookmark" title="Il digitale al servizio di comunità e fattorie sociali ">Il digitale al servizio di comunità e fattorie sociali </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T13:00:56+00:00" >08/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mangiare è un atto agricolo
Wendell Berry
A seguito dell’emergenza Coronavirus in Italia tra pubblica amministrazione, scuole, università, aziende, stando ai dati del Ministero del Lavoro&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/05/sdg13-a-che-punto-siamo-e-come-il-digitale-puo-aiutare/" rel="bookmark" class="td-image-wrap" title="SDG13: a che punto siamo e come il digitale può aiutare?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/nature-3125912_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/05/sdg13-a-che-punto-siamo-e-come-il-digitale-puo-aiutare/" rel="bookmark" title="SDG13: a che punto siamo e come il digitale può aiutare?">SDG13: a che punto siamo e come il digitale può aiutare?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T09:00:57+00:00" >05/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il goal 13 di Agenda 2030, lotta al cambiamento climatico, è uno di quelli per i quali c’è grande preoccupazione, non solo riferita all’ambiente&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/01/data-center-e-reti-quando-i-big-data-diventano-sostenibili/" rel="bookmark" class="td-image-wrap" title="Data center e reti: quando i Big Data diventano sostenibili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/source-4280758_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/01/data-center-e-reti-quando-i-big-data-diventano-sostenibili/" rel="bookmark" title="Data center e reti: quando i Big Data diventano sostenibili">Data center e reti: quando i Big Data diventano sostenibili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/federico-ruggieri/">Federico Ruggieri</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T13:00:22+00:00" >01/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le tecnologie e l’innovazione rivestono un ruolo trasversale di primo piano nell’Agenda 2030 per lo sviluppo sostenibile, che è stata sottoscritta dai 193 Stati&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5eeb6562c15df" data-td_block_id="td_uid_23_5eeb6562c15df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5eeb6562c15df" data-td_block_id="td_uid_23_5eeb6562c15df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5eeb6562d355d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5eeb6562d355d" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5eeb6562d355d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/17/sostenibilita-digitale-scuola-la-viceministra-anna-ascani-sottoscrive-manifesto/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale a scuola: la Viceministra Anna Ascani sottoscrive il Manifesto"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/ascani-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/17/sostenibilita-digitale-scuola-la-viceministra-anna-ascani-sottoscrive-manifesto/" rel="bookmark" title="Sostenibilità Digitale a scuola: la Viceministra Anna Ascani sottoscrive il Manifesto">Sostenibilità Digitale a scuola: la Viceministra Anna Ascani sottoscrive il Manifesto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T13:30:37+00:00" >17/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Ripartire dall’Istruzione. Per questo per noi è stato importante riavviare la campagna di sottoscrizioni del Manifesto per la Sostenibilità Digitale con la firma della&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/imaging4sustainability/" class="td-post-category">#imaging4sustainability</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/04/comunicazione-etica-e-coerente-per-la-sostenibilita-intervista-a-paolo-tedeschi-di-canon-italia/" rel="bookmark" class="td-image-wrap" title="Comunicazione etica e coerente per la sostenibilità: intervista a Paolo Tedeschi di Canon Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/tedeschi-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/04/comunicazione-etica-e-coerente-per-la-sostenibilita-intervista-a-paolo-tedeschi-di-canon-italia/" rel="bookmark" title="Comunicazione etica e coerente per la sostenibilità: intervista a Paolo Tedeschi di Canon Italia">Comunicazione etica e coerente per la sostenibilità: intervista a Paolo Tedeschi di Canon Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T13:00:14+00:00" >04/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“COVID-19 ha insegnato che ci si può accorgere della strategicità della comunicazione proprio nel momento in cui questa non aiuta come dovrebbe a comprendere&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/27/alfabetizzazione-mediatica-per-la-sostenibilita-ok-della-ue/" rel="bookmark" class="td-image-wrap" title="Alfabetizzazione mediatica per la sostenibilità? Arriva l&#8217;ok della UE"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/social-media-1989152_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/27/alfabetizzazione-mediatica-per-la-sostenibilita-ok-della-ue/" rel="bookmark" title="Alfabetizzazione mediatica per la sostenibilità? Arriva l&#8217;ok della UE">Alfabetizzazione mediatica per la sostenibilità? Arriva l&#8217;ok della UE</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T13:00:31+00:00" >27/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il progresso tecnologico e digitale ha apportato importanti cambiamenti nella vita di ognuno di noi. Le nuove piattaforme di comunicazione hanno profondamente cambiato le&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/28/perche-giusto-parlare-sostenibilita-digitale-oggi/" rel="bookmark" class="td-image-wrap" title="Perché è giusto parlare di Sostenibilità Digitale oggi?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/phone-918928_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/28/perche-giusto-parlare-sostenibilita-digitale-oggi/" rel="bookmark" title="Perché è giusto parlare di Sostenibilità Digitale oggi?">Perché è giusto parlare di Sostenibilità Digitale oggi?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-marinucci/">Francesco Marinucci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T09:00:14+00:00" >28/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Esistono libri, già di per sé ottimi, che, letti in determinate circostanze, esprimono al meglio il proprio messaggio: per questo consiglierei, soprattutto oggi, di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/25/e-per-fortuna-era-un-sogno/" rel="bookmark" class="td-image-wrap" title="E per fortuna era un sogno!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/Schermata-2020-04-25-alle-01.56.08-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/25/e-per-fortuna-era-un-sogno/" rel="bookmark" title="E per fortuna era un sogno!">E per fortuna era un sogno!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T11:00:49+00:00" >25/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ho fatto un sogno. Ho sognato che all&#039;improvviso, a causa di un terribile virus, sconosciuto e inizialmente sottovalutato nei suoi effetti, senza che nessuno&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5eeb6562d355d" data-td_block_id="td_uid_24_5eeb6562d355d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5eeb6562d355d" data-td_block_id="td_uid_24_5eeb6562d355d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5eeb6562e3686_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5eeb6562e3686" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5eeb6562e3686 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/15/cambiare-abitudini-dacquisto-per-salvare-il-pianeta/" rel="bookmark" class="td-image-wrap" title="Cambiare abitudini d’acquisto per salvare il Pianeta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/poppy-3137588_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/15/cambiare-abitudini-dacquisto-per-salvare-il-pianeta/" rel="bookmark" title="Cambiare abitudini d’acquisto per salvare il Pianeta">Cambiare abitudini d’acquisto per salvare il Pianeta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T13:00:13+00:00" >15/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Fino a solo pochi anni fa, la sostenibilità per le aziende era un optional, quasi una mania di qualche manager o imprenditore visionario. Oggi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/11/cloud-agevolatore-di-innovazione-e-sostenibilita-intervista-a-domenico-alessio-di-oracle/" rel="bookmark" class="td-image-wrap" title="Cloud, agevolatore di innovazione e sostenibilità. Intervista a Domenico Alessio di Oracle"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/Sfondo-radici41-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/11/cloud-agevolatore-di-innovazione-e-sostenibilita-intervista-a-domenico-alessio-di-oracle/" rel="bookmark" title="Cloud, agevolatore di innovazione e sostenibilità. Intervista a Domenico Alessio di Oracle">Cloud, agevolatore di innovazione e sostenibilità. Intervista a Domenico Alessio di Oracle</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T13:00:29+00:00" >11/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Fare innovazione, cambiare modello di business, scegliere un percorso di sostenibilità sono tutte scelte difficili da fare, sia per imprese di grande che di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/10/cybersecurity-tra-automazione-e-semplificazione-intervista-a-mauro-palmigiani-di-palo-alto-networks/" rel="bookmark" class="td-image-wrap" title="Cybersecurity tra automazione e semplificazione: intervista a Mauro Palmigiani di Palo Alto Networks"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/barbed-wire-250822_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/10/cybersecurity-tra-automazione-e-semplificazione-intervista-a-mauro-palmigiani-di-palo-alto-networks/" rel="bookmark" title="Cybersecurity tra automazione e semplificazione: intervista a Mauro Palmigiani di Palo Alto Networks">Cybersecurity tra automazione e semplificazione: intervista a Mauro Palmigiani di Palo Alto Networks</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T13:00:58+00:00" >10/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“C’è un legame profondo tra sicurezza dei dati e delle informazioni di un’azienda e la sostenibilità economica. E l’emergenza Coronavirus ce lo ha probabilmente&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/03/il-futuro-del-lavoro-sostenibilita-empatia-e-smart-working/" rel="bookmark" class="td-image-wrap" title="Il futuro del lavoro: sostenibilità, empatia e Smart Working?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/automation-2710335_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/03/il-futuro-del-lavoro-sostenibilita-empatia-e-smart-working/" rel="bookmark" title="Il futuro del lavoro: sostenibilità, empatia e Smart Working?">Il futuro del lavoro: sostenibilità, empatia e Smart Working?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/gianluigi-zarantonello/">Gianluigi Zarantonello</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T13:00:42+00:00" >03/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L&#039;emergenza COVID-19 ha sicuramente scosso in maniera forte molte delle certezze che tutti noi avevamo e ogni giorno ci chiediamo come sarà davvero questa&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/28/sdg-8-lavoro-e-crescita-economica-a-che-punto-siamo/" rel="bookmark" class="td-image-wrap" title="SDG 8, lavoro e crescita economica: a che punto siamo?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/office-336368_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/28/sdg-8-lavoro-e-crescita-economica-a-che-punto-siamo/" rel="bookmark" title="SDG 8, lavoro e crescita economica: a che punto siamo?">SDG 8, lavoro e crescita economica: a che punto siamo?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T13:00:34+00:00" >28/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">No one left behind, non lasciare indietro nessuno, è uno dei principi chiave di Agenda 2030 e dei sui 17 obiettivi e 169 target&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5eeb6562e3686" data-td_block_id="td_uid_25_5eeb6562e3686"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5eeb6562e3686" data-td_block_id="td_uid_25_5eeb6562e3686"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5eeb6562f23f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5eeb6562f23f2" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5eeb6562f23f2 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/16/digitale-per-abbattere-discrimazione-classe-genere-provenienza-intervista-aidos/" rel="bookmark" class="td-image-wrap" title="Il digitale per abbattere discriminazione di classe, genere e provenienza: parla AIDOS"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/hands-600497_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/16/digitale-per-abbattere-discrimazione-classe-genere-provenienza-intervista-aidos/" rel="bookmark" title="Il digitale per abbattere discriminazione di classe, genere e provenienza: parla AIDOS">Il digitale per abbattere discriminazione di classe, genere e provenienza: parla AIDOS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T13:00:07+00:00" >16/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;La nostra associazione lavora principalmente sull’obiettivo 3, salute e benessere, e 5, parità di genere, perché il raggiungimento dell’uguaglianza di genere e la salute&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/" rel="bookmark" class="td-image-wrap" title="La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/plasma-2338669_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/" rel="bookmark" title="La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza">La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/federico-ronchetti/">Federico Ronchetti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T13:00:56+00:00" >22/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le persone che vengono in visita al CERN spesso chiedono “a che serve” la ricerca che facciamo e se abbia delle “applicazioni pratiche”.

La risposta&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/21/supercalcolatori-e-superintellingenze-contro-coronavirus-intervista-francesco-frigerio/" rel="bookmark" class="td-image-wrap" title="Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/it-838379_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/21/supercalcolatori-e-superintellingenze-contro-coronavirus-intervista-francesco-frigerio/" rel="bookmark" title="Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio">Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T14:40:10+00:00" >21/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cosa distingue la nostra società, così ricca di tecnologia e digitale, da quella che affrontò altre epidemie in passato? Siamo davvero così impotenti di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/06/infrastruttura-di-rete-quando-serve-in-emergenza-coronavirus/" rel="bookmark" class="td-image-wrap" title="L&#8217;infrastruttura di rete quando serve, ovvero in emergenza Coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/transformation-4990460_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/06/infrastruttura-di-rete-quando-serve-in-emergenza-coronavirus/" rel="bookmark" title="L&#8217;infrastruttura di rete quando serve, ovvero in emergenza Coronavirus">L&#8217;infrastruttura di rete quando serve, ovvero in emergenza Coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sauro-longhi/">Sauro Longhi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T13:00:54+00:00" >06/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La disponibilità di infrastrutture di rete capillari e ad alta capacità e qualità, come quella che GARR gestisce per gli atenei e gli enti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/02/rete-piattaforme-libere-e-consapevolezza-per-la-didattica-a-distanza-parla-massimo-carboni/" rel="bookmark" class="td-image-wrap" title="Rete e piattaforme libere per la didattica a distanza: parla Massimo Carboni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/MassimoCarboni-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/02/rete-piattaforme-libere-e-consapevolezza-per-la-didattica-a-distanza-parla-massimo-carboni/" rel="bookmark" title="Rete e piattaforme libere per la didattica a distanza: parla Massimo Carboni">Rete e piattaforme libere per la didattica a distanza: parla Massimo Carboni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T13:00:18+00:00" >02/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“In questo momento di difficoltà conseguente alla pandemia da Coronavirus, c’era bisogno di fare qualcosa, di dare un’alternativa alle tante iniziative, anche solidali, ma&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5eeb6562f23f2" data-td_block_id="td_uid_26_5eeb6562f23f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5eeb6562f23f2" data-td_block_id="td_uid_26_5eeb6562f23f2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5eeb65630e2db_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5eeb65630e2db_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5eeb65630e2db_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5eeb65630e65a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5eeb65630e65a" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5eeb656316229_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5eeb656316229" >
<style>

/* inline tdc_css att */

.td_uid_29_5eeb656316229_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5eeb6563221ab .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5eeb6563221ab .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5eeb6563221ab .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5eeb6563221ab .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5eeb6563221ab .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5eeb6563221ab .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5eeb6563221ab .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5eeb6563221ab .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5eeb6563221ab .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5eeb6563221ab .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5eeb6563221ab .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5eeb6563221ab.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5eeb6563221ab .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5eeb6563221ab.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5eeb6563221ab .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5eeb6563221ab .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5eeb6563221ab .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5eeb6563221ab"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5eeb656322940" class="tdc-row"><div class="vc_row td_uid_31_5eeb6563229b0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5eeb6563229b0_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5eeb656322d29_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5eeb656322d29_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5eeb656322f58_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5eeb656322f58_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5eeb656322f58_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5eeb656322f58_rand.tdc-row-content-vert-center,
                    .td_uid_33_5eeb656322f58_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5eeb656322f58_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5eeb656322f58_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5eeb656322f58_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5eeb656322f58_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5eeb656322f58_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5eeb656322f58_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5eeb6563231e5_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5eeb6563231e5_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5eeb656323481_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5eeb656323568_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5eeb656323568_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5eeb656323568_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5eeb656323719_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5eeb656323719_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5eeb65632392b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5eeb65632392b_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5eeb65632392b_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5eeb656323a6e_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5eeb656323a6e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5eeb656323a6e_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5eeb656323b7a" class="tdc-row"><div class="vc_row td_uid_40_5eeb656323bba_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5eeb656323bba_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5eeb656323e50_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5eeb656323e50_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5eeb65632402a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5eeb65632402a" >
<style>
/* custom css */
.td_uid_42_5eeb65632402a_rand .tdb-logo-a,
                .td_uid_42_5eeb65632402a_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-a,
                .td_uid_42_5eeb65632402a_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5eeb65632402a_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5eeb65632402a_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5eeb65632402a_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5eeb65633a251_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5eeb65633a391_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5eeb65633a391_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5eeb65633a9d0_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5eeb65633a9d0_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5eeb65633a9d0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5eeb65633a9d0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/DTI-new1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5eeb65633b357" class="tdc-zone"><div class="tdc_zone td_uid_46_5eeb65633b39e_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5eeb65633b39e_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5eeb65633b39e_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5eeb65633b39e_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5eeb65633b39e_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5eeb65633b357_rand_style td-element-style" ><style>
.td_uid_28_5eeb65633b357_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5eeb65633b6bd" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5eeb65633b701_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5eeb65633b701_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5eeb65633b701_rand.tdc-row-content-vert-center,
                    .td_uid_47_5eeb65633b701_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5eeb65633b701_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5eeb65633b701_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5eeb65633b701_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5eeb65633b701_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5eeb65633ba6a_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5eeb65633ba6a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5eeb65633bc6a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5eeb65633bc6a" >
<style>

/* inline tdc_css att */

.td_uid_49_5eeb65633bc6a_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5eeb65633bc6a_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-a,
                .td_uid_49_5eeb65633bc6a_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-a,
                .td_uid_49_5eeb65633bc6a_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-a,
                .td_uid_49_5eeb65633bc6a_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5eeb65633bc6a_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5eeb65633bc6a_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5eeb6563539ab_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5eeb6563539ab"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5eeb6563539ab_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5eeb6563539ab_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5eeb6563539ab_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5eeb6563539ab_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5eeb6563539ab_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5eeb6563539ab_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5eeb6563539ab_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5eeb6563539ab_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5eeb6563539ab_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5eeb6563539ab_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5eeb6563539ab_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5eeb6563539ab_rand .tdb-menu > li > a,
                .td_uid_50_5eeb6563539ab_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5eeb6563539ab_rand .tdb-menu > li > a,
                .td_uid_50_5eeb6563539ab_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5eeb6563539ab_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5eeb6563539ab_rand .tdb-menu > li > a:after,
				.td_uid_50_5eeb6563539ab_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5eeb6563539ab_rand .tdb-menu > li > a:after,
				.td_uid_50_5eeb6563539ab_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5eeb6563539ab class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5eeb65635599a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5eeb65635599a" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5eeb65635599a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/12/4-domande-sulleconomia-circolare/" rel="bookmark" class="td-image-wrap" title="4 domande sull&#8217;Economia Circolare"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/recycle-57136_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/12/4-domande-sulleconomia-circolare/" rel="bookmark" title="4 domande sull&#8217;Economia Circolare">4 domande sull&#8217;Economia Circolare</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-12T13:00:36+00:00" >12/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La rubrica ABC Zero Carbon introduce e spiega volta per volta, attraverso quattro semplici domande, i principali temi e tendenze al centro dello Sviluppo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/09/energia-da-fonti-rinnovabili-cosa-e-perche/" rel="bookmark" class="td-image-wrap" title="Energia da fonti rinnovabili­: cosa e perché"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/light-bulb-984551_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/09/energia-da-fonti-rinnovabili-cosa-e-perche/" rel="bookmark" title="Energia da fonti rinnovabili­: cosa e perché">Energia da fonti rinnovabili­: cosa e perché</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/paolo-caressa/">Paolo Caressa</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T13:00:05+00:00" >09/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A scuola tutti abbiamo imparato l’adagio attribuito ad Antoine-Laurent de Lavoisier “Rien ne se perd, rien ne e crée, tout se transforme” vale a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/08/il-digitale-al-servizio-di-comunita-e-fattorie-sociali/" rel="bookmark" class="td-image-wrap" title="Il digitale al servizio di comunità e fattorie sociali "><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/market-3466906_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/08/il-digitale-al-servizio-di-comunita-e-fattorie-sociali/" rel="bookmark" title="Il digitale al servizio di comunità e fattorie sociali ">Il digitale al servizio di comunità e fattorie sociali </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T13:00:56+00:00" >08/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mangiare è un atto agricolo
Wendell Berry
A seguito dell’emergenza Coronavirus in Italia tra pubblica amministrazione, scuole, università, aziende, stando ai dati del Ministero del Lavoro&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/05/sdg13-a-che-punto-siamo-e-come-il-digitale-puo-aiutare/" rel="bookmark" class="td-image-wrap" title="SDG13: a che punto siamo e come il digitale può aiutare?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/nature-3125912_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/05/sdg13-a-che-punto-siamo-e-come-il-digitale-puo-aiutare/" rel="bookmark" title="SDG13: a che punto siamo e come il digitale può aiutare?">SDG13: a che punto siamo e come il digitale può aiutare?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T09:00:57+00:00" >05/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il goal 13 di Agenda 2030, lotta al cambiamento climatico, è uno di quelli per i quali c’è grande preoccupazione, non solo riferita all’ambiente&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/01/data-center-e-reti-quando-i-big-data-diventano-sostenibili/" rel="bookmark" class="td-image-wrap" title="Data center e reti: quando i Big Data diventano sostenibili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/source-4280758_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/01/data-center-e-reti-quando-i-big-data-diventano-sostenibili/" rel="bookmark" title="Data center e reti: quando i Big Data diventano sostenibili">Data center e reti: quando i Big Data diventano sostenibili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/federico-ruggieri/">Federico Ruggieri</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T13:00:22+00:00" >01/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le tecnologie e l’innovazione rivestono un ruolo trasversale di primo piano nell’Agenda 2030 per lo sviluppo sostenibile, che è stata sottoscritta dai 193 Stati&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5eeb65635599a" data-td_block_id="td_uid_53_5eeb65635599a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5eeb65635599a" data-td_block_id="td_uid_53_5eeb65635599a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5eeb65635cb14_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5eeb65635cb14" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5eeb65635cb14 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/17/sostenibilita-digitale-scuola-la-viceministra-anna-ascani-sottoscrive-manifesto/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale a scuola: la Viceministra Anna Ascani sottoscrive il Manifesto"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/ascani-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/17/sostenibilita-digitale-scuola-la-viceministra-anna-ascani-sottoscrive-manifesto/" rel="bookmark" title="Sostenibilità Digitale a scuola: la Viceministra Anna Ascani sottoscrive il Manifesto">Sostenibilità Digitale a scuola: la Viceministra Anna Ascani sottoscrive il Manifesto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T13:30:37+00:00" >17/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Ripartire dall’Istruzione. Per questo per noi è stato importante riavviare la campagna di sottoscrizioni del Manifesto per la Sostenibilità Digitale con la firma della&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/imaging4sustainability/" class="td-post-category">#imaging4sustainability</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/04/comunicazione-etica-e-coerente-per-la-sostenibilita-intervista-a-paolo-tedeschi-di-canon-italia/" rel="bookmark" class="td-image-wrap" title="Comunicazione etica e coerente per la sostenibilità: intervista a Paolo Tedeschi di Canon Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/tedeschi-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/04/comunicazione-etica-e-coerente-per-la-sostenibilita-intervista-a-paolo-tedeschi-di-canon-italia/" rel="bookmark" title="Comunicazione etica e coerente per la sostenibilità: intervista a Paolo Tedeschi di Canon Italia">Comunicazione etica e coerente per la sostenibilità: intervista a Paolo Tedeschi di Canon Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T13:00:14+00:00" >04/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“COVID-19 ha insegnato che ci si può accorgere della strategicità della comunicazione proprio nel momento in cui questa non aiuta come dovrebbe a comprendere&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/27/alfabetizzazione-mediatica-per-la-sostenibilita-ok-della-ue/" rel="bookmark" class="td-image-wrap" title="Alfabetizzazione mediatica per la sostenibilità? Arriva l&#8217;ok della UE"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/social-media-1989152_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/27/alfabetizzazione-mediatica-per-la-sostenibilita-ok-della-ue/" rel="bookmark" title="Alfabetizzazione mediatica per la sostenibilità? Arriva l&#8217;ok della UE">Alfabetizzazione mediatica per la sostenibilità? Arriva l&#8217;ok della UE</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T13:00:31+00:00" >27/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il progresso tecnologico e digitale ha apportato importanti cambiamenti nella vita di ognuno di noi. Le nuove piattaforme di comunicazione hanno profondamente cambiato le&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/28/perche-giusto-parlare-sostenibilita-digitale-oggi/" rel="bookmark" class="td-image-wrap" title="Perché è giusto parlare di Sostenibilità Digitale oggi?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/phone-918928_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/28/perche-giusto-parlare-sostenibilita-digitale-oggi/" rel="bookmark" title="Perché è giusto parlare di Sostenibilità Digitale oggi?">Perché è giusto parlare di Sostenibilità Digitale oggi?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-marinucci/">Francesco Marinucci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T09:00:14+00:00" >28/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Esistono libri, già di per sé ottimi, che, letti in determinate circostanze, esprimono al meglio il proprio messaggio: per questo consiglierei, soprattutto oggi, di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/25/e-per-fortuna-era-un-sogno/" rel="bookmark" class="td-image-wrap" title="E per fortuna era un sogno!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/Schermata-2020-04-25-alle-01.56.08-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/25/e-per-fortuna-era-un-sogno/" rel="bookmark" title="E per fortuna era un sogno!">E per fortuna era un sogno!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T11:00:49+00:00" >25/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ho fatto un sogno. Ho sognato che all&#039;improvviso, a causa di un terribile virus, sconosciuto e inizialmente sottovalutato nei suoi effetti, senza che nessuno&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5eeb65635cb14" data-td_block_id="td_uid_54_5eeb65635cb14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5eeb65635cb14" data-td_block_id="td_uid_54_5eeb65635cb14"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5eeb6563646b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5eeb6563646b7" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5eeb6563646b7 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/15/cambiare-abitudini-dacquisto-per-salvare-il-pianeta/" rel="bookmark" class="td-image-wrap" title="Cambiare abitudini d’acquisto per salvare il Pianeta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/poppy-3137588_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/15/cambiare-abitudini-dacquisto-per-salvare-il-pianeta/" rel="bookmark" title="Cambiare abitudini d’acquisto per salvare il Pianeta">Cambiare abitudini d’acquisto per salvare il Pianeta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T13:00:13+00:00" >15/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Fino a solo pochi anni fa, la sostenibilità per le aziende era un optional, quasi una mania di qualche manager o imprenditore visionario. Oggi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/11/cloud-agevolatore-di-innovazione-e-sostenibilita-intervista-a-domenico-alessio-di-oracle/" rel="bookmark" class="td-image-wrap" title="Cloud, agevolatore di innovazione e sostenibilità. Intervista a Domenico Alessio di Oracle"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/Sfondo-radici41-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/11/cloud-agevolatore-di-innovazione-e-sostenibilita-intervista-a-domenico-alessio-di-oracle/" rel="bookmark" title="Cloud, agevolatore di innovazione e sostenibilità. Intervista a Domenico Alessio di Oracle">Cloud, agevolatore di innovazione e sostenibilità. Intervista a Domenico Alessio di Oracle</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T13:00:29+00:00" >11/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Fare innovazione, cambiare modello di business, scegliere un percorso di sostenibilità sono tutte scelte difficili da fare, sia per imprese di grande che di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/10/cybersecurity-tra-automazione-e-semplificazione-intervista-a-mauro-palmigiani-di-palo-alto-networks/" rel="bookmark" class="td-image-wrap" title="Cybersecurity tra automazione e semplificazione: intervista a Mauro Palmigiani di Palo Alto Networks"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/barbed-wire-250822_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/10/cybersecurity-tra-automazione-e-semplificazione-intervista-a-mauro-palmigiani-di-palo-alto-networks/" rel="bookmark" title="Cybersecurity tra automazione e semplificazione: intervista a Mauro Palmigiani di Palo Alto Networks">Cybersecurity tra automazione e semplificazione: intervista a Mauro Palmigiani di Palo Alto Networks</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T13:00:58+00:00" >10/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“C’è un legame profondo tra sicurezza dei dati e delle informazioni di un’azienda e la sostenibilità economica. E l’emergenza Coronavirus ce lo ha probabilmente&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/03/il-futuro-del-lavoro-sostenibilita-empatia-e-smart-working/" rel="bookmark" class="td-image-wrap" title="Il futuro del lavoro: sostenibilità, empatia e Smart Working?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/automation-2710335_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/03/il-futuro-del-lavoro-sostenibilita-empatia-e-smart-working/" rel="bookmark" title="Il futuro del lavoro: sostenibilità, empatia e Smart Working?">Il futuro del lavoro: sostenibilità, empatia e Smart Working?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/gianluigi-zarantonello/">Gianluigi Zarantonello</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T13:00:42+00:00" >03/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L&#039;emergenza COVID-19 ha sicuramente scosso in maniera forte molte delle certezze che tutti noi avevamo e ogni giorno ci chiediamo come sarà davvero questa&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/28/sdg-8-lavoro-e-crescita-economica-a-che-punto-siamo/" rel="bookmark" class="td-image-wrap" title="SDG 8, lavoro e crescita economica: a che punto siamo?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/office-336368_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/28/sdg-8-lavoro-e-crescita-economica-a-che-punto-siamo/" rel="bookmark" title="SDG 8, lavoro e crescita economica: a che punto siamo?">SDG 8, lavoro e crescita economica: a che punto siamo?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T13:00:34+00:00" >28/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">No one left behind, non lasciare indietro nessuno, è uno dei principi chiave di Agenda 2030 e dei sui 17 obiettivi e 169 target&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5eeb6563646b7" data-td_block_id="td_uid_55_5eeb6563646b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5eeb6563646b7" data-td_block_id="td_uid_55_5eeb6563646b7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5eeb65636d04c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5eeb65636d04c" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5eeb65636d04c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/16/digitale-per-abbattere-discrimazione-classe-genere-provenienza-intervista-aidos/" rel="bookmark" class="td-image-wrap" title="Il digitale per abbattere discriminazione di classe, genere e provenienza: parla AIDOS"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/hands-600497_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/16/digitale-per-abbattere-discrimazione-classe-genere-provenienza-intervista-aidos/" rel="bookmark" title="Il digitale per abbattere discriminazione di classe, genere e provenienza: parla AIDOS">Il digitale per abbattere discriminazione di classe, genere e provenienza: parla AIDOS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T13:00:07+00:00" >16/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;La nostra associazione lavora principalmente sull’obiettivo 3, salute e benessere, e 5, parità di genere, perché il raggiungimento dell’uguaglianza di genere e la salute&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/" rel="bookmark" class="td-image-wrap" title="La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/plasma-2338669_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/" rel="bookmark" title="La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza">La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/federico-ronchetti/">Federico Ronchetti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T13:00:56+00:00" >22/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le persone che vengono in visita al CERN spesso chiedono “a che serve” la ricerca che facciamo e se abbia delle “applicazioni pratiche”.

La risposta&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/21/supercalcolatori-e-superintellingenze-contro-coronavirus-intervista-francesco-frigerio/" rel="bookmark" class="td-image-wrap" title="Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/it-838379_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/21/supercalcolatori-e-superintellingenze-contro-coronavirus-intervista-francesco-frigerio/" rel="bookmark" title="Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio">Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T14:40:10+00:00" >21/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cosa distingue la nostra società, così ricca di tecnologia e digitale, da quella che affrontò altre epidemie in passato? Siamo davvero così impotenti di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/06/infrastruttura-di-rete-quando-serve-in-emergenza-coronavirus/" rel="bookmark" class="td-image-wrap" title="L&#8217;infrastruttura di rete quando serve, ovvero in emergenza Coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/transformation-4990460_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/06/infrastruttura-di-rete-quando-serve-in-emergenza-coronavirus/" rel="bookmark" title="L&#8217;infrastruttura di rete quando serve, ovvero in emergenza Coronavirus">L&#8217;infrastruttura di rete quando serve, ovvero in emergenza Coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sauro-longhi/">Sauro Longhi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T13:00:54+00:00" >06/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La disponibilità di infrastrutture di rete capillari e ad alta capacità e qualità, come quella che GARR gestisce per gli atenei e gli enti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/02/rete-piattaforme-libere-e-consapevolezza-per-la-didattica-a-distanza-parla-massimo-carboni/" rel="bookmark" class="td-image-wrap" title="Rete e piattaforme libere per la didattica a distanza: parla Massimo Carboni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/MassimoCarboni-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/02/rete-piattaforme-libere-e-consapevolezza-per-la-didattica-a-distanza-parla-massimo-carboni/" rel="bookmark" title="Rete e piattaforme libere per la didattica a distanza: parla Massimo Carboni">Rete e piattaforme libere per la didattica a distanza: parla Massimo Carboni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T13:00:18+00:00" >02/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“In questo momento di difficoltà conseguente alla pandemia da Coronavirus, c’era bisogno di fare qualcosa, di dare un’alternativa alle tante iniziative, anche solidali, ma&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5eeb65636d04c" data-td_block_id="td_uid_56_5eeb65636d04c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5eeb65636d04c" data-td_block_id="td_uid_56_5eeb65636d04c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5eeb656379fbc_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5eeb656379fbc" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in copia&amp;amp;incolla" class="entry-crumb" href="https://www.techeconomy2030.it/copiaincolla/">copia&amp;incolla</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Come cambiano e cambieranno i Data Center?</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-128426" class="post-128426 post type-post status-publish format-standard category-copiaincolla tag-data-center tag-dati tag-eventi tag-idc" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/copiaincolla/">copia&amp;incolla</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Come cambiano e cambieranno i Data Center?</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/redazione/">redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T15:00:08+00:00" >18/06/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F06%2F18%2Fcome-cambiano-e-cambieranno-i-data-center%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Come+cambiano+e+cambieranno+i+Data+Center%3F&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F06%2F18%2Fcome-cambiano-e-cambieranno-i-data-center%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/&amp;media=&description=Come+cambiano+e+cambieranno+i+Data+Center%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Come+cambiano+e+cambieranno+i+Data+Center%3F %0A%0A https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image -->
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p lang="it-IT" align="justify">Siamo entrati in un&#8217;era in cui le tecnologie e i processi implementati dalle imprese sono così strettamente legati ai clienti e ai mercati che il confine tra le operazioni aziendali interne e l&#8217;ecosistema esterno sta ormai scomparendo. Proprio l&#8217;organizzazione IT è al centro di questo eccezionale spostamento di dati e carichi di lavoro, che inevitabilmente cambierà il modo di intendere e gestire il data center aziendale.</p>
<p lang="it-IT" align="justify">Tra oggi e il 2025, IDC prevede che i CIO e i loro team trasformeranno completamente i sistemi informativi aziendali. Secondo IDC, già <strong>nel 2020 oltre il 40% degli investimenti nei data center aziendali sarà impiegato per creare un ambiente IT ibrido </strong>in cui andare a sviluppare applicazioni e workload che saranno frammentati tra core, edge, siti di colocation e data center di cloud provider. Obiettivo è realizzare un’<strong>infrastruttura IT sempre più agile e flessibile</strong>, in grado di abbattere i silos interni e capace di integrarsi con i servizi esterni.</p>
<p lang="it-IT" align="justify">Molte realtà operano oggi con un portafoglio applicativo composto da un <strong>mix di soluzioni legacy e di nuova generazione</strong>. IDC prevede una crescita di questo portafoglio del 50% nei prossimi due anni, una parte significativa della quale deriverà da applicazioni basate sul cloud o cloud-native. La vera svolta che permetteranno i nuovi ambienti IT ibridi è la <strong>frammentazione dei carichi di lavoro e delle applicazioni tra core e edge e tra più colocator, provider cloud e tipi di servizi cloud (multicloud)</strong>.</p>
<p lang="it-IT" align="justify">Per farlo occorre però estendere in logica software-defined la propria infrastruttura, così da permettere una trasformazione digitale che sia da una parte data-driven, quindi centrata sulle effettive esigenze aziendali, e dall’altra possa sfruttare al meglio le potenzialità offerte dalle nuove tecnologie. E’ poi necessario mettere al centro dell&#8217;evoluzione infrastrutturale la sicurezza, così da supportare l&#8217;operatività del business e garantire la protezione dei dati. Sicurezza che è anche il cardine su cui si basa la fiducia nell&#8217;azienda da parte di clienti, partner e fornitori.</p>
<p lang="it-IT" align="justify">Sono questi i temi sui quali IDC, in collaborazione con VMware e Var Group, organizza un nuovo roadshow tematico intitolato “From Datacenters to Centers of Data” le cui tappe si svolgeranno in formato digitale (webinar e virtual roundtable) il 2 luglio, il 16 settembre e il 28 ottobre 2020.</p>
<p lang="it-IT" align="justify">Nel corso dei tre appuntamenti, gli analisti di IDC, gli esperti delle due società e i CIO aziendali si confronteranno sui temi della data-driven transformation, della security, delle tecnologie SDN, SD-WAN e iperconvergenti.</p>
<p lang="it-IT" align="justify"><strong>I tre appuntamenti</strong></p>
<p lang="it-IT" align="justify"><a href="https://www.idc.com/we/events/67367-from-datacenters-to-centers-of-data"><strong>Webinar</strong></a><strong> &#8211; From Datacenters to Centers of Data</strong>: La migrazione al cloud passa attraverso la modernizzazione dell’infrastruttura proprietaria – 02 luglio 2020</p>
<p lang="it-IT" align="justify"><strong><a href="https://www.idc.com/we/events/67371-from-datacenters-to-centers-of-data">Virtual Roundtable</a> &#8211; From Datacenters to Centers of Data</strong>: Il viaggio dalla software-defined infrastructure al cloud per la vera trasformazione digitale – 16 settembre 2020</p>
<p lang="it-IT" align="justify"><strong><a href="https://www.idc.com/we/events/67368-from-datacenters-to-centers-of-data"><span lang="en-US">Virtual Roundtable</span></a></strong><span lang="en-US"><strong> &#8211; From Datacenters to Centers of Data</strong>: Software-defined IT per un business agile e scalabile – 28 ottobre 2020. </span></p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/data-center/">Data Center</a></li><li><a href="https://www.techeconomy2030.it/tag/dati/">dati</a></li><li><a href="https://www.techeconomy2030.it/tag/eventi/">Eventi</a></li><li><a href="https://www.techeconomy2030.it/tag/idc/">IDC</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F06%2F18%2Fcome-cambiano-e-cambieranno-i-data-center%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Come+cambiano+e+cambieranno+i+Data+Center%3F&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F06%2F18%2Fcome-cambiano-e-cambieranno-i-data-center%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/&amp;media=&description=Come+cambiano+e+cambieranno+i+Data+Center%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Come+cambiano+e+cambieranno+i+Data+Center%3F %0A%0A https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2020/06/18/un-progetto-ue-per-agevolare-la-transizione-verso-lenergia-pulita/">Un progetto Ue per agevolare la transizione verso l&#8217;energia pulita</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/redazione/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione-150x99.jpg" width="96" height="63" alt="redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TechEcon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-06-18T15:00:08+00:00"><meta itemprop="dateModified" content="2020-06-18T07:57:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2020/06/18/come-cambiano-e-cambieranno-i-data-center/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Come cambiano e cambieranno i Data Center?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5eeb65638288f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5eeb65638288f" ><script>var block_td_uid_59_5eeb65638288f = new tdBlock();
block_td_uid_59_5eeb65638288f.id = "td_uid_59_5eeb65638288f";
block_td_uid_59_5eeb65638288f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5eeb65638288f_rand","td_column_number":3,"live_filter_cur_post_id":128426,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5eeb65638288f_rand","tdc_css_class_style":"td_uid_59_5eeb65638288f_rand_style"}';
block_td_uid_59_5eeb65638288f.td_column_number = "3";
block_td_uid_59_5eeb65638288f.block_type = "td_block_related_posts";
block_td_uid_59_5eeb65638288f.post_count = "3";
block_td_uid_59_5eeb65638288f.found_posts = "1159";
block_td_uid_59_5eeb65638288f.header_color = "";
block_td_uid_59_5eeb65638288f.ajax_pagination_infinite_stop = "";
block_td_uid_59_5eeb65638288f.max_num_pages = "387";
tdBlocksArray.push(block_td_uid_59_5eeb65638288f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5eeb6563876a6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5eeb65638288f" href="#">RELATED ARTICLES</a><a id="td_uid_61_5eeb6563876fb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5eeb65638288f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5eeb65638288f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/18/un-progetto-ue-per-agevolare-la-transizione-verso-lenergia-pulita/" rel="bookmark" class="td-image-wrap" title="Un progetto Ue per agevolare la transizione verso l&#8217;energia pulita"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy2030.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/18/un-progetto-ue-per-agevolare-la-transizione-verso-lenergia-pulita/" rel="bookmark" title="Un progetto Ue per agevolare la transizione verso l&#8217;energia pulita">Un progetto Ue per agevolare la transizione verso l&#8217;energia pulita</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/17/supply-chain-for-manufacturing-come-affrontare-la-disruption/" rel="bookmark" class="td-image-wrap" title="Supply Chain for Manufacturing: come affrontare la disruption"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy2030.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/17/supply-chain-for-manufacturing-come-affrontare-la-disruption/" rel="bookmark" title="Supply Chain for Manufacturing: come affrontare la disruption">Supply Chain for Manufacturing: come affrontare la disruption</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/17/quali-gli-impatti-della-pandemia-nel-mercato-del-printing-document/" rel="bookmark" class="td-image-wrap" title="Quali gli impatti della pandemia nel mercato del Printing &#038; Document?"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://www.techeconomy2030.it/copiaincolla/" class="td-post-category">copia&amp;incolla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/17/quali-gli-impatti-della-pandemia-nel-mercato-del-printing-document/" rel="bookmark" title="Quali gli impatti della pandemia nel mercato del Printing &#038; Document?">Quali gli impatti della pandemia nel mercato del Printing &#038; Document?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5eeb65638288f" data-td_block_id="td_uid_59_5eeb65638288f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5eeb65638288f" data-td_block_id="td_uid_59_5eeb65638288f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/18/come-cambiano-e-cambieranno-i-data-center/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='128426' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e92ad1e86" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull&#8217;autore</span></h4>
	<a href="https://www.techeconomy2030.it/author/redazione/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione-150x99.jpg" width="64" height="42" alt="redazione" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a>	
  <h3><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a></h3>
			
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy2030.it/author/redazione/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/10/02/una-strategia-applicativa-vincente-6-passaggi-indispensabili/" rel="bookmark" class="td-image-wrap" title="Capitale digitale: i 6 passaggi indispensabili per una strategia vincente"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/10/02/una-strategia-applicativa-vincente-6-passaggi-indispensabili/" rel="bookmark" title="Capitale digitale: i 6 passaggi indispensabili per una strategia vincente">Capitale digitale: i 6 passaggi indispensabili per una strategia vincente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-02T15:00:22+00:00" >02/10/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2018/01/17/la-logistica-motore-delle-commerce-italiano/" rel="bookmark" class="td-image-wrap" title="La logistica è il motore dell’e-commerce italiano"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2018/01/17/la-logistica-motore-delle-commerce-italiano/" rel="bookmark" title="La logistica è il motore dell’e-commerce italiano">La logistica è il motore dell’e-commerce italiano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-17T10:00:43+00:00" >17/01/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5eeb6563933ec
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 18.06.2020 15:00:19 (html) -->