<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1.png" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop | Tech Economy 2030</title>
<meta name="description" content="Intervista a Giancarlo Ferrari, direttore di Legacoop sul cooperativismo di piattaforma e su nuovi modelli di business per la fase 3"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop | Tech Economy 2030" />
<meta property="og:description" content="Intervista a Giancarlo Ferrari, direttore di Legacoop sul cooperativismo di piattaforma e su nuovi modelli di business per la fase 3" />
<meta property="og:url" content="https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:author" content="sonia.montegiove" />
<meta property="article:tag" content="cooperative" />
<meta property="article:tag" content="fondazione PICO" />
<meta property="article:tag" content="Giancarlo Ferrari" />
<meta property="article:tag" content="Legacoop" />
<meta property="article:tag" content="piattaforme cooperative" />
<meta property="article:section" content="#SDG12" />
<meta property="article:published_time" content="2020-07-08T11:00:41+00:00" />
<meta property="article:modified_time" content="2020-07-06T19:36:41+00:00" />
<meta property="og:updated_time" content="2020-07-06T19:36:41+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1.png" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1.png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Intervista a Giancarlo Ferrari, direttore di Legacoop sul cooperativismo di piattaforma e su nuovi modelli di business per la fase 3" />
<meta name="twitter:title" content="Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1.png" />
<meta name="twitter:creator" content="@suxsonica" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop Feed dei commenti" href="https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"128560","token":"8dfc51be98","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"16b601a78b","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=128560' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F07%2F08%2Fsostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F07%2F08%2Fsostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKGBBC3');//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8dfc51be98","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"8dfc51be98","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/sdg12/",
                    "name": "#SDG12"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/",
                    "name": "Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-128560 single-format-standard cookies-set cookies-accepted sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKGBBC3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5f062c503a430" class="tdc-zone"><div class="tdc_zone td_uid_1_5f062c503a487_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5f062c503a487_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5f062c503a487_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5f062c503a487_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f062c503a487_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5f062c503a430_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f062c503a430_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5f062c503ab71" class="tdc-row"><div class="vc_row td_uid_2_5f062c503abb5_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5f062c503abb5_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5f062c503ab71.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5f062c503ab71.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5f062c503abb5_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5f062c503abb5_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5f062c503af78_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5f062c503af78_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5f062c503af78_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5f062c503af78_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5f062c503b301_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5f062c503b301" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5f062c503b301_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5f062c503b301_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5f062c503b301_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5f062c503b301_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5f062c503b301_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5f062c503b301_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5f062c503b301_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5f062c503b830_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5f062c503b830_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5f062c503b830_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5f062c503b830_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5f062c503bdac_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5f062c503bdac" >
<style>
/* custom css */
.td_uid_6_5f062c503bdac_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-a,
                .td_uid_6_5f062c503bdac_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-a,
                .td_uid_6_5f062c503bdac_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-a,
                .td_uid_6_5f062c503bdac_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5f062c503bdac_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5f062c503bdac_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5f062c503bdac_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5f062c504ee61_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5f062c504ee61_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5f062c504ee61_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5f062c504ee61_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5f062c504f2b1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5f062c504f2b1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f062c504f2b1_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5f062c504f2b1_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5f062c504f2b1_rand {
                    float: right;
                }
                
                .td_uid_8_5f062c504f2b1_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5f062c504f2b1_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5f062c504f2b1_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5f062c504f601" class="tdc-zone"><div class="tdc_zone td_uid_9_5f062c504f645_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5f062c504f645_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5f062c504f645_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5f062c504f645_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f062c504f645_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5f062c504f601_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5f062c504f601_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5f062c504f9c8" class="tdc-row"><div class="vc_row td_uid_10_5f062c504fa0b_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5f062c504fa0b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5f062c504fcf2_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5f062c504fcf2_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5f062c504fcf2_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f062c504fcf2_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5f062c504fe71_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5f062c504fe71" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5f062c504fe71_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5f062c504fe71_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5f062c504fe71_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5f062c504fe71_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5f062c504fe71_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5f062c504fe71_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5f062c504fe71_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5f062c505007d_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5f062c505007d_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5f062c505007d_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5f062c505007d_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5f062c505023b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5f062c505023b" >
<style>
/* custom css */
.td_uid_14_5f062c505023b_rand .tdb-logo-a,
                .td_uid_14_5f062c505023b_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-a,
                .td_uid_14_5f062c505023b_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-a,
                .td_uid_14_5f062c505023b_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5f062c505023b_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5f062c505023b_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5f062c505023b_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5f062c5061593_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5f062c5061593_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5f062c5061593_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5f062c5061593_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5f062c50620bd_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5f062c50620bd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5f062c50620bd_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5f062c5066cb1" class="tdc-zone"><div class="tdc_zone td_uid_17_5f062c5066d4f_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5f062c5066d4f_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5f062c5066d4f_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5f062c5066d4f_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5f062c5066d4f_rand{
position:relative;
}

</style>
<div class="td_uid_11_5f062c5066cb1_rand_style td-element-style" ><style>
.td_uid_11_5f062c5066cb1_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5f062c5067012" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5f062c5067055_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5f062c5067055_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5f062c5067055_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5f062c5067055_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5f062c5067055_rand.tdc-row-content-vert-center,
                    .td_uid_18_5f062c5067055_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5f062c5067055_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5f062c5067055_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5f062c5067055_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5f062c5067055_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5f062c5067055_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5f062c5067055_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5f062c5067012_rand_style td-element-style" ><style>
.td_uid_12_5f062c5067012_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5f062c5067390_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5f062c5067390_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5f062c5067390_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5f062c5067a2a_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5f062c5067a2a"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5f062c5067a2a_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5f062c5067a2a_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5f062c5067a2a_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5f062c5067a2a_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5f062c5067a2a_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5f062c5067a2a_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5f062c5067a2a_rand .tdb-menu > li > a,
                .td_uid_20_5f062c5067a2a_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5f062c5067a2a_rand .tdb-menu > li > a,
                .td_uid_20_5f062c5067a2a_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5f062c5067a2a_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5f062c5067a2a_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5f062c5067a2a_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5f062c5067a2a_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5f062c5067a2a_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5f062c5067a2a_rand .tdb-menu > li > a:after,
				.td_uid_20_5f062c5067a2a_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5f062c5067a2a_rand .tdb-menu > li > a:after,
				.td_uid_20_5f062c5067a2a_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5f062c5067a2a class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5f062c5069eba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5f062c5069eba" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5f062c5069eba class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/26/energia-da-fonti-rinnovabili-a-che-punto-e-litalia/" rel="bookmark" class="td-image-wrap" title="Energia da fonti rinnovabili­: a che punto è l’Italia?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/agriculture-1853323_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/26/energia-da-fonti-rinnovabili-a-che-punto-e-litalia/" rel="bookmark" title="Energia da fonti rinnovabili­: a che punto è l’Italia?">Energia da fonti rinnovabili­: a che punto è l’Italia?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/paolo-caressa/">Paolo Caressa</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T13:00:31+00:00" >26/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In tema di innovazione e tutela del bene comune spesso noi italiani condividiamo l’opinione di non essere ai massimi livelli in Europa: molti indicatori&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/24/la-legge-europea-per-il-clima-e-limpatto-sullagricoltura/" rel="bookmark" class="td-image-wrap" title="La legge europea per il clima e l‘impatto sull’agricoltura"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/countryside-2326787_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/24/la-legge-europea-per-il-clima-e-limpatto-sullagricoltura/" rel="bookmark" title="La legge europea per il clima e l‘impatto sull’agricoltura">La legge europea per il clima e l‘impatto sull’agricoltura</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T13:00:25+00:00" >24/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il 4 marzo 2020, la Commissione europea ha adottato una proposta legislativa per una legge europea sul clima, Climate Law, stabilendo l&#039;obiettivo per l&#039;UE&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/23/un-nuovo-green-deal-supportato-dal-digitale-per-litalia-intervista-a-edo-ronchi/" rel="bookmark" class="td-image-wrap" title="Un nuovo Green Deal supportato dal digitale per l&#8217;Italia: intervista a Edo Ronchi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/foto-ronchi-2-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/23/un-nuovo-green-deal-supportato-dal-digitale-per-litalia-intervista-a-edo-ronchi/" rel="bookmark" title="Un nuovo Green Deal supportato dal digitale per l&#8217;Italia: intervista a Edo Ronchi">Un nuovo Green Deal supportato dal digitale per l&#8217;Italia: intervista a Edo Ronchi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T13:00:25+00:00" >23/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“La sostenibilità si può basare solo su una green economy, un’economia con emissioni nette di gas serra azzerate, circolare, in grado di tutelare il&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/19/agricoltura-e-zero-carbon-intervista-a-herbert-dorfman/" rel="bookmark" class="td-image-wrap" title="Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/dorfman-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/19/agricoltura-e-zero-carbon-intervista-a-herbert-dorfman/" rel="bookmark" title="Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman">Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T13:00:19+00:00" >19/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Già a dicembre 2019, con una specifica comunicazione che poneva le basi per affrontare i problemi legati al cambiamento climatico e all’ambiente, la Commissione&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/12/4-domande-sulleconomia-circolare/" rel="bookmark" class="td-image-wrap" title="4 domande sull&#8217;Economia Circolare"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/recycle-57136_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/12/4-domande-sulleconomia-circolare/" rel="bookmark" title="4 domande sull&#8217;Economia Circolare">4 domande sull&#8217;Economia Circolare</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-12T13:00:36+00:00" >12/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La rubrica ABC Zero Carbon introduce e spiega volta per volta, attraverso quattro semplici domande, i principali temi e tendenze al centro dello Sviluppo&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5f062c5069eba" data-td_block_id="td_uid_23_5f062c5069eba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5f062c5069eba" data-td_block_id="td_uid_23_5f062c5069eba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5f062c5075598_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5f062c5075598" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5f062c5075598 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/30/competenze-digitali-per-un-approccio-sostenibile-intervista-a-alessandro-ippolito-di-oracle/" rel="bookmark" class="td-image-wrap" title="Competenze Digitali per un approccio sostenibile: intervista a Alessandro Ippolito di Oracle"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/HCM-sca-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/30/competenze-digitali-per-un-approccio-sostenibile-intervista-a-alessandro-ippolito-di-oracle/" rel="bookmark" title="Competenze Digitali per un approccio sostenibile: intervista a Alessandro Ippolito di Oracle">Competenze Digitali per un approccio sostenibile: intervista a Alessandro Ippolito di Oracle</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T13:00:24+00:00" >30/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“La cultura della sostenibilità è qualcosa che non s&#039;improvvisa. Supportare il piano strategico di un’organizzazione in cui la sostenibilità è una delle voci primarie&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/25/rompiamo-le-scatole-non-solo-a-scuola/" rel="bookmark" class="td-image-wrap" title="Rompiamo le scatole, non solo a scuola"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/Img_slider-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/25/rompiamo-le-scatole-non-solo-a-scuola/" rel="bookmark" title="Rompiamo le scatole, non solo a scuola">Rompiamo le scatole, non solo a scuola</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T13:00:33+00:00" >25/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Rompiamo le scatole non solo è un invito alla riscoperta della consapevolezza, ma anche il nome del progetto di educazione digitale promosso da Aci&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/17/sostenibilita-digitale-scuola-la-viceministra-anna-ascani-sottoscrive-manifesto/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale a scuola: la Viceministra Anna Ascani sottoscrive il Manifesto"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/ascani-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/17/sostenibilita-digitale-scuola-la-viceministra-anna-ascani-sottoscrive-manifesto/" rel="bookmark" title="Sostenibilità Digitale a scuola: la Viceministra Anna Ascani sottoscrive il Manifesto">Sostenibilità Digitale a scuola: la Viceministra Anna Ascani sottoscrive il Manifesto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T13:30:37+00:00" >17/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Ripartire dall’Istruzione. Per questo per noi è stato importante riavviare la campagna di sottoscrizioni del Manifesto per la Sostenibilità Digitale con la firma della&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/imaging4sustainability/" class="td-post-category">#imaging4sustainability</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/04/comunicazione-etica-e-coerente-per-la-sostenibilita-intervista-a-paolo-tedeschi-di-canon-italia/" rel="bookmark" class="td-image-wrap" title="Comunicazione etica e coerente per la sostenibilità: intervista a Paolo Tedeschi di Canon Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/tedeschi-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/04/comunicazione-etica-e-coerente-per-la-sostenibilita-intervista-a-paolo-tedeschi-di-canon-italia/" rel="bookmark" title="Comunicazione etica e coerente per la sostenibilità: intervista a Paolo Tedeschi di Canon Italia">Comunicazione etica e coerente per la sostenibilità: intervista a Paolo Tedeschi di Canon Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T13:00:14+00:00" >04/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“COVID-19 ha insegnato che ci si può accorgere della strategicità della comunicazione proprio nel momento in cui questa non aiuta come dovrebbe a comprendere&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/27/alfabetizzazione-mediatica-per-la-sostenibilita-ok-della-ue/" rel="bookmark" class="td-image-wrap" title="Alfabetizzazione mediatica per la sostenibilità? Arriva l&#8217;ok della UE"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/social-media-1989152_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/27/alfabetizzazione-mediatica-per-la-sostenibilita-ok-della-ue/" rel="bookmark" title="Alfabetizzazione mediatica per la sostenibilità? Arriva l&#8217;ok della UE">Alfabetizzazione mediatica per la sostenibilità? Arriva l&#8217;ok della UE</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T13:00:31+00:00" >27/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il progresso tecnologico e digitale ha apportato importanti cambiamenti nella vita di ognuno di noi. Le nuove piattaforme di comunicazione hanno profondamente cambiato le&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5f062c5075598" data-td_block_id="td_uid_24_5f062c5075598"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5f062c5075598" data-td_block_id="td_uid_24_5f062c5075598"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5f062c507e84e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5f062c507e84e" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5f062c507e84e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/07/06/dallo-stato-sociale-al-pianeta-sociale/" rel="bookmark" class="td-image-wrap" title="Dallo Stato sociale al Pianeta Sociale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/07/investment-5241253_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/07/06/dallo-stato-sociale-al-pianeta-sociale/" rel="bookmark" title="Dallo Stato sociale al Pianeta Sociale">Dallo Stato sociale al Pianeta Sociale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T14:30:54+00:00" >06/07/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando l’ultimo albero sarà stato abbattuto, l’ultimo fiume avvelenato, l’ultimo pesce pescato, l’ultimo animale libero ucciso.
Solo allora vi accorgerete che i soldi non si possono mangiare.
(Proverbio degli Indiani&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/22/spinta-economia-circolare-in-arrivo-agevolazioni/" rel="bookmark" class="td-image-wrap" title="Spinta all&#8217;innovazione per l&#8217;economia circolare: in arrivo le agevolazioni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/hands-952510_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/22/spinta-economia-circolare-in-arrivo-agevolazioni/" rel="bookmark" title="Spinta all&#8217;innovazione per l&#8217;economia circolare: in arrivo le agevolazioni">Spinta all&#8217;innovazione per l&#8217;economia circolare: in arrivo le agevolazioni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T13:00:13+00:00" >22/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il decreto attuativo per sostenere l’innovazione nell’ambito dell’economia circolare è realtà. Con uno stanziamento complessivo di 210 milioni di euro di cui 150, per&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/15/cambiare-abitudini-dacquisto-per-salvare-il-pianeta/" rel="bookmark" class="td-image-wrap" title="Cambiare abitudini d’acquisto per salvare il Pianeta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/poppy-3137588_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/15/cambiare-abitudini-dacquisto-per-salvare-il-pianeta/" rel="bookmark" title="Cambiare abitudini d’acquisto per salvare il Pianeta">Cambiare abitudini d’acquisto per salvare il Pianeta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T13:00:13+00:00" >15/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Fino a solo pochi anni fa, la sostenibilità per le aziende era un optional, quasi una mania di qualche manager o imprenditore visionario. Oggi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/11/cloud-agevolatore-di-innovazione-e-sostenibilita-intervista-a-domenico-alessio-di-oracle/" rel="bookmark" class="td-image-wrap" title="Cloud, agevolatore di innovazione e sostenibilità. Intervista a Domenico Alessio di Oracle"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/Sfondo-radici41-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/11/cloud-agevolatore-di-innovazione-e-sostenibilita-intervista-a-domenico-alessio-di-oracle/" rel="bookmark" title="Cloud, agevolatore di innovazione e sostenibilità. Intervista a Domenico Alessio di Oracle">Cloud, agevolatore di innovazione e sostenibilità. Intervista a Domenico Alessio di Oracle</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T13:00:29+00:00" >11/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Fare innovazione, cambiare modello di business, scegliere un percorso di sostenibilità sono tutte scelte difficili da fare, sia per imprese di grande che di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/10/cybersecurity-tra-automazione-e-semplificazione-intervista-a-mauro-palmigiani-di-palo-alto-networks/" rel="bookmark" class="td-image-wrap" title="Cybersecurity tra automazione e semplificazione: intervista a Mauro Palmigiani di Palo Alto Networks"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/barbed-wire-250822_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/10/cybersecurity-tra-automazione-e-semplificazione-intervista-a-mauro-palmigiani-di-palo-alto-networks/" rel="bookmark" title="Cybersecurity tra automazione e semplificazione: intervista a Mauro Palmigiani di Palo Alto Networks">Cybersecurity tra automazione e semplificazione: intervista a Mauro Palmigiani di Palo Alto Networks</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T13:00:58+00:00" >10/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“C’è un legame profondo tra sicurezza dei dati e delle informazioni di un’azienda e la sostenibilità economica. E l’emergenza Coronavirus ce lo ha probabilmente&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5f062c507e84e" data-td_block_id="td_uid_25_5f062c507e84e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5f062c507e84e" data-td_block_id="td_uid_25_5f062c507e84e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5f062c508774c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5f062c508774c" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5f062c508774c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/" rel="bookmark" class="td-image-wrap" title="Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1-324x300.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/" rel="bookmark" title="Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop">Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T13:00:41+00:00" >08/07/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Ciò che ha fatto l’emergenza COVID, spingendo sulla digitalizzazione, è stato molto di più di quanto di quanto non siano riusciti a fare le&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/07/02/the-new-normal-in-sanita-chiediamo-salute-e-assistenza-digitali/" rel="bookmark" class="td-image-wrap" title="The new normal in sanità: chiediamo salute e assistenza digitali"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/07/stethoscope-2617701_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/07/02/the-new-normal-in-sanita-chiediamo-salute-e-assistenza-digitali/" rel="bookmark" title="The new normal in sanità: chiediamo salute e assistenza digitali">The new normal in sanità: chiediamo salute e assistenza digitali</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sergio-pillon/">Sergio Pillon</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T13:00:04+00:00" >02/07/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Spesso si inizia una presentazione o un articolo scientifico con le “lezioni apprese” e questo sottintende in primis che ci siano state lezioni e&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/16/digitale-per-abbattere-discrimazione-classe-genere-provenienza-intervista-aidos/" rel="bookmark" class="td-image-wrap" title="Il digitale per abbattere discriminazione di classe, genere e provenienza: parla AIDOS"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/hands-600497_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/16/digitale-per-abbattere-discrimazione-classe-genere-provenienza-intervista-aidos/" rel="bookmark" title="Il digitale per abbattere discriminazione di classe, genere e provenienza: parla AIDOS">Il digitale per abbattere discriminazione di classe, genere e provenienza: parla AIDOS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T13:00:07+00:00" >16/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;La nostra associazione lavora principalmente sull’obiettivo 3, salute e benessere, e 5, parità di genere, perché il raggiungimento dell’uguaglianza di genere e la salute&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/" rel="bookmark" class="td-image-wrap" title="La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/plasma-2338669_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/" rel="bookmark" title="La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza">La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/federico-ronchetti/">Federico Ronchetti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T13:00:56+00:00" >22/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le persone che vengono in visita al CERN spesso chiedono “a che serve” la ricerca che facciamo e se abbia delle “applicazioni pratiche”.

La risposta&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/21/supercalcolatori-e-superintellingenze-contro-coronavirus-intervista-francesco-frigerio/" rel="bookmark" class="td-image-wrap" title="Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/it-838379_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/21/supercalcolatori-e-superintellingenze-contro-coronavirus-intervista-francesco-frigerio/" rel="bookmark" title="Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio">Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T14:40:10+00:00" >21/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cosa distingue la nostra società, così ricca di tecnologia e digitale, da quella che affrontò altre epidemie in passato? Siamo davvero così impotenti di&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5f062c508774c" data-td_block_id="td_uid_26_5f062c508774c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5f062c508774c" data-td_block_id="td_uid_26_5f062c508774c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5f062c50911b1_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5f062c50911b1_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5f062c50911b1_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5f062c509148b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5f062c509148b" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5f062c5095c4c_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5f062c5095c4c" >
<style>

/* inline tdc_css att */

.td_uid_29_5f062c5095c4c_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5f062c509fc39 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5f062c509fc39 .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5f062c509fc39 .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5f062c509fc39 .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5f062c509fc39 .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5f062c509fc39 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5f062c509fc39 .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5f062c509fc39 .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5f062c509fc39 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5f062c509fc39 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5f062c509fc39 .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5f062c509fc39.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5f062c509fc39 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5f062c509fc39.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5f062c509fc39 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5f062c509fc39 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5f062c509fc39 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5f062c509fc39"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5f062c50a037b" class="tdc-row"><div class="vc_row td_uid_31_5f062c50a03cd_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5f062c50a03cd_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5f062c50a0728_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5f062c50a0728_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5f062c50a091b_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5f062c50a091b_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5f062c50a091b_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5f062c50a091b_rand.tdc-row-content-vert-center,
                    .td_uid_33_5f062c50a091b_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5f062c50a091b_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5f062c50a091b_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5f062c50a091b_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5f062c50a091b_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5f062c50a091b_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5f062c50a091b_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5f062c50a0b96_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5f062c50a0b96_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5f062c50a0d47_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5f062c50a0dd1_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5f062c50a0dd1_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5f062c50a0dd1_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5f062c50a0f0b_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5f062c50a0f0b_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5f062c50a110f_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5f062c50a110f_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5f062c50a110f_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5f062c50a125f_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5f062c50a125f_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5f062c50a125f_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5f062c50a1359" class="tdc-row"><div class="vc_row td_uid_40_5f062c50a139a_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5f062c50a139a_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5f062c50a166a_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5f062c50a166a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5f062c50a1843_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5f062c50a1843" >
<style>
/* custom css */
.td_uid_42_5f062c50a1843_rand .tdb-logo-a,
                .td_uid_42_5f062c50a1843_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-a,
                .td_uid_42_5f062c50a1843_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5f062c50a1843_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5f062c50a1843_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5f062c50a1843_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5f062c50b2f6f_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5f062c50b3067_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5f062c50b3067_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5f062c50b36b2_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5f062c50b36b2_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5f062c50b36b2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5f062c50b36b2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/DTI-new1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5f062c50b3fff" class="tdc-zone"><div class="tdc_zone td_uid_46_5f062c50b4043_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5f062c50b4043_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5f062c50b4043_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5f062c50b4043_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5f062c50b4043_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5f062c50b3fff_rand_style td-element-style" ><style>
.td_uid_28_5f062c50b3fff_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5f062c50b4373" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5f062c50b43b5_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5f062c50b43b5_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5f062c50b43b5_rand.tdc-row-content-vert-center,
                    .td_uid_47_5f062c50b43b5_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5f062c50b43b5_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5f062c50b43b5_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5f062c50b43b5_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5f062c50b43b5_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5f062c50b4697_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5f062c50b4697_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5f062c50b4871_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5f062c50b4871" >
<style>

/* inline tdc_css att */

.td_uid_49_5f062c50b4871_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5f062c50b4871_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-a,
                .td_uid_49_5f062c50b4871_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-a,
                .td_uid_49_5f062c50b4871_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-a,
                .td_uid_49_5f062c50b4871_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5f062c50b4871_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5f062c50b4871_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5f062c50c59ae_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5f062c50c59ae"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5f062c50c59ae_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5f062c50c59ae_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5f062c50c59ae_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5f062c50c59ae_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5f062c50c59ae_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5f062c50c59ae_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5f062c50c59ae_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5f062c50c59ae_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5f062c50c59ae_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5f062c50c59ae_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5f062c50c59ae_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5f062c50c59ae_rand .tdb-menu > li > a,
                .td_uid_50_5f062c50c59ae_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5f062c50c59ae_rand .tdb-menu > li > a,
                .td_uid_50_5f062c50c59ae_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5f062c50c59ae_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5f062c50c59ae_rand .tdb-menu > li > a:after,
				.td_uid_50_5f062c50c59ae_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5f062c50c59ae_rand .tdb-menu > li > a:after,
				.td_uid_50_5f062c50c59ae_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5f062c50c59ae class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5f062c50c776d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5f062c50c776d" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5f062c50c776d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/26/energia-da-fonti-rinnovabili-a-che-punto-e-litalia/" rel="bookmark" class="td-image-wrap" title="Energia da fonti rinnovabili­: a che punto è l’Italia?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/agriculture-1853323_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/26/energia-da-fonti-rinnovabili-a-che-punto-e-litalia/" rel="bookmark" title="Energia da fonti rinnovabili­: a che punto è l’Italia?">Energia da fonti rinnovabili­: a che punto è l’Italia?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/paolo-caressa/">Paolo Caressa</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T13:00:31+00:00" >26/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In tema di innovazione e tutela del bene comune spesso noi italiani condividiamo l’opinione di non essere ai massimi livelli in Europa: molti indicatori&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/24/la-legge-europea-per-il-clima-e-limpatto-sullagricoltura/" rel="bookmark" class="td-image-wrap" title="La legge europea per il clima e l‘impatto sull’agricoltura"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/countryside-2326787_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/24/la-legge-europea-per-il-clima-e-limpatto-sullagricoltura/" rel="bookmark" title="La legge europea per il clima e l‘impatto sull’agricoltura">La legge europea per il clima e l‘impatto sull’agricoltura</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T13:00:25+00:00" >24/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il 4 marzo 2020, la Commissione europea ha adottato una proposta legislativa per una legge europea sul clima, Climate Law, stabilendo l&#039;obiettivo per l&#039;UE&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/23/un-nuovo-green-deal-supportato-dal-digitale-per-litalia-intervista-a-edo-ronchi/" rel="bookmark" class="td-image-wrap" title="Un nuovo Green Deal supportato dal digitale per l&#8217;Italia: intervista a Edo Ronchi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/foto-ronchi-2-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/23/un-nuovo-green-deal-supportato-dal-digitale-per-litalia-intervista-a-edo-ronchi/" rel="bookmark" title="Un nuovo Green Deal supportato dal digitale per l&#8217;Italia: intervista a Edo Ronchi">Un nuovo Green Deal supportato dal digitale per l&#8217;Italia: intervista a Edo Ronchi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T13:00:25+00:00" >23/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“La sostenibilità si può basare solo su una green economy, un’economia con emissioni nette di gas serra azzerate, circolare, in grado di tutelare il&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/19/agricoltura-e-zero-carbon-intervista-a-herbert-dorfman/" rel="bookmark" class="td-image-wrap" title="Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/dorfman-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/19/agricoltura-e-zero-carbon-intervista-a-herbert-dorfman/" rel="bookmark" title="Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman">Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T13:00:19+00:00" >19/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Già a dicembre 2019, con una specifica comunicazione che poneva le basi per affrontare i problemi legati al cambiamento climatico e all’ambiente, la Commissione&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/12/4-domande-sulleconomia-circolare/" rel="bookmark" class="td-image-wrap" title="4 domande sull&#8217;Economia Circolare"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/recycle-57136_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/12/4-domande-sulleconomia-circolare/" rel="bookmark" title="4 domande sull&#8217;Economia Circolare">4 domande sull&#8217;Economia Circolare</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-12T13:00:36+00:00" >12/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La rubrica ABC Zero Carbon introduce e spiega volta per volta, attraverso quattro semplici domande, i principali temi e tendenze al centro dello Sviluppo&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5f062c50c776d" data-td_block_id="td_uid_53_5f062c50c776d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5f062c50c776d" data-td_block_id="td_uid_53_5f062c50c776d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5f062c50ce367_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5f062c50ce367" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5f062c50ce367 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/30/competenze-digitali-per-un-approccio-sostenibile-intervista-a-alessandro-ippolito-di-oracle/" rel="bookmark" class="td-image-wrap" title="Competenze Digitali per un approccio sostenibile: intervista a Alessandro Ippolito di Oracle"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/HCM-sca-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/30/competenze-digitali-per-un-approccio-sostenibile-intervista-a-alessandro-ippolito-di-oracle/" rel="bookmark" title="Competenze Digitali per un approccio sostenibile: intervista a Alessandro Ippolito di Oracle">Competenze Digitali per un approccio sostenibile: intervista a Alessandro Ippolito di Oracle</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T13:00:24+00:00" >30/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“La cultura della sostenibilità è qualcosa che non s&#039;improvvisa. Supportare il piano strategico di un’organizzazione in cui la sostenibilità è una delle voci primarie&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/25/rompiamo-le-scatole-non-solo-a-scuola/" rel="bookmark" class="td-image-wrap" title="Rompiamo le scatole, non solo a scuola"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/Img_slider-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/25/rompiamo-le-scatole-non-solo-a-scuola/" rel="bookmark" title="Rompiamo le scatole, non solo a scuola">Rompiamo le scatole, non solo a scuola</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T13:00:33+00:00" >25/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Rompiamo le scatole non solo è un invito alla riscoperta della consapevolezza, ma anche il nome del progetto di educazione digitale promosso da Aci&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/17/sostenibilita-digitale-scuola-la-viceministra-anna-ascani-sottoscrive-manifesto/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale a scuola: la Viceministra Anna Ascani sottoscrive il Manifesto"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/ascani-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/17/sostenibilita-digitale-scuola-la-viceministra-anna-ascani-sottoscrive-manifesto/" rel="bookmark" title="Sostenibilità Digitale a scuola: la Viceministra Anna Ascani sottoscrive il Manifesto">Sostenibilità Digitale a scuola: la Viceministra Anna Ascani sottoscrive il Manifesto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T13:30:37+00:00" >17/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Ripartire dall’Istruzione. Per questo per noi è stato importante riavviare la campagna di sottoscrizioni del Manifesto per la Sostenibilità Digitale con la firma della&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/imaging4sustainability/" class="td-post-category">#imaging4sustainability</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/04/comunicazione-etica-e-coerente-per-la-sostenibilita-intervista-a-paolo-tedeschi-di-canon-italia/" rel="bookmark" class="td-image-wrap" title="Comunicazione etica e coerente per la sostenibilità: intervista a Paolo Tedeschi di Canon Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/tedeschi-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/04/comunicazione-etica-e-coerente-per-la-sostenibilita-intervista-a-paolo-tedeschi-di-canon-italia/" rel="bookmark" title="Comunicazione etica e coerente per la sostenibilità: intervista a Paolo Tedeschi di Canon Italia">Comunicazione etica e coerente per la sostenibilità: intervista a Paolo Tedeschi di Canon Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T13:00:14+00:00" >04/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“COVID-19 ha insegnato che ci si può accorgere della strategicità della comunicazione proprio nel momento in cui questa non aiuta come dovrebbe a comprendere&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/27/alfabetizzazione-mediatica-per-la-sostenibilita-ok-della-ue/" rel="bookmark" class="td-image-wrap" title="Alfabetizzazione mediatica per la sostenibilità? Arriva l&#8217;ok della UE"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/social-media-1989152_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/27/alfabetizzazione-mediatica-per-la-sostenibilita-ok-della-ue/" rel="bookmark" title="Alfabetizzazione mediatica per la sostenibilità? Arriva l&#8217;ok della UE">Alfabetizzazione mediatica per la sostenibilità? Arriva l&#8217;ok della UE</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T13:00:31+00:00" >27/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il progresso tecnologico e digitale ha apportato importanti cambiamenti nella vita di ognuno di noi. Le nuove piattaforme di comunicazione hanno profondamente cambiato le&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5f062c50ce367" data-td_block_id="td_uid_54_5f062c50ce367"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5f062c50ce367" data-td_block_id="td_uid_54_5f062c50ce367"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5f062c50d5138_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5f062c50d5138" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5f062c50d5138 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/07/06/dallo-stato-sociale-al-pianeta-sociale/" rel="bookmark" class="td-image-wrap" title="Dallo Stato sociale al Pianeta Sociale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/07/investment-5241253_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/07/06/dallo-stato-sociale-al-pianeta-sociale/" rel="bookmark" title="Dallo Stato sociale al Pianeta Sociale">Dallo Stato sociale al Pianeta Sociale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T14:30:54+00:00" >06/07/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando l’ultimo albero sarà stato abbattuto, l’ultimo fiume avvelenato, l’ultimo pesce pescato, l’ultimo animale libero ucciso.
Solo allora vi accorgerete che i soldi non si possono mangiare.
(Proverbio degli Indiani&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/22/spinta-economia-circolare-in-arrivo-agevolazioni/" rel="bookmark" class="td-image-wrap" title="Spinta all&#8217;innovazione per l&#8217;economia circolare: in arrivo le agevolazioni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/hands-952510_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/22/spinta-economia-circolare-in-arrivo-agevolazioni/" rel="bookmark" title="Spinta all&#8217;innovazione per l&#8217;economia circolare: in arrivo le agevolazioni">Spinta all&#8217;innovazione per l&#8217;economia circolare: in arrivo le agevolazioni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T13:00:13+00:00" >22/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il decreto attuativo per sostenere l’innovazione nell’ambito dell’economia circolare è realtà. Con uno stanziamento complessivo di 210 milioni di euro di cui 150, per&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/15/cambiare-abitudini-dacquisto-per-salvare-il-pianeta/" rel="bookmark" class="td-image-wrap" title="Cambiare abitudini d’acquisto per salvare il Pianeta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/poppy-3137588_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/15/cambiare-abitudini-dacquisto-per-salvare-il-pianeta/" rel="bookmark" title="Cambiare abitudini d’acquisto per salvare il Pianeta">Cambiare abitudini d’acquisto per salvare il Pianeta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T13:00:13+00:00" >15/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Fino a solo pochi anni fa, la sostenibilità per le aziende era un optional, quasi una mania di qualche manager o imprenditore visionario. Oggi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/11/cloud-agevolatore-di-innovazione-e-sostenibilita-intervista-a-domenico-alessio-di-oracle/" rel="bookmark" class="td-image-wrap" title="Cloud, agevolatore di innovazione e sostenibilità. Intervista a Domenico Alessio di Oracle"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/Sfondo-radici41-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/11/cloud-agevolatore-di-innovazione-e-sostenibilita-intervista-a-domenico-alessio-di-oracle/" rel="bookmark" title="Cloud, agevolatore di innovazione e sostenibilità. Intervista a Domenico Alessio di Oracle">Cloud, agevolatore di innovazione e sostenibilità. Intervista a Domenico Alessio di Oracle</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T13:00:29+00:00" >11/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Fare innovazione, cambiare modello di business, scegliere un percorso di sostenibilità sono tutte scelte difficili da fare, sia per imprese di grande che di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/10/cybersecurity-tra-automazione-e-semplificazione-intervista-a-mauro-palmigiani-di-palo-alto-networks/" rel="bookmark" class="td-image-wrap" title="Cybersecurity tra automazione e semplificazione: intervista a Mauro Palmigiani di Palo Alto Networks"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/barbed-wire-250822_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/10/cybersecurity-tra-automazione-e-semplificazione-intervista-a-mauro-palmigiani-di-palo-alto-networks/" rel="bookmark" title="Cybersecurity tra automazione e semplificazione: intervista a Mauro Palmigiani di Palo Alto Networks">Cybersecurity tra automazione e semplificazione: intervista a Mauro Palmigiani di Palo Alto Networks</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T13:00:58+00:00" >10/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“C’è un legame profondo tra sicurezza dei dati e delle informazioni di un’azienda e la sostenibilità economica. E l’emergenza Coronavirus ce lo ha probabilmente&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5f062c50d5138" data-td_block_id="td_uid_55_5f062c50d5138"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5f062c50d5138" data-td_block_id="td_uid_55_5f062c50d5138"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5f062c50dbac5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5f062c50dbac5" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5f062c50dbac5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/" rel="bookmark" class="td-image-wrap" title="Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1-324x300.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/" rel="bookmark" title="Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop">Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T13:00:41+00:00" >08/07/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Ciò che ha fatto l’emergenza COVID, spingendo sulla digitalizzazione, è stato molto di più di quanto di quanto non siano riusciti a fare le&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/07/02/the-new-normal-in-sanita-chiediamo-salute-e-assistenza-digitali/" rel="bookmark" class="td-image-wrap" title="The new normal in sanità: chiediamo salute e assistenza digitali"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/07/stethoscope-2617701_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/07/02/the-new-normal-in-sanita-chiediamo-salute-e-assistenza-digitali/" rel="bookmark" title="The new normal in sanità: chiediamo salute e assistenza digitali">The new normal in sanità: chiediamo salute e assistenza digitali</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sergio-pillon/">Sergio Pillon</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T13:00:04+00:00" >02/07/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Spesso si inizia una presentazione o un articolo scientifico con le “lezioni apprese” e questo sottintende in primis che ci siano state lezioni e&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/16/digitale-per-abbattere-discrimazione-classe-genere-provenienza-intervista-aidos/" rel="bookmark" class="td-image-wrap" title="Il digitale per abbattere discriminazione di classe, genere e provenienza: parla AIDOS"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/06/hands-600497_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/16/digitale-per-abbattere-discrimazione-classe-genere-provenienza-intervista-aidos/" rel="bookmark" title="Il digitale per abbattere discriminazione di classe, genere e provenienza: parla AIDOS">Il digitale per abbattere discriminazione di classe, genere e provenienza: parla AIDOS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T13:00:07+00:00" >16/06/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;La nostra associazione lavora principalmente sull’obiettivo 3, salute e benessere, e 5, parità di genere, perché il raggiungimento dell’uguaglianza di genere e la salute&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/" rel="bookmark" class="td-image-wrap" title="La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/05/plasma-2338669_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/22/la-fisica-nella-cura-dei-tumori/" rel="bookmark" title="La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza">La fisica nella cura dei tumori e la spinta in avanti alla frontiera della conoscenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/federico-ronchetti/">Federico Ronchetti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T13:00:56+00:00" >22/05/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le persone che vengono in visita al CERN spesso chiedono “a che serve” la ricerca che facciamo e se abbia delle “applicazioni pratiche”.

La risposta&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/21/supercalcolatori-e-superintellingenze-contro-coronavirus-intervista-francesco-frigerio/" rel="bookmark" class="td-image-wrap" title="Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/04/it-838379_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/21/supercalcolatori-e-superintellingenze-contro-coronavirus-intervista-francesco-frigerio/" rel="bookmark" title="Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio">Supercalcolatori e superintelligenze contro il Coronavirus: intervista a Francesco Frigerio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T14:40:10+00:00" >21/04/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cosa distingue la nostra società, così ricca di tecnologia e digitale, da quella che affrontò altre epidemie in passato? Siamo davvero così impotenti di&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5f062c50dbac5" data-td_block_id="td_uid_56_5f062c50dbac5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5f062c50dbac5" data-td_block_id="td_uid_56_5f062c50dbac5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5f062c50e2c91_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5f062c50e2c91" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in #SDG12" class="entry-crumb" href="https://www.techeconomy2030.it/sdg12/">#SDG12</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-128560" class="post-128560 post type-post status-publish format-standard has-post-thumbnail category-sdg12 category-sdg8 category-in-evidenza category-sostenibilita-sociale tag-cooperative tag-fondazione-pico tag-giancarlo-ferrari tag-legacoop tag-piattaforme-cooperative" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg12/">#SDG12</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg8/">#SDG8</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T13:00:41+00:00" >08/07/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F07%2F08%2Fsostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sostenibilit%C3%A0+e+piattaforme+cooperative+nel+%E2%80%9Cnew+normal%E2%80%9D%3A+parla+Giancarlo+Ferrari%2C+Legacoop&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F07%2F08%2Fsostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1.png&description=Intervista a Giancarlo Ferrari, direttore di Legacoop sul cooperativismo di piattaforma e su nuovi modelli di business per la fase 3">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sostenibilit%C3%A0+e+piattaforme+cooperative+nel+%E2%80%9Cnew+normal%E2%80%9D%3A+parla+Giancarlo+Ferrari%2C+Legacoop %0A%0A https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1.png" data-caption=""><img width="400" height="300" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1.png" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1.png 400w, https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1-300x225.png 300w, https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1-80x60.png 80w, https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1-265x198.png 265w" sizes="(max-width: 400px) 100vw, 400px" alt="" title="Ferrari_1"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p align="justify">“<span lang="it-IT"><em>Ciò che ha fatto l’emergenza <a href="https://www.techeconomy2030.it/tag/coronavirus" target="_blank" rel="noopener noreferrer">COVID</a>, spingendo sulla digitalizzazione, è stato molto di più di quanto di quanto non siano riusciti a fare le organizzazioni di rappresentanza o le imprese in tanti anni attraverso protocolli e iniziative per l’innovazione. <strong>Le imprese sono cambiate, si sono trasformate per necessità e adesso tocca a noi,</strong> come associazioni di categoria, cambiare e soprattutto accompagnare e e agevolare la trasformazione delle imprese</em>”. <strong><a href="http://www.legacoop.coop/direzione/" target="_blank" rel="noopener noreferrer">Giancarlo Ferrari</a>, direttore di Legacoop e presidente della <a href="http://www.legacoop.coop/quotidiano/2020/06/05/fondazione-pico-in-campo-per-la-trasformazione-digitale-delle-coop-in-almeno-10-regioni/" target="_blank" rel="noopener noreferrer">fondazione PICO</a></strong>, Digital Innovation Hub di Legacoop riconosciuto dal Network impresa 4.0 del Ministero dello Sviluppo Economico (MiSE), commenta in questo modo questa “nuova normalità”. </span></p>
<h2 align="justify"><span lang="it-IT">Da dove dovremo ripartire?</span></h2>
<p align="justify"><span lang="it-IT">Dovremo cambiare le nostre modalità di lavoro, <strong>valorizzando la misurabilità dei progetti e dei servizi</strong> tenendo conto di quattro parametri irrinunciabili: la coerenza con l’<strong>A</strong></span><span lang="it-IT"><strong>genda 2030</strong> e i suoi obiettivi di sostenibilità economica, sociale e ambientale; il <strong>ricambio generazionale e di genere</strong>, che rappresenta una opportunità sempre e a maggior ragione in questo momento storico; il rispetto dei <strong>principi di cooperazione</strong> e, ultimo non certo per importanza, la generazione di una <strong>conoscenza replicabile</strong>, ovvero che sia disponibile per tutti, in grado di creare comunità open source e, in concreto, di aiutare le persone. Questi sono i principi sui quali poter basare questa fase 3, in cui il digitale assume ancora di più un ruolo centrale.</span></p>
<h2 align="justify"><span lang="it-IT">Come la fondazione PICO potrà accompagnare le imprese in questo cammino di cambiamento?</span></h2>
<p align="justify"><span lang="it-IT">La fondazione nasce proprio per facilitare e sviluppare tutte le attività che in qualche modo </span><span lang="it-IT">possono <strong>supportare le imprese cooperative ad acquisire un “marchio di qualità”</strong>. Un marchio che tenga conto, come detto, di quelli che sono oggi i valori ai quali dobbiamo guardare con attenzione e a cui le imprese devono tendere.<a href="https://www.sostenibilitadigitale.it" target="_blank" rel="noopener noreferrer"> Sostenibilità digitale</a> da poter diffondere anche tramite approcci open source, volti a condividere non solo i dati a disposizione ma anche le buone pratiche e le esperienze di altri da poter riprodurre in contesti differenti. Una delle attività del nostro digital innovation hub sarà quello di affiancare le imprese nelle attività di assestment utile a individuare quali sono i dati strategici e le modalità per valorizzarli, anche attraverso piattaforme cooperative. Le logiche di mercato devono cambiare e questo è il momento giusto per promuovere il <strong>cooperativismo di piattaforma</strong>, dove è possibile immaginarsi la <strong>redistribuzione dei vantaggi e dei proventi derivanti dalla raccolta dei dati tra i soggetti partecipanti</strong>, siano essi imprese o singoli utenti. Un modello nuovo, che si contrappone a quello di grandi multinazionali che sul commercio dei dati hanno costruito il loro business. </span></p>
<h2 align="justify"><span lang="it-IT">Secondo un sondaggio condotto da SWG e dall’Area Studi Legacoop è risultato che oltre il 60% degli italiani è preoccupato per la cessione dei propri dati personali ai gestori di app e siti web, e il 72% è consapevole che si tratta di informazioni dall’elevato valore economico. Cosa pensa a riguardo?</span></h2>
<p align="justify"><span lang="it-IT">I risultati dell’analisi dimostrano chiaramente che una <strong>risposta alternativa alle esigenze dell’economia digitale non solo è possibile, ma è necessaria</strong>. Nell’epoca in cui i dati personali sono considerati il “nuovo petrolio” le piattaforme cooperative, anziché guardare al mero profitto generato dall’uso dei dati, permettono a soci e utenti di partecipare alla <strong>creazione di valore e ricchezza comuni</strong>, attraverso il controllo democratico, la formazione continua, la tutela degli interessi di ognuno e la ripartizione equa dei vantaggi economici. Secondo la ricerca ben un terzo degli intervistati è favorevole a diventare socio di una piattaforma online per la vendita di prodotti e servizi in cui è possibile mantenere la proprietà dei dati, e deciderne l’utilizzo. Simili piattaforme sono infatti considerate uno strumento di crescita per i diritti delle persone, la democrazia nel web, il benessere economico di chi vi aderisce e in generale per l’economia del Paese. </span></p>
<h2 align="justify"><span lang="it-IT">Cosa ci riserva il futuro? E come si muoverà fondazione PICO?</span></h2>
<p align="justify"><span lang="it-IT">Il futuro ci auguriamo che possa regalarci<strong> imprese eccellenti e sostenibi</strong></span><span lang="it-IT"><strong>li</strong>, che attraverso nuove forme di rapporto con il mercato sappiano cambiare il modo di pensare al business e sappiano contribuire alla costruzione di ecosistemi digitali in cui sviluppare nuovi progetti. Il primo compito che si è posto il nuovo Consiglio della nostra fondazione è di estendere la rete PICO in almeno dieci regioni d’Italia entro la fine del 2020. Siamo già al lavoro per raggiungere l’importante traguardo. La Fondazione, attraverso i suoi esperti e le sue attività di formazione, consulenza e assistenza tecnica per la transizione digitale, è e sarà in grado di interpretare una simile scommessa.</span></p>
<p>&nbsp;</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/cooperative/">cooperative</a></li><li><a href="https://www.techeconomy2030.it/tag/fondazione-pico/">fondazione PICO</a></li><li><a href="https://www.techeconomy2030.it/tag/giancarlo-ferrari/">Giancarlo Ferrari</a></li><li><a href="https://www.techeconomy2030.it/tag/legacoop/">Legacoop</a></li><li><a href="https://www.techeconomy2030.it/tag/piattaforme-cooperative/">piattaforme cooperative</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F07%2F08%2Fsostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sostenibilit%C3%A0+e+piattaforme+cooperative+nel+%E2%80%9Cnew+normal%E2%80%9D%3A+parla+Giancarlo+Ferrari%2C+Legacoop&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F07%2F08%2Fsostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1.png&description=Intervista a Giancarlo Ferrari, direttore di Legacoop sul cooperativismo di piattaforma e su nuovi modelli di business per la fase 3">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sostenibilit%C3%A0+e+piattaforme+cooperative+nel+%E2%80%9Cnew+normal%E2%80%9D%3A+parla+Giancarlo+Ferrari%2C+Legacoop %0A%0A https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2020/07/08/ricerca-fpa-tra-i-comuni-piu-maturi-digitali-anche-sud-e-piccoli-centri/">Ricerca FPA: tra i Comuni più maturi digitali anche sud e piccoli centri</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.techeconomy2030.it/2020/07/08/impennata-dello-streaming-durante-e-post-covid-19-chi-li-ha-usati-di-piu/">Impennata dello streaming durante e post COVID-19: chi li ha usati di più?</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/soniamontegiove-150x150.jpg" width="96" height="96" alt="Sonia Montegiove" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a></span></div><div class="td-author-description">Responsabile editoriale di Tech Economy. 
E' analista programmatore e formatrice.  È giornalista per passione ed è entrata a far parte della redazione di <a href="http://www.girlgeeklife.com">Girl Geek Life</a> , convinta che le donne possano essere avvicinate alle nuove tecnologie scrivendo in modo chiaro e selezionando le notizie nel modo giusto.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="sonia.montegiove" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="sonia.montegiove" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/suxsonica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sonia Montegiove"></span><meta itemprop="datePublished" content="2020-07-08T13:00:41+00:00"><meta itemprop="dateModified" content="2020-07-06T21:36:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Sostenibilità e piattaforme cooperative nel “new normal”: parla Giancarlo Ferrari, Legacoop"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/07/Ferrari_1.png"><meta itemprop="width" content="400"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5f062c50eb167_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5f062c50eb167" ><script>var block_td_uid_59_5f062c50eb167 = new tdBlock();
block_td_uid_59_5f062c50eb167.id = "td_uid_59_5f062c50eb167";
block_td_uid_59_5f062c50eb167.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5f062c50eb167_rand","td_column_number":3,"live_filter_cur_post_id":128560,"live_filter_cur_post_author":"75","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5f062c50eb167_rand","tdc_css_class_style":"td_uid_59_5f062c50eb167_rand_style"}';
block_td_uid_59_5f062c50eb167.td_column_number = "3";
block_td_uid_59_5f062c50eb167.block_type = "td_block_related_posts";
block_td_uid_59_5f062c50eb167.post_count = "3";
block_td_uid_59_5f062c50eb167.found_posts = "259";
block_td_uid_59_5f062c50eb167.header_color = "";
block_td_uid_59_5f062c50eb167.ajax_pagination_infinite_stop = "";
block_td_uid_59_5f062c50eb167.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_59_5f062c50eb167);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5f062c50eda4c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5f062c50eb167" href="#">RELATED ARTICLES</a><a id="td_uid_61_5f062c50edaa8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5f062c50eb167" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5f062c50eb167 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/07/06/dallo-stato-sociale-al-pianeta-sociale/" rel="bookmark" class="td-image-wrap" title="Dallo Stato sociale al Pianeta Sociale"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/07/investment-5241253_1920-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/07/investment-5241253_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/07/investment-5241253_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dallo Stato sociale al Pianeta Sociale" /></a></div>                <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/07/06/dallo-stato-sociale-al-pianeta-sociale/" rel="bookmark" title="Dallo Stato sociale al Pianeta Sociale">Dallo Stato sociale al Pianeta Sociale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/07/02/the-new-normal-in-sanita-chiediamo-salute-e-assistenza-digitali/" rel="bookmark" class="td-image-wrap" title="The new normal in sanità: chiediamo salute e assistenza digitali"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/07/stethoscope-2617701_1920-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/07/stethoscope-2617701_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/07/stethoscope-2617701_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The new normal in sanità: chiediamo salute e assistenza digitali" /></a></div>                <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/07/02/the-new-normal-in-sanita-chiediamo-salute-e-assistenza-digitali/" rel="bookmark" title="The new normal in sanità: chiediamo salute e assistenza digitali">The new normal in sanità: chiediamo salute e assistenza digitali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/07/01/banche-tra-innovazione-e-sostenibilita-il-caso-flowe/" rel="bookmark" class="td-image-wrap" title="Banche tra innovazione e sostenibilità: il caso Flowe"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/07/50013079147_916044886b_c-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/07/50013079147_916044886b_c-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/07/50013079147_916044886b_c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Banche tra innovazione e sostenibilità: il caso Flowe" /></a></div>                <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/07/01/banche-tra-innovazione-e-sostenibilita-il-caso-flowe/" rel="bookmark" title="Banche tra innovazione e sostenibilità: il caso Flowe">Banche tra innovazione e sostenibilità: il caso Flowe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5f062c50eb167" data-td_block_id="td_uid_59_5f062c50eb167"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5f062c50eb167" data-td_block_id="td_uid_59_5f062c50eb167"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/08/sostenibilita-e-piattaforme-cooperative-new-normal-parla-giancarlo-ferrari-legacoop/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='128560' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f860f7541b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull&#8217;autore</span></h4>
	<a href="https://www.techeconomy2030.it/author/sonia-montegiove/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/soniamontegiove-150x150.jpg" width="64" height="64" alt="Sonia Montegiove" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a>	
  <h3><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a></h3>
		<p>Responsabile editoriale di Tech Economy. E' analista programmatore e formatrice. È giornalista per passione...</p>
	
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/04/01/la-societa-aperta-e-i-suoi-virali-nemici/" rel="bookmark" class="td-image-wrap" title="La Società Aperta e i suoi virali nemici"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/04/window-3495156_1920-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/04/window-3495156_1920-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/04/window-3495156_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La Società Aperta e i suoi virali nemici" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/04/01/la-societa-aperta-e-i-suoi-virali-nemici/" rel="bookmark" title="La Società Aperta e i suoi virali nemici">La Società Aperta e i suoi virali nemici</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T13:00:44+00:00" >01/04/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/12/nuova-realta-green-gli-orti-aziendali/" rel="bookmark" class="td-image-wrap" title="Nuova realtà green: gli orti aziendali"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/03/lettuce-seedling-4134906_1920-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/03/lettuce-seedling-4134906_1920-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/lettuce-seedling-4134906_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nuova realtà green: gli orti aziendali" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/12/nuova-realta-green-gli-orti-aziendali/" rel="bookmark" title="Nuova realtà green: gli orti aziendali">Nuova realtà green: gli orti aziendali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T13:00:25+00:00" >12/03/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f062c5101a83
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>

<!-- Cache Enabler by KeyCDN @ 08.07.2020 22:28:01 (html) -->