<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani.jpg" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Di Trump, democrazia ed imperialismo di piattaforma | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Di Trump, democrazia ed imperialismo di piattaforma | Tech Economy 2030" />
<meta property="og:description" content="“Giustizia è fatta”. Questo il commento soddisfatto di chi – nella diatriba tra Trump ed i Social Media – ha visto nel ban a Trump una vittoria della democrazia. Poco importa che si sia trattato di giustizia sommaria, o comunque &#8211; nel migliore dei casi – di “giustizia privata”. L’importante è stato aver tolto voce &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:author" content="stefanoepifani" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="Trump" />
<meta property="article:tag" content="Twitter" />
<meta property="article:section" content="In Evidenza" />
<meta property="article:published_time" content="2021-01-13T09:00:24+00:00" />
<meta property="article:modified_time" content="2021-01-13T09:12:16+00:00" />
<meta property="og:updated_time" content="2021-01-13T09:12:16+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“Giustizia è fatta”. Questo il commento soddisfatto di chi – nella diatriba tra Trump ed i Social Media – ha visto nel ban a Trump una vittoria della democrazia. Poco importa che si sia trattato di giustizia sommaria, o comunque &#8211; nel migliore dei casi – di “giustizia privata”. L’importante è stato aver tolto voce [&hellip;]" />
<meta name="twitter:title" content="Di Trump, democrazia ed imperialismo di piattaforma | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani.jpg" />
<meta name="twitter:creator" content="@stefanoepifani" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.techeconomy2030.it/#organization","name":"Tech Economy 2030","url":"https://www.techeconomy2030.it/","sameAs":["http://www.facebook.com/techeconomy2030","https://it.linkedin.com/company/techeconomy","https://twitter.com/techeconomy2030"],"logo":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#logo","url":"https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg","width":500,"height":99,"caption":"Tech Economy 2030"},"image":{"@id":"https://www.techeconomy2030.it/#logo"}},{"@type":"WebSite","@id":"https://www.techeconomy2030.it/#website","url":"https://www.techeconomy2030.it/","name":"Tech Economy 2030","description":"Digital transformation for sustainability","publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.techeconomy2030.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/#primaryimage","url":"https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani.jpg","width":4556,"height":3037},{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/#webpage","url":"https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/","inLanguage":"it-IT","name":"Di Trump, democrazia ed imperialismo di piattaforma | Tech Economy 2030","isPartOf":{"@id":"https://www.techeconomy2030.it/#website"},"primaryImageOfPage":{"@id":"https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/#primaryimage"},"datePublished":"2021-01-13T09:00:24+00:00","dateModified":"2021-01-13T09:12:16+00:00","breadcrumb":{"@id":"https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/","url":"https://www.techeconomy2030.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/in-evidenza/","url":"https://www.techeconomy2030.it/in-evidenza/","name":"In Evidenza"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/","url":"https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/","name":"Di Trump, democrazia ed imperialismo di piattaforma"}}]},{"@type":"Article","@id":"https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/#article","isPartOf":{"@id":"https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/#webpage"},"author":{"@id":"https://www.techeconomy2030.it/#/schema/person/924fc995a69da25783468abda25aec1d"},"headline":"Di Trump, democrazia ed imperialismo di piattaforma","datePublished":"2021-01-13T09:00:24+00:00","dateModified":"2021-01-13T09:12:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/#webpage"},"publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"image":{"@id":"https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/#primaryimage"},"keywords":"Facebook,Trump,Twitter","articleSection":"In Evidenza,Sostenibilit\u00e0 Sociale,Visions"},{"@type":["Person"],"@id":"https://www.techeconomy2030.it/#/schema/person/924fc995a69da25783468abda25aec1d","name":"Stefano Epifani","image":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#authorlogo","url":"https://secure.gravatar.com/avatar/a8a71b0926d30cbf308b3b8cc9a18b2b?s=96&d=mm&r=g","caption":"Stefano Epifani"},"description":"Chief Editor di TechEconomy.\r\nPresidente del Digital Transformation Institute. \u00c8 docente universitario, giornalista ed advisor per le Nazioni Unite in America Latina, ove si occupa di analisi dell'impatto delle tecnologie come strumenti di supporto per la sostenibilit\u00e0 economica, sociale ed ambientale. In Italia affianca numerose istituzioni nel loro percorso di avvicinamento alla trasformazione digitale.","sameAs":["stefanoepifani","stefanoepifani","https://twitter.com/stefanoepifani","stefanoepifani"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Di Trump, democrazia ed imperialismo di piattaforma Feed dei commenti" href="https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"130024","token":"279affb674","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"f9bb4c6632","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=130024' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F01%2F13%2Fdi-trump-democrazia-ed-imperialismo-di-piattaforma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F01%2F13%2Fdi-trump-democrazia-ed-imperialismo-di-piattaforma%2F&#038;format=xml" />
<style>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</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Di Trump, democrazia ed imperialismo di piattaforma | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"279affb674","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"279affb674","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/in-evidenza/",
                    "name": "In Evidenza"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/",
                    "name": "Di Trump, democrazia ed imperialismo di piattaforma"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-130024 single-format-standard cookies-not-set di-trump-democrazia-ed-imperialismo-di-piattaforma global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5ffed420bd436" class="tdc-zone"><div class="tdc_zone td_uid_1_5ffed420bd81f_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5ffed420bd81f_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5ffed420bd81f_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5ffed420bd81f_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ffed420bd81f_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5ffed420bd436_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ffed420bd436_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5ffed420be3d1" class="tdc-row"><div class="vc_row td_uid_2_5ffed420be672_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5ffed420be672_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5ffed420be3d1.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5ffed420be3d1.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5ffed420be672_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5ffed420be672_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5ffed420bfb48_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5ffed420bfb48_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5ffed420bfb48_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5ffed420bfb48_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5ffed420c0083_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5ffed420c0083" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5ffed420c0083_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5ffed420c0083_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5ffed420c0083_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5ffed420c0083_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5ffed420c0083_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5ffed420c0083_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5ffed420c0083_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5ffed420c0de9_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5ffed420c0de9_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5ffed420c0de9_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5ffed420c0de9_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5ffed420c16a1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5ffed420c16a1" >
<style>
/* custom css */
.td_uid_6_5ffed420c16a1_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-a,
                .td_uid_6_5ffed420c16a1_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-a,
                .td_uid_6_5ffed420c16a1_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-a,
                .td_uid_6_5ffed420c16a1_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5ffed420c16a1_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5ffed420c16a1_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5ffed420c16a1_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5ffed420d00fb_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5ffed420d00fb_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5ffed420d00fb_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5ffed420d00fb_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5ffed420d0662_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5ffed420d0662" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5ffed420d0662_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5ffed420d0662_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5ffed420d0662_rand {
                    float: right;
                }
                
                .td_uid_8_5ffed420d0662_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5ffed420d0662_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5ffed420d0662_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5ffed420d109e" class="tdc-zone"><div class="tdc_zone td_uid_9_5ffed420d10fe_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5ffed420d10fe_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5ffed420d10fe_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5ffed420d10fe_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5ffed420d10fe_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5ffed420d109e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5ffed420d109e_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5ffed420d203e" class="tdc-row"><div class="vc_row td_uid_10_5ffed420d209e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5ffed420d209e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5ffed420d25a7_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5ffed420d25a7_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5ffed420d25a7_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5ffed420d25a7_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5ffed420d280b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5ffed420d280b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5ffed420d280b_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5ffed420d280b_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5ffed420d280b_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5ffed420d280b_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5ffed420d280b_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5ffed420d280b_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5ffed420d280b_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5ffed420d3040_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5ffed420d3040_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5ffed420d3040_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5ffed420d3040_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5ffed420d3332_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5ffed420d3332" >
<style>
/* custom css */
.td_uid_14_5ffed420d3332_rand .tdb-logo-a,
                .td_uid_14_5ffed420d3332_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-a,
                .td_uid_14_5ffed420d3332_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-a,
                .td_uid_14_5ffed420d3332_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5ffed420d3332_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5ffed420d3332_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5ffed420d3332_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Direzione di Stefano Epifani</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5ffed420dfd77_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5ffed420dfd77_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5ffed420dfd77_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5ffed420dfd77_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5ffed420e0a5f_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5ffed420e0a5f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5ffed420e0a5f_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5ffed42108635" class="tdc-zone"><div class="tdc_zone td_uid_17_5ffed421086a6_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5ffed421086a6_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5ffed421086a6_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5ffed421086a6_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5ffed421086a6_rand{
position:relative;
}

</style>
<div class="td_uid_11_5ffed42108635_rand_style td-element-style" ><style>
.td_uid_11_5ffed42108635_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5ffed42108b22" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5ffed42108b7a_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5ffed42108b7a_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5ffed42108b7a_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5ffed42108b7a_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5ffed42108b7a_rand.tdc-row-content-vert-center,
                    .td_uid_18_5ffed42108b7a_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5ffed42108b7a_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5ffed42108b7a_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5ffed42108b7a_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5ffed42108b7a_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5ffed42108b7a_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5ffed42108b7a_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5ffed42108b22_rand_style td-element-style" ><style>
.td_uid_12_5ffed42108b22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5ffed4210baed_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5ffed4210baed_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5ffed4210baed_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5ffed4210cc56_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5ffed4210cc56"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5ffed4210cc56_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5ffed4210cc56_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5ffed4210cc56_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5ffed4210cc56_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5ffed4210cc56_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5ffed4210cc56_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5ffed4210cc56_rand .tdb-menu > li > a,
                .td_uid_20_5ffed4210cc56_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5ffed4210cc56_rand .tdb-menu > li > a,
                .td_uid_20_5ffed4210cc56_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5ffed4210cc56_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5ffed4210cc56_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5ffed4210cc56_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5ffed4210cc56_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5ffed4210cc56_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5ffed4210cc56_rand .tdb-menu > li > a:after,
				.td_uid_20_5ffed4210cc56_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5ffed4210cc56_rand .tdb-menu > li > a:after,
				.td_uid_20_5ffed4210cc56_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5ffed4210cc56 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5ffed42116b4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5ffed42116b4d" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5ffed42116b4d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/13/le-tecnologie-digitali-per-ottimizzare-la-mobilita-del-futuro/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali per ottimizzare la mobilità del futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Tecnologie-future-mobility-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/13/le-tecnologie-digitali-per-ottimizzare-la-mobilita-del-futuro/" rel="bookmark" title="Le tecnologie digitali per ottimizzare la mobilità del futuro">Le tecnologie digitali per ottimizzare la mobilità del futuro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T08:00:26+00:00" >13/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Durante il 2020 il tema della mobilità è emerso molte volte all’interno del dibatto pubblico ed è stato affrontato da diversi punti di vista&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/12/next-generation-eu-il-piano-e-le-progettualita-italiane-per-il-2030-tra-revisioni-e-tensioni-di-governo/" rel="bookmark" class="td-image-wrap" title="Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Next-Generation-22-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/12/next-generation-eu-il-piano-e-le-progettualita-italiane-per-il-2030-tra-revisioni-e-tensioni-di-governo/" rel="bookmark" title="Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo">Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:30:56+00:00" >12/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Già dalla prima metà di Dicembre del 2020, le continue tensioni tra le forze politiche che compongono la maggioranza di Governo, hanno comportato ritardi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/07/comprensione-dellecosistema-e-leadership-delle-aziende-per-lo-sviluppo-di-una-cultura-green-e-digitale-intervista-a-enrico-mercadante/" rel="bookmark" class="td-image-wrap" title="Comprensione dell’ecosistema e leadership delle aziende per lo sviluppo di una cultura green e digitale: intervista a Enrico Mercadante"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Mercadante-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/07/comprensione-dellecosistema-e-leadership-delle-aziende-per-lo-sviluppo-di-una-cultura-green-e-digitale-intervista-a-enrico-mercadante/" rel="bookmark" title="Comprensione dell’ecosistema e leadership delle aziende per lo sviluppo di una cultura green e digitale: intervista a Enrico Mercadante">Comprensione dell’ecosistema e leadership delle aziende per lo sviluppo di una cultura green e digitale: intervista a Enrico Mercadante</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T10:00:09+00:00" >07/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dopo Mauro Minenna di ACI informatica, che ha aperto la nostra nuova rubrica dedicata a riflettere sul concetto di sostenibilità digitale con i C-Level&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/07/il-futuro-delleuropa-e-dellitalia-passa-per-next-generation-eu/" rel="bookmark" class="td-image-wrap" title="Il futuro dell’Europa (e dell’Italia) passa per “Next Generation EU”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Next-Generation-EU-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/07/il-futuro-delleuropa-e-dellitalia-passa-per-next-generation-eu/" rel="bookmark" title="Il futuro dell’Europa (e dell’Italia) passa per “Next Generation EU”">Il futuro dell’Europa (e dell’Italia) passa per “Next Generation EU”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T08:00:36+00:00" >07/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Da molte settimane, l’attenzione degli attori e dei commentatori politici italiani ed europei è tutta concentrata sulla attuazione del fondo destinato alla ripresa ed&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/05/un-anno-con-zero-carbon/" rel="bookmark" class="td-image-wrap" title="Un anno con Zero Carbon"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Un-anno-con-zero-carbon-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/05/un-anno-con-zero-carbon/" rel="bookmark" title="Un anno con Zero Carbon">Un anno con Zero Carbon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T08:00:32+00:00" >05/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Agli inizi del nuovo anno vogliamo ripercorrere il 2020 di Zero Carbon, il nostro canale che racconta i molti modi nei quali le tecnologie&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5ffed42116b4d" data-td_block_id="td_uid_23_5ffed42116b4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5ffed42116b4d" data-td_block_id="td_uid_23_5ffed42116b4d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5ffed4213a0b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5ffed4213a0b3" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5ffed4213a0b3 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/11/humbition-la-leadership-sostenibile/" rel="bookmark" class="td-image-wrap" title="Humbition: la leadership sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/leadership-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/11/humbition-la-leadership-sostenibile/" rel="bookmark" title="Humbition: la leadership sostenibile">Humbition: la leadership sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T08:00:05+00:00" >11/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In un recente articolo sul Corriere della Sera  del 28 dicembre 2020 “I sette concetti-chiave  della scienza” il professor Alberto Mantovani ricorda alcuni concetti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/04/ventuno-consigli-non-richiesti-per-il-2021/" rel="bookmark" class="td-image-wrap" title="Ventuno consigli non richiesti per il 2021"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/21-consigli-2021-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/04/ventuno-consigli-non-richiesti-per-il-2021/" rel="bookmark" title="Ventuno consigli non richiesti per il 2021">Ventuno consigli non richiesti per il 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/massimo-canducci/">Massimo Canducci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T10:00:31+00:00" >04/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">1)Non innamoratevi della tecnologia, quel che conta è l’impatto
In qualunque iniziativa di innovazione non è importante quali e quante siano le tecnologie che si&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/02/sostenibile-sostenibilita-la-lingua-come-rappresentazione-coerente-dunopera/" rel="bookmark" class="td-image-wrap" title="Sostenibile, sostenibilità: la lingua come rappresentazione coerente d’un’opera"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/grammatica-324x400.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/02/sostenibile-sostenibilita-la-lingua-come-rappresentazione-coerente-dunopera/" rel="bookmark" title="Sostenibile, sostenibilità: la lingua come rappresentazione coerente d’un’opera">Sostenibile, sostenibilità: la lingua come rappresentazione coerente d’un’opera</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T08:00:35+00:00" >02/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Chi fa il ‘detrattore’ per mestiere, pur apparendo sgradevole e, talora, anche odioso, in realtà, svolge un ruolo d’impagabile utilità sociale, specie se il&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/31/il-2020-di-techeconomy2030/" rel="bookmark" class="td-image-wrap" title="2020: un anno con Tech Economy 2030 all’insegna della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/un-anno-con-tech-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/31/il-2020-di-techeconomy2030/" rel="bookmark" title="2020: un anno con Tech Economy 2030 all’insegna della sostenibilità digitale">2020: un anno con Tech Economy 2030 all’insegna della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T08:00:23+00:00" >31/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il 2020 è passato. Ne sono successe di cose. Probabilmente troppe. Tuttavia, è stato un anno importante non soltanto perché ha segnato una tappa&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/21/la-rivoluzione-dei-soddisfatti/" rel="bookmark" class="td-image-wrap" title="La rivoluzione dei soddisfatti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/Hashtag-fretta-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/21/la-rivoluzione-dei-soddisfatti/" rel="bookmark" title="La rivoluzione dei soddisfatti">La rivoluzione dei soddisfatti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/beppe-carrella/">Beppe Carrella</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T10:00:10+00:00" >21/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le innovazioni tecnologiche dovrebbero restituirci un maggiore ‘spazio’ per noi e probabilmente lo fanno. Il tema è: Che ne facciamo del tempo che guadagniamo&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5ffed4213a0b3" data-td_block_id="td_uid_24_5ffed4213a0b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5ffed4213a0b3" data-td_block_id="td_uid_24_5ffed4213a0b3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5ffed4214f1f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5ffed4214f1f6" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5ffed4214f1f6 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/12/next-generation-eu-il-piano-e-le-progettualita-italiane-per-il-2030-tra-revisioni-e-tensioni-di-governo/" rel="bookmark" class="td-image-wrap" title="Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Next-Generation-22-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/12/next-generation-eu-il-piano-e-le-progettualita-italiane-per-il-2030-tra-revisioni-e-tensioni-di-governo/" rel="bookmark" title="Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo">Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:30:56+00:00" >12/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Già dalla prima metà di Dicembre del 2020, le continue tensioni tra le forze politiche che compongono la maggioranza di Governo, hanno comportato ritardi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/08/resilienza-sostenibile-e-sostenibilita-resiliente/" rel="bookmark" class="td-image-wrap" title="Resilienza sostenibile e sostenibilità resiliente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Turismo-resilienza-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/08/resilienza-sostenibile-e-sostenibilita-resiliente/" rel="bookmark" title="Resilienza sostenibile e sostenibilità resiliente">Resilienza sostenibile e sostenibilità resiliente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/rodolfo-baggio/">Rodolfo Baggio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-08T08:00:56+00:00" >08/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ci sono due parole che ricorrono sempre più spesso, soprattutto in questi periodi poco felici: resilienza e sostenibilità. Di sostenibilità ho parlato in un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/07/comprensione-dellecosistema-e-leadership-delle-aziende-per-lo-sviluppo-di-una-cultura-green-e-digitale-intervista-a-enrico-mercadante/" rel="bookmark" class="td-image-wrap" title="Comprensione dell’ecosistema e leadership delle aziende per lo sviluppo di una cultura green e digitale: intervista a Enrico Mercadante"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Mercadante-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/07/comprensione-dellecosistema-e-leadership-delle-aziende-per-lo-sviluppo-di-una-cultura-green-e-digitale-intervista-a-enrico-mercadante/" rel="bookmark" title="Comprensione dell’ecosistema e leadership delle aziende per lo sviluppo di una cultura green e digitale: intervista a Enrico Mercadante">Comprensione dell’ecosistema e leadership delle aziende per lo sviluppo di una cultura green e digitale: intervista a Enrico Mercadante</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T10:00:09+00:00" >07/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dopo Mauro Minenna di ACI informatica, che ha aperto la nostra nuova rubrica dedicata a riflettere sul concetto di sostenibilità digitale con i C-Level&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/07/il-futuro-delleuropa-e-dellitalia-passa-per-next-generation-eu/" rel="bookmark" class="td-image-wrap" title="Il futuro dell’Europa (e dell’Italia) passa per “Next Generation EU”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Next-Generation-EU-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/07/il-futuro-delleuropa-e-dellitalia-passa-per-next-generation-eu/" rel="bookmark" title="Il futuro dell’Europa (e dell’Italia) passa per “Next Generation EU”">Il futuro dell’Europa (e dell’Italia) passa per “Next Generation EU”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T08:00:36+00:00" >07/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Da molte settimane, l’attenzione degli attori e dei commentatori politici italiani ed europei è tutta concentrata sulla attuazione del fondo destinato alla ripresa ed&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/05/un-anno-con-zero-carbon/" rel="bookmark" class="td-image-wrap" title="Un anno con Zero Carbon"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Un-anno-con-zero-carbon-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/05/un-anno-con-zero-carbon/" rel="bookmark" title="Un anno con Zero Carbon">Un anno con Zero Carbon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T08:00:32+00:00" >05/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Agli inizi del nuovo anno vogliamo ripercorrere il 2020 di Zero Carbon, il nostro canale che racconta i molti modi nei quali le tecnologie&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5ffed4214f1f6" data-td_block_id="td_uid_25_5ffed4214f1f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5ffed4214f1f6" data-td_block_id="td_uid_25_5ffed4214f1f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5ffed4215fba5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5ffed4215fba5" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5ffed4215fba5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/" rel="bookmark" class="td-image-wrap" title="Di Trump, democrazia ed imperialismo di piattaforma"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/" rel="bookmark" title="Di Trump, democrazia ed imperialismo di piattaforma">Di Trump, democrazia ed imperialismo di piattaforma</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T10:00:24+00:00" >13/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Giustizia è fatta”. Questo il commento soddisfatto di chi – nella diatriba tra Trump ed i Social Media – ha visto nel ban a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/13/le-tecnologie-digitali-per-ottimizzare-la-mobilita-del-futuro/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali per ottimizzare la mobilità del futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Tecnologie-future-mobility-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/13/le-tecnologie-digitali-per-ottimizzare-la-mobilita-del-futuro/" rel="bookmark" title="Le tecnologie digitali per ottimizzare la mobilità del futuro">Le tecnologie digitali per ottimizzare la mobilità del futuro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T08:00:26+00:00" >13/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Durante il 2020 il tema della mobilità è emerso molte volte all’interno del dibatto pubblico ed è stato affrontato da diversi punti di vista&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/11/trump-capitol-hill-e-social-media-la-politica-nella-regolamentazione-delle-piattaforme/" rel="bookmark" class="td-image-wrap" title="Trump e le piattaforme: l&#8217;insostenibile leggerezza del rapporto tra big tech e politica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Capitol-Hill-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/11/trump-capitol-hill-e-social-media-la-politica-nella-regolamentazione-delle-piattaforme/" rel="bookmark" title="Trump e le piattaforme: l&#8217;insostenibile leggerezza del rapporto tra big tech e politica">Trump e le piattaforme: l&#8217;insostenibile leggerezza del rapporto tra big tech e politica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/federico-gennari-santori/">Federico Gennari Santori</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T12:30:30+00:00" >11/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Se voleste una prova del fatto che i social media tendono a polarizzare le opinioni, vi basterebbe dare uno sguardo ai tweet degli ultimi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/11/humbition-la-leadership-sostenibile/" rel="bookmark" class="td-image-wrap" title="Humbition: la leadership sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/leadership-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/11/humbition-la-leadership-sostenibile/" rel="bookmark" title="Humbition: la leadership sostenibile">Humbition: la leadership sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T08:00:05+00:00" >11/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In un recente articolo sul Corriere della Sera  del 28 dicembre 2020 “I sette concetti-chiave  della scienza” il professor Alberto Mantovani ricorda alcuni concetti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/08/indicazioni-nazionali-per-lerogazione-di-prestazioni-in-telemedicina-il-punto-di-vista-dellimis/" rel="bookmark" class="td-image-wrap" title="Indicazioni nazionali per l’erogazione di prestazioni in Telemedicina: il punto di vista dell’IMIS"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/healthcare2030-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/08/indicazioni-nazionali-per-lerogazione-di-prestazioni-in-telemedicina-il-punto-di-vista-dellimis/" rel="bookmark" title="Indicazioni nazionali per l’erogazione di prestazioni in Telemedicina: il punto di vista dell’IMIS">Indicazioni nazionali per l’erogazione di prestazioni in Telemedicina: il punto di vista dell’IMIS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-08T19:00:12+00:00" >08/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La pandemia da Covid-19, con le criticità che ha portato in tutti i settori, può e deve essere considerata – paradossalmente – una forte&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ffed4215fba5" data-td_block_id="td_uid_26_5ffed4215fba5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ffed4215fba5" data-td_block_id="td_uid_26_5ffed4215fba5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5ffed421718aa_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5ffed421718aa_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5ffed421718aa_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5ffed42171c43_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5ffed42171c43" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5ffed42179b73_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5ffed42179b73" >
<style>

/* inline tdc_css att */

.td_uid_29_5ffed42179b73_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5ffed4218dd61 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5ffed4218dd61 .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5ffed4218dd61 .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5ffed4218dd61 .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5ffed4218dd61 .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5ffed4218dd61 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5ffed4218dd61 .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5ffed4218dd61 .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5ffed4218dd61 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5ffed4218dd61 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5ffed4218dd61 .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5ffed4218dd61.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5ffed4218dd61 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5ffed4218dd61.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5ffed4218dd61 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5ffed4218dd61 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5ffed4218dd61 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5ffed4218dd61"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5ffed4218e722" class="tdc-row"><div class="vc_row td_uid_31_5ffed4218e770_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5ffed4218e770_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5ffed4218eba8_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5ffed4218eba8_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5ffed4218edf7_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5ffed4218edf7_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5ffed4218edf7_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5ffed4218edf7_rand.tdc-row-content-vert-center,
                    .td_uid_33_5ffed4218edf7_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5ffed4218edf7_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5ffed4218edf7_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5ffed4218edf7_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5ffed4218edf7_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5ffed4218edf7_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5ffed4218edf7_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5ffed4218f11b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5ffed4218f11b_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5ffed4218f332_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5ffed4218f418_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5ffed4218f418_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5ffed4218f418_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5ffed4218f5c3_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5ffed4218f5c3_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5ffed4218f86d_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5ffed4218f86d_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5ffed4218f86d_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5ffed4218fa57_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5ffed4218fa57_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5ffed4218fa57_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5ffed4218fbe2" class="tdc-row"><div class="vc_row td_uid_40_5ffed4218fc33_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5ffed4218fc33_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5ffed42190080_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5ffed42190080_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5ffed421902f5_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5ffed421902f5" >
<style>
/* custom css */
.td_uid_42_5ffed421902f5_rand .tdb-logo-a,
                .td_uid_42_5ffed421902f5_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-a,
                .td_uid_42_5ffed421902f5_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5ffed421902f5_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5ffed421902f5_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5ffed421902f5_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. </div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5ffed4219f423_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5ffed4219f57c_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5ffed4219f57c_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5ffed421a0021_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5ffed421a0021_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5ffed421a0021_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5ffed421a0021_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/image002-1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5ffed421a0b77" class="tdc-zone"><div class="tdc_zone td_uid_46_5ffed421a0bd0_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5ffed421a0bd0_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5ffed421a0bd0_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5ffed421a0bd0_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5ffed421a0bd0_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5ffed421a0b77_rand_style td-element-style" ><style>
.td_uid_28_5ffed421a0b77_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5ffed421a179e" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5ffed421a17c9_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5ffed421a17c9_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5ffed421a17c9_rand.tdc-row-content-vert-center,
                    .td_uid_47_5ffed421a17c9_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5ffed421a17c9_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5ffed421a17c9_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5ffed421a17c9_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5ffed421a17c9_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5ffed421a1d2c_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5ffed421a1d2c_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5ffed421a1fdb_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5ffed421a1fdb" >
<style>

/* inline tdc_css att */

.td_uid_49_5ffed421a1fdb_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5ffed421a1fdb_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-a,
                .td_uid_49_5ffed421a1fdb_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-a,
                .td_uid_49_5ffed421a1fdb_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-a,
                .td_uid_49_5ffed421a1fdb_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5ffed421a1fdb_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5ffed421a1fdb_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Direzione di Stefano Epifani</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5ffed421aac3c_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5ffed421aac3c"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5ffed421aac3c_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5ffed421aac3c_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5ffed421aac3c_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5ffed421aac3c_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5ffed421aac3c_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5ffed421aac3c_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5ffed421aac3c_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5ffed421aac3c_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5ffed421aac3c_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5ffed421aac3c_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5ffed421aac3c_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5ffed421aac3c_rand .tdb-menu > li > a,
                .td_uid_50_5ffed421aac3c_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5ffed421aac3c_rand .tdb-menu > li > a,
                .td_uid_50_5ffed421aac3c_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5ffed421aac3c_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5ffed421aac3c_rand .tdb-menu > li > a:after,
				.td_uid_50_5ffed421aac3c_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5ffed421aac3c_rand .tdb-menu > li > a:after,
				.td_uid_50_5ffed421aac3c_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5ffed421aac3c class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5ffed421ade1d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5ffed421ade1d" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5ffed421ade1d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/13/le-tecnologie-digitali-per-ottimizzare-la-mobilita-del-futuro/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali per ottimizzare la mobilità del futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Tecnologie-future-mobility-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/13/le-tecnologie-digitali-per-ottimizzare-la-mobilita-del-futuro/" rel="bookmark" title="Le tecnologie digitali per ottimizzare la mobilità del futuro">Le tecnologie digitali per ottimizzare la mobilità del futuro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T08:00:26+00:00" >13/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Durante il 2020 il tema della mobilità è emerso molte volte all’interno del dibatto pubblico ed è stato affrontato da diversi punti di vista&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/12/next-generation-eu-il-piano-e-le-progettualita-italiane-per-il-2030-tra-revisioni-e-tensioni-di-governo/" rel="bookmark" class="td-image-wrap" title="Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Next-Generation-22-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/12/next-generation-eu-il-piano-e-le-progettualita-italiane-per-il-2030-tra-revisioni-e-tensioni-di-governo/" rel="bookmark" title="Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo">Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:30:56+00:00" >12/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Già dalla prima metà di Dicembre del 2020, le continue tensioni tra le forze politiche che compongono la maggioranza di Governo, hanno comportato ritardi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/07/comprensione-dellecosistema-e-leadership-delle-aziende-per-lo-sviluppo-di-una-cultura-green-e-digitale-intervista-a-enrico-mercadante/" rel="bookmark" class="td-image-wrap" title="Comprensione dell’ecosistema e leadership delle aziende per lo sviluppo di una cultura green e digitale: intervista a Enrico Mercadante"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Mercadante-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/07/comprensione-dellecosistema-e-leadership-delle-aziende-per-lo-sviluppo-di-una-cultura-green-e-digitale-intervista-a-enrico-mercadante/" rel="bookmark" title="Comprensione dell’ecosistema e leadership delle aziende per lo sviluppo di una cultura green e digitale: intervista a Enrico Mercadante">Comprensione dell’ecosistema e leadership delle aziende per lo sviluppo di una cultura green e digitale: intervista a Enrico Mercadante</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T10:00:09+00:00" >07/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dopo Mauro Minenna di ACI informatica, che ha aperto la nostra nuova rubrica dedicata a riflettere sul concetto di sostenibilità digitale con i C-Level&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/07/il-futuro-delleuropa-e-dellitalia-passa-per-next-generation-eu/" rel="bookmark" class="td-image-wrap" title="Il futuro dell’Europa (e dell’Italia) passa per “Next Generation EU”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Next-Generation-EU-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/07/il-futuro-delleuropa-e-dellitalia-passa-per-next-generation-eu/" rel="bookmark" title="Il futuro dell’Europa (e dell’Italia) passa per “Next Generation EU”">Il futuro dell’Europa (e dell’Italia) passa per “Next Generation EU”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T08:00:36+00:00" >07/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Da molte settimane, l’attenzione degli attori e dei commentatori politici italiani ed europei è tutta concentrata sulla attuazione del fondo destinato alla ripresa ed&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/05/un-anno-con-zero-carbon/" rel="bookmark" class="td-image-wrap" title="Un anno con Zero Carbon"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Un-anno-con-zero-carbon-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/05/un-anno-con-zero-carbon/" rel="bookmark" title="Un anno con Zero Carbon">Un anno con Zero Carbon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T08:00:32+00:00" >05/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Agli inizi del nuovo anno vogliamo ripercorrere il 2020 di Zero Carbon, il nostro canale che racconta i molti modi nei quali le tecnologie&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5ffed421ade1d" data-td_block_id="td_uid_53_5ffed421ade1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5ffed421ade1d" data-td_block_id="td_uid_53_5ffed421ade1d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5ffed421bb7f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5ffed421bb7f8" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5ffed421bb7f8 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/11/humbition-la-leadership-sostenibile/" rel="bookmark" class="td-image-wrap" title="Humbition: la leadership sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/leadership-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/11/humbition-la-leadership-sostenibile/" rel="bookmark" title="Humbition: la leadership sostenibile">Humbition: la leadership sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T08:00:05+00:00" >11/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In un recente articolo sul Corriere della Sera  del 28 dicembre 2020 “I sette concetti-chiave  della scienza” il professor Alberto Mantovani ricorda alcuni concetti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/04/ventuno-consigli-non-richiesti-per-il-2021/" rel="bookmark" class="td-image-wrap" title="Ventuno consigli non richiesti per il 2021"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/21-consigli-2021-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/04/ventuno-consigli-non-richiesti-per-il-2021/" rel="bookmark" title="Ventuno consigli non richiesti per il 2021">Ventuno consigli non richiesti per il 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/massimo-canducci/">Massimo Canducci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T10:00:31+00:00" >04/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">1)Non innamoratevi della tecnologia, quel che conta è l’impatto
In qualunque iniziativa di innovazione non è importante quali e quante siano le tecnologie che si&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/02/sostenibile-sostenibilita-la-lingua-come-rappresentazione-coerente-dunopera/" rel="bookmark" class="td-image-wrap" title="Sostenibile, sostenibilità: la lingua come rappresentazione coerente d’un’opera"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/grammatica-324x400.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/02/sostenibile-sostenibilita-la-lingua-come-rappresentazione-coerente-dunopera/" rel="bookmark" title="Sostenibile, sostenibilità: la lingua come rappresentazione coerente d’un’opera">Sostenibile, sostenibilità: la lingua come rappresentazione coerente d’un’opera</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T08:00:35+00:00" >02/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Chi fa il ‘detrattore’ per mestiere, pur apparendo sgradevole e, talora, anche odioso, in realtà, svolge un ruolo d’impagabile utilità sociale, specie se il&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/31/il-2020-di-techeconomy2030/" rel="bookmark" class="td-image-wrap" title="2020: un anno con Tech Economy 2030 all’insegna della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/un-anno-con-tech-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/31/il-2020-di-techeconomy2030/" rel="bookmark" title="2020: un anno con Tech Economy 2030 all’insegna della sostenibilità digitale">2020: un anno con Tech Economy 2030 all’insegna della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T08:00:23+00:00" >31/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il 2020 è passato. Ne sono successe di cose. Probabilmente troppe. Tuttavia, è stato un anno importante non soltanto perché ha segnato una tappa&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/21/la-rivoluzione-dei-soddisfatti/" rel="bookmark" class="td-image-wrap" title="La rivoluzione dei soddisfatti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/Hashtag-fretta-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/21/la-rivoluzione-dei-soddisfatti/" rel="bookmark" title="La rivoluzione dei soddisfatti">La rivoluzione dei soddisfatti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/beppe-carrella/">Beppe Carrella</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T10:00:10+00:00" >21/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le innovazioni tecnologiche dovrebbero restituirci un maggiore ‘spazio’ per noi e probabilmente lo fanno. Il tema è: Che ne facciamo del tempo che guadagniamo&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5ffed421bb7f8" data-td_block_id="td_uid_54_5ffed421bb7f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5ffed421bb7f8" data-td_block_id="td_uid_54_5ffed421bb7f8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5ffed421ceac5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5ffed421ceac5" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5ffed421ceac5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/12/next-generation-eu-il-piano-e-le-progettualita-italiane-per-il-2030-tra-revisioni-e-tensioni-di-governo/" rel="bookmark" class="td-image-wrap" title="Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Next-Generation-22-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/12/next-generation-eu-il-piano-e-le-progettualita-italiane-per-il-2030-tra-revisioni-e-tensioni-di-governo/" rel="bookmark" title="Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo">Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:30:56+00:00" >12/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Già dalla prima metà di Dicembre del 2020, le continue tensioni tra le forze politiche che compongono la maggioranza di Governo, hanno comportato ritardi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/08/resilienza-sostenibile-e-sostenibilita-resiliente/" rel="bookmark" class="td-image-wrap" title="Resilienza sostenibile e sostenibilità resiliente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Turismo-resilienza-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/08/resilienza-sostenibile-e-sostenibilita-resiliente/" rel="bookmark" title="Resilienza sostenibile e sostenibilità resiliente">Resilienza sostenibile e sostenibilità resiliente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/rodolfo-baggio/">Rodolfo Baggio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-08T08:00:56+00:00" >08/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ci sono due parole che ricorrono sempre più spesso, soprattutto in questi periodi poco felici: resilienza e sostenibilità. Di sostenibilità ho parlato in un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/07/comprensione-dellecosistema-e-leadership-delle-aziende-per-lo-sviluppo-di-una-cultura-green-e-digitale-intervista-a-enrico-mercadante/" rel="bookmark" class="td-image-wrap" title="Comprensione dell’ecosistema e leadership delle aziende per lo sviluppo di una cultura green e digitale: intervista a Enrico Mercadante"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Mercadante-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/07/comprensione-dellecosistema-e-leadership-delle-aziende-per-lo-sviluppo-di-una-cultura-green-e-digitale-intervista-a-enrico-mercadante/" rel="bookmark" title="Comprensione dell’ecosistema e leadership delle aziende per lo sviluppo di una cultura green e digitale: intervista a Enrico Mercadante">Comprensione dell’ecosistema e leadership delle aziende per lo sviluppo di una cultura green e digitale: intervista a Enrico Mercadante</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T10:00:09+00:00" >07/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dopo Mauro Minenna di ACI informatica, che ha aperto la nostra nuova rubrica dedicata a riflettere sul concetto di sostenibilità digitale con i C-Level&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/07/il-futuro-delleuropa-e-dellitalia-passa-per-next-generation-eu/" rel="bookmark" class="td-image-wrap" title="Il futuro dell’Europa (e dell’Italia) passa per “Next Generation EU”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Next-Generation-EU-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/07/il-futuro-delleuropa-e-dellitalia-passa-per-next-generation-eu/" rel="bookmark" title="Il futuro dell’Europa (e dell’Italia) passa per “Next Generation EU”">Il futuro dell’Europa (e dell’Italia) passa per “Next Generation EU”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T08:00:36+00:00" >07/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Da molte settimane, l’attenzione degli attori e dei commentatori politici italiani ed europei è tutta concentrata sulla attuazione del fondo destinato alla ripresa ed&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/05/un-anno-con-zero-carbon/" rel="bookmark" class="td-image-wrap" title="Un anno con Zero Carbon"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Un-anno-con-zero-carbon-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/05/un-anno-con-zero-carbon/" rel="bookmark" title="Un anno con Zero Carbon">Un anno con Zero Carbon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T08:00:32+00:00" >05/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Agli inizi del nuovo anno vogliamo ripercorrere il 2020 di Zero Carbon, il nostro canale che racconta i molti modi nei quali le tecnologie&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5ffed421ceac5" data-td_block_id="td_uid_55_5ffed421ceac5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5ffed421ceac5" data-td_block_id="td_uid_55_5ffed421ceac5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5ffed421dbb8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5ffed421dbb8a" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5ffed421dbb8a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/" rel="bookmark" class="td-image-wrap" title="Di Trump, democrazia ed imperialismo di piattaforma"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/" rel="bookmark" title="Di Trump, democrazia ed imperialismo di piattaforma">Di Trump, democrazia ed imperialismo di piattaforma</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T10:00:24+00:00" >13/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Giustizia è fatta”. Questo il commento soddisfatto di chi – nella diatriba tra Trump ed i Social Media – ha visto nel ban a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/13/le-tecnologie-digitali-per-ottimizzare-la-mobilita-del-futuro/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali per ottimizzare la mobilità del futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Tecnologie-future-mobility-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/13/le-tecnologie-digitali-per-ottimizzare-la-mobilita-del-futuro/" rel="bookmark" title="Le tecnologie digitali per ottimizzare la mobilità del futuro">Le tecnologie digitali per ottimizzare la mobilità del futuro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T08:00:26+00:00" >13/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Durante il 2020 il tema della mobilità è emerso molte volte all’interno del dibatto pubblico ed è stato affrontato da diversi punti di vista&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/11/trump-capitol-hill-e-social-media-la-politica-nella-regolamentazione-delle-piattaforme/" rel="bookmark" class="td-image-wrap" title="Trump e le piattaforme: l&#8217;insostenibile leggerezza del rapporto tra big tech e politica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Capitol-Hill-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/11/trump-capitol-hill-e-social-media-la-politica-nella-regolamentazione-delle-piattaforme/" rel="bookmark" title="Trump e le piattaforme: l&#8217;insostenibile leggerezza del rapporto tra big tech e politica">Trump e le piattaforme: l&#8217;insostenibile leggerezza del rapporto tra big tech e politica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/federico-gennari-santori/">Federico Gennari Santori</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T12:30:30+00:00" >11/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Se voleste una prova del fatto che i social media tendono a polarizzare le opinioni, vi basterebbe dare uno sguardo ai tweet degli ultimi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/11/humbition-la-leadership-sostenibile/" rel="bookmark" class="td-image-wrap" title="Humbition: la leadership sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/leadership-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/11/humbition-la-leadership-sostenibile/" rel="bookmark" title="Humbition: la leadership sostenibile">Humbition: la leadership sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T08:00:05+00:00" >11/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In un recente articolo sul Corriere della Sera  del 28 dicembre 2020 “I sette concetti-chiave  della scienza” il professor Alberto Mantovani ricorda alcuni concetti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/08/indicazioni-nazionali-per-lerogazione-di-prestazioni-in-telemedicina-il-punto-di-vista-dellimis/" rel="bookmark" class="td-image-wrap" title="Indicazioni nazionali per l’erogazione di prestazioni in Telemedicina: il punto di vista dell’IMIS"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/healthcare2030-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/08/indicazioni-nazionali-per-lerogazione-di-prestazioni-in-telemedicina-il-punto-di-vista-dellimis/" rel="bookmark" title="Indicazioni nazionali per l’erogazione di prestazioni in Telemedicina: il punto di vista dell’IMIS">Indicazioni nazionali per l’erogazione di prestazioni in Telemedicina: il punto di vista dell’IMIS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-08T19:00:12+00:00" >08/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La pandemia da Covid-19, con le criticità che ha portato in tutti i settori, può e deve essere considerata – paradossalmente – una forte&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5ffed421dbb8a" data-td_block_id="td_uid_56_5ffed421dbb8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5ffed421dbb8a" data-td_block_id="td_uid_56_5ffed421dbb8a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5ffed421ed22a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5ffed421ed22a" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in In Evidenza" class="entry-crumb" href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Di Trump, democrazia ed imperialismo di piattaforma</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-130024" class="post-130024 post type-post status-publish format-standard has-post-thumbnail category-in-evidenza category-sostenibilita-sociale category-visions tag-facebook tag-trump tag-twitter" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/visions/">Visions</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Di Trump, democrazia ed imperialismo di piattaforma</h1>
                                    <p class="td-post-sub-title">Il ban a Trump e le sue possibili implicazioni, e perché la soluzione al problema dovrà essere frutto, prima di tutto, di una riflessione sociale e politica</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T10:00:24+00:00" >13/01/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F01%2F13%2Fdi-trump-democrazia-ed-imperialismo-di-piattaforma%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Di+Trump%2C+democrazia+ed+imperialismo+di+piattaforma&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F01%2F13%2Fdi-trump-democrazia-ed-imperialismo-di-piattaforma%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani.jpg&description=Di+Trump%2C+democrazia+ed+imperialismo+di+piattaforma">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Di+Trump%2C+democrazia+ed+imperialismo+di+piattaforma %0A%0A https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-696x464.jpg" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-696x464.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-300x200.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-768x512.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-1024x683.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-150x100.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-200x133.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-250x166.jpg 250w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-1068x712.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Piattaforme Epifani"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>“<em>Giustizia è fatta</em>”. Questo il commento soddisfatto di chi – nella diatriba tra Trump ed i Social Media – ha visto nel <em>ban</em> a Trump una vittoria della democrazia. Poco importa che si sia trattato di giustizia sommaria, o comunque &#8211; nel migliore dei casi – di “giustizia privata”. L’importante è stato aver tolto voce al cattivo di turno. E pochi si sono preoccupati di cosa ciò possa voler dire in un quadro più ampio. Perché tra il dito rappresentato da Trump e la luna rappresentata da ciò che questo possa significare per la democrazia in quello che qualcuno, non a torto, inizia a definire imperialismo di piattaforma, è più facile guardare al dito.</p>
<p>Sarà interessante vedere cosa succederà nelle opinioni dei giustizialisti della prima ora adesso che anche <a href="https://www.agi.it/estero/news/2021-01-11/mossa-social-contro-trump-illegittima-dice-ue-10977574/" target="_blank" rel="noopener noreferrer">istituzioni europee e diversi leader del vecchio continente</a> si stanno dicendo preoccupati della piega che sta prendendo la situazione. Soprattutto dopo le evoluzioni che hanno visto protagonisti <a href="https://www.repubblica.it/esteri/2021/01/11/news/usa_scompare_l_app_dei_fan_di_trump_parler_e_offline-282054197/" target="_blank" rel="noopener noreferrer">il social network Parler</a> ed il politico <a href="https://twitter.com/RonPaul/status/1348694943905308672" target="_blank" rel="noopener noreferrer">Ron Paul</a> (tra gli altri) nell’esuberanza miope di chi, accecato dall’ideologia, non si sta rendendo conto che si sta rischiando di compiere un passo dal quale potrebbe essere difficile tornare indietro.</p>
<p>Come al solito, infatti, il problema è mal posto: <strong>il punto non è tanto chiedersi se fosse giusto o meno bloccare Trump, ma quale fosse il processo corretto per farlo</strong>, <strong>e con il coinvolgimento di quali attori</strong>.</p>
<ul>
<li>È un compito delle piattaforme?</li>
<li>E come mai – visto che l’argomento di molti è che le azioni di Trump si stessero protraendo da mesi &#8211; nessuna corte di giustizia ha condannato Trump obbligando i social media a bloccarlo (quelli di cui si accusa Trump sono tutti reati&#8230;)?</li>
<li>Perché sono stati i social media a prendere una decisione che sarebbe spettata ad un tribunale?</li>
</ul>
<p>D’altro canto, gli argomenti a favore dell’esclusione di Trump dai social media sembrano esserci, peccato che molti di questi – a guardarli bene – siano comunque drammaticamente fallaci.</p>
<p>Ne ho parlato in alcune interviste tra le quali riporto quella di <a href="https://www.franzrusso.it/condividere-comunicare/ruolo-social-media-liberta-parola-regole-esperti/" target="_blank" rel="noopener noreferrer">Franz Russo</a> e quella su <a href="https://www.ilriformista.it/trump-bannato-dai-social-giusto-o-no-rispondono-gli-esperti-187650/" target="_blank" rel="noopener noreferrer">Il Riformista</a>, ma soprattutto un paio di giorni fa nel bel podcast di Matteo Flora, <a href="https://youtu.be/AIk-iZKTB4A?t=2117" target="_blank" rel="noopener noreferrer">Ciao Internet</a> del quale riporto qui gli appunti principali&#8230;</p>
<h1>Ci sono i Termini di Servizio che Trump ha sottoscritto come tutti gli utenti di Facebook</h1>
<p>È il mantra del “neo-giustizialismo di piattaforma”. Si, ci sono. Ma il Presidente degli Stati Uniti non è proprio un utente come gli altri, e – in ogni caso – indipendentemente da ciò Facebook non è esattamente il salumiere sotto casa. Il ruolo che hanno assunto le piattaforme è tale per cui la loro capacità di condizionamento ed il loro impatto sui sistemi democratici, che ci si riferisca a Trump o a Giuseppina86, va regolamentato al di là di policy più o meno ben fatte ma in ogni caso auto-definite. Non può bastare un “regolamento interno” per governare una piattaforma che gestisce il modo in cui miliardi di utenti si informano, comunicano, scelgono. Qualsiasi regolamento interno va ascritto ad uno schema regolatorio che ne determini gli ambiti d’impatto. Soprattutto quando questo regolamento si basa su un principio, sancito dalla sezione 230 del communication decency act statunitense, che determina come “<em>nessun fornitore di servizi Internet possa essere considerato responsabile, come editore o autore, di una qualsiasi informazione fornita da terzi</em>”. Regolamento che le piattaforme difendono a spada tratta, volendo però anche il privilegio di comportarsi da editori. Delle due l’una: o si è neutrali rispetto ai contenuti o si assume il ruolo di editori. E si sta alle regole degli editori. Forse, dal 1996, è ora di rivedere quel Communication Act che proprio Trump aveva attaccato. E si tratterà, poi, di rendere compatibili i TOS delle piattaforme con le regole adatte alla loro natura.</p>
<h1>Ma Facebook non è internet, Trump può andare altrove</h1>
<p>Cosa vera ai tempi delle BBS, ma che oggi è del tutto opinabile dal momento in cui nella sostanza, per miliardi di utenti, la rete corrisponde esattamente a ciò che poche piattaforme decidono che sia. Google definisce a cosa si può arrivare, Facebook decide con chi si può entrare in contatto, Amazon stabilisce cosa si può acquistare (e chi può stare on-line), Netflix cosa si può vedere, Apple cosa si può ascoltare. Esserne fuori vuol dire non esserci. E questo non si può consentire senza uno schema regolatorio preciso, quando non esserci vuol dire nei fatti scomparire dall’orizzonte delle scelte della società.</p>
<h1>Mica si può nazionalizzare Facebook, è una società privata: non siamo in Cina</h1>
<p>Peccato che non sia stata la Cina, nell’ormai lontano 1984, a prendere di petto la AT&amp;T e – in funzione della sua posizione di monopolio potenzialmente dannosa per il mercato – spezzettarla nelle Baby Bells. Quindi, se un’azione del genere può essere fatta per tutelare lo sviluppo del mercato e garantirne la sostenibilità economica, non ci sono motivi per i quali quest’azione – o altra che sia efficace – non possano essere ipotizzate per salvaguardare la sostenibilità sociale e la tenuta dei nostri sistemi democratici. La soluzione potrà non essere quella adottata con AT&amp;T, ma – certo – una soluzione va trovata. E non sarà semplice farlo.</p>
<h1>Ripensare la tecnologia</h1>
<p>La soluzione non è semplice né immediata, ma trovarla è di importanza cruciale. Per farlo si può guardare alla tecnologia, che il problema ha contribuito a generarlo, anche per cercare di risolverlo nell’ottica della sostenibilità digitale, ossia ricorrendo al digitale come strumento di supporto alla sostenibilità economica e sociale. La tecnologia, oggi, ci permette di ripensare processi e modelli. Ci permette di tornare a guardare alla rete come insieme di protocolli piuttosto che di piattaforme, ed immaginare sistemi distribuiti nei quali le aziende possano non avere più un ruolo così centrale. Alcune tecnologie permettono processi di decentralizzazione radicale basati su architetture che ruotano attorno al concetto di self sovereign identity, che mette davvero l’utente al centro e gli consente una gestione totale delle informazioni che lo riguardano. Insomma: oggi le tecnologie per affrontare il problema esistono. Quello che serve è la visione per svilupparle, costruendo un’alternativa concreta ad un modello che sta mostrando sempre più evidentemente i suoi limiti.</p>
<h1>Politica: la grande assente</h1>
<p>In tutto ciò la grande assente è stata la Politica (e non solo quella italiana) degli ultimi anni. Perché se più volte lo stesso Zuckerberg ha affermato che aziende private non dovrebbero prendere decisioni del genere (“<em>I don’t think private companies should make so many decisions alone when they touch on fundamental democratic values</em>”) e che le piattaforme hanno troppo potere nel determinare la libertà di parola (“<em>Lawmakers often tell me we have too much power over speech, and frankly I agree. I’ve come to believe that we shouldn’t make so many important decisions about speech on our own</em>&#8220;) è altrettanto vero che neanche i politici più illuminati hanno considerato questo tema davvero centrale.</p>
<p>Certo, non sappiamo ancora quale sia la soluzione, ma sappiamo che dovrà essere frutto di una riflessione sociale e politica: solo a valle di ciò di una scelta tecnica. Chi oggi plaude a Dorsey &amp; Zuckerberg sappia che quelle piattaforme che oggi pensiamo abbiano fatto evitare problemi “più grandi” per la democrazia, in virtù dei quali passare sopra a fondamentali questioni di diritto, sono quelle stesse piattaforme che potrebbero determinare e decidere chi sarà il prossimo Trump. Dal quale potrebbe essere più difficile tornare indietro.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/facebook/">Facebook</a></li><li><a href="https://www.techeconomy2030.it/tag/trump/">Trump</a></li><li><a href="https://www.techeconomy2030.it/tag/twitter/">Twitter</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F01%2F13%2Fdi-trump-democrazia-ed-imperialismo-di-piattaforma%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Di+Trump%2C+democrazia+ed+imperialismo+di+piattaforma&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F01%2F13%2Fdi-trump-democrazia-ed-imperialismo-di-piattaforma%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani.jpg&description=Di+Trump%2C+democrazia+ed+imperialismo+di+piattaforma">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Di+Trump%2C+democrazia+ed+imperialismo+di+piattaforma %0A%0A https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2021/01/13/le-tecnologie-digitali-per-ottimizzare-la-mobilita-del-futuro/">Le tecnologie digitali per ottimizzare la mobilità del futuro</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/stefano-epifani/"><img src="https://secure.gravatar.com/avatar/a8a71b0926d30cbf308b3b8cc9a18b2b?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a></span></div><div class="td-author-url"><a href="http://blog.stefanoepifani.it">http://blog.stefanoepifani.it</a></div><div class="td-author-description">Chief Editor di TechEconomy.
Presidente del Digital Transformation Institute. È docente universitario, giornalista ed advisor per le Nazioni Unite in America Latina, ove si occupa di analisi dell'impatto delle tecnologie come strumenti di supporto per la sostenibilità economica, sociale ed ambientale. In Italia affianca numerose istituzioni nel loro percorso di avvicinamento alla trasformazione digitale.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="stefanoepifani" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="stefanoepifani" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="stefano.epifani" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/stefanoepifani" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="stefanoepifani" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefano Epifani"></span><meta itemprop="datePublished" content="2021-01-13T10:00:24+00:00"><meta itemprop="dateModified" content="2021-01-13T10:12:16+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Di Trump, democrazia ed imperialismo di piattaforma"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Piattaforme-Epifani.jpg"><meta itemprop="width" content="4556"><meta itemprop="height" content="3037"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5ffed4220b0a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5ffed4220b0a0" ><script>var block_td_uid_59_5ffed4220b0a0 = new tdBlock();
block_td_uid_59_5ffed4220b0a0.id = "td_uid_59_5ffed4220b0a0";
block_td_uid_59_5ffed4220b0a0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5ffed4220b0a0_rand","td_column_number":3,"live_filter_cur_post_id":130024,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5ffed4220b0a0_rand","tdc_css_class_style":"td_uid_59_5ffed4220b0a0_rand_style"}';
block_td_uid_59_5ffed4220b0a0.td_column_number = "3";
block_td_uid_59_5ffed4220b0a0.block_type = "td_block_related_posts";
block_td_uid_59_5ffed4220b0a0.post_count = "3";
block_td_uid_59_5ffed4220b0a0.found_posts = "2982";
block_td_uid_59_5ffed4220b0a0.header_color = "";
block_td_uid_59_5ffed4220b0a0.ajax_pagination_infinite_stop = "";
block_td_uid_59_5ffed4220b0a0.max_num_pages = "994";
tdBlocksArray.push(block_td_uid_59_5ffed4220b0a0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5ffed42221012" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5ffed4220b0a0" href="#">RELATED ARTICLES</a><a id="td_uid_61_5ffed42221087" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5ffed4220b0a0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5ffed4220b0a0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/13/le-tecnologie-digitali-per-ottimizzare-la-mobilita-del-futuro/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali per ottimizzare la mobilità del futuro"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Tecnologie-future-mobility-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Tecnologie-future-mobility-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Tecnologie-future-mobility-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le tecnologie digitali per ottimizzare la mobilità del futuro" /></a></div>                <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/13/le-tecnologie-digitali-per-ottimizzare-la-mobilita-del-futuro/" rel="bookmark" title="Le tecnologie digitali per ottimizzare la mobilità del futuro">Le tecnologie digitali per ottimizzare la mobilità del futuro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/12/next-generation-eu-il-piano-e-le-progettualita-italiane-per-il-2030-tra-revisioni-e-tensioni-di-governo/" rel="bookmark" class="td-image-wrap" title="Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Next-Generation-22-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Next-Generation-22-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Next-Generation-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo" /></a></div>                <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/12/next-generation-eu-il-piano-e-le-progettualita-italiane-per-il-2030-tra-revisioni-e-tensioni-di-governo/" rel="bookmark" title="Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo">Next Generation Eu: Il piano e le progettualità italiane per il 2030 tra revisioni e tensioni di Governo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/11/trump-capitol-hill-e-social-media-la-politica-nella-regolamentazione-delle-piattaforme/" rel="bookmark" class="td-image-wrap" title="Trump e le piattaforme: l&#8217;insostenibile leggerezza del rapporto tra big tech e politica"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Capitol-Hill-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/Capitol-Hill-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/Capitol-Hill-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trump e le piattaforme: l&#8217;insostenibile leggerezza del rapporto tra big tech e politica" /></a></div>                <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/11/trump-capitol-hill-e-social-media-la-politica-nella-regolamentazione-delle-piattaforme/" rel="bookmark" title="Trump e le piattaforme: l&#8217;insostenibile leggerezza del rapporto tra big tech e politica">Trump e le piattaforme: l&#8217;insostenibile leggerezza del rapporto tra big tech e politica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5ffed4220b0a0" data-td_block_id="td_uid_59_5ffed4220b0a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5ffed4220b0a0" data-td_block_id="td_uid_59_5ffed4220b0a0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/13/di-trump-democrazia-ed-imperialismo-di-piattaforma/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='130024' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f0af85eb6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull’autore</span></h4>
	<a href="https://www.techeconomy2030.it/author/stefano-epifani/"><img src="https://secure.gravatar.com/avatar/a8a71b0926d30cbf308b3b8cc9a18b2b?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Avatar" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></a>	
  <h3><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a></h3>
		<p>Chief Editor di TechEconomy. Presidente del Digital Transformation Institute. È docente universitario...</p>
	
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy2030.it/author/stefano-epifani/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/05/28/sdg-8-lavoro-e-crescita-economica-a-che-punto-siamo/" rel="bookmark" class="td-image-wrap" title="SDG 8, lavoro e crescita economica: a che punto siamo?"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/05/office-336368_19201-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/05/office-336368_19201-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/05/office-336368_19201-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="SDG 8, lavoro e crescita economica: a che punto siamo?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/05/28/sdg-8-lavoro-e-crescita-economica-a-che-punto-siamo/" rel="bookmark" title="SDG 8, lavoro e crescita economica: a che punto siamo?">SDG 8, lavoro e crescita economica: a che punto siamo?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T13:00:34+00:00" >28/05/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/01/30/approccio-design-oriented-e-tecnologia-migliorano-salute-intervista-barbara-sala/" rel="bookmark" class="td-image-wrap" title="Approccio design oriented e tecnologia per la salute: intervista a Barbara Sala"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/01/delcon-110-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/01/delcon-110-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/delcon-110-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Approccio design oriented e tecnologia per la salute: intervista a Barbara Sala" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/01/30/approccio-design-oriented-e-tecnologia-migliorano-salute-intervista-barbara-sala/" rel="bookmark" title="Approccio design oriented e tecnologia per la salute: intervista a Barbara Sala">Approccio design oriented e tecnologia per la salute: intervista a Barbara...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T13:00:43+00:00" >30/01/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ffed42230263
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 13.01.2021 12:06:10 (html) -->