<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI.jpg" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti | Tech Economy 2030" />
<meta property="og:description" content="Dopo Gianluca Vannuccini, continua il nostro percorso di approfondimento dedicato al tema delle bright city – le città sostenibili grazie al digitale – nell’ambito del progetto Sustainability Talk. Il nostro secondo ospite è Marco Pironti, Assessore all’innovazione, Smart City e Fondi Europei del Comune di Torino, che ha portato avanti la strategia di innovazione e &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="bright city" />
<meta property="article:tag" content="Comune di Torino" />
<meta property="article:tag" content="Marco Pironti" />
<meta property="article:tag" content="Pubblica amministrazione" />
<meta property="article:section" content="Sustainability Talk" />
<meta property="article:published_time" content="2021-10-28T05:00:30+00:00" />
<meta property="article:modified_time" content="2021-10-26T13:13:16+00:00" />
<meta property="og:updated_time" content="2021-10-26T13:13:16+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI.jpg" />
<meta property="og:image:width" content="1680" />
<meta property="og:image:height" content="1750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dopo Gianluca Vannuccini, continua il nostro percorso di approfondimento dedicato al tema delle bright city – le città sostenibili grazie al digitale – nell’ambito del progetto Sustainability Talk. Il nostro secondo ospite è Marco Pironti, Assessore all’innovazione, Smart City e Fondi Europei del Comune di Torino, che ha portato avanti la strategia di innovazione e [&hellip;]" />
<meta name="twitter:title" content="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI.jpg" />
<meta name="twitter:creator" content="@techeconomy2030" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti Feed dei commenti" href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"131195","token":"b821f270fd","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"e73accf2f9","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.12" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=131195' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F10%2F28%2Flimportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F10%2F28%2Flimportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti%2F&#038;format=xml" />
<style>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</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b821f270fd","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"b821f270fd","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/sdg10/",
                    "name": "#SDG10"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/",
                    "name": "L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città:..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-131195 single-format-standard cookies-not-set limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_617a64b85a748" class="tdc-zone"><div class="tdc_zone td_uid_1_617a64b85a74f_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_617a64b85a74f_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_617a64b85a74f_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_617a64b85a74f_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_617a64b85a74f_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_617a64b85a748_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_617a64b85a748_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_617a64b85a908" class="tdc-row"><div class="vc_row td_uid_2_617a64b85a90d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_617a64b85a90d_rand {
                    min-height: 0;
                }

                
                #td_uid_2_617a64b85a908.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_617a64b85a908.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_617a64b85a90d_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_617a64b85a90d_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_617a64b85aab2_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_617a64b85aab2_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_617a64b85aab2_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_617a64b85aab2_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_617a64b85abcd_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_617a64b85abcd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_617a64b85abcd_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_617a64b85abcd_rand {
                    display: inline-block;
                }
                
                .td_uid_4_617a64b85abcd_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_617a64b85abcd_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_617a64b85abcd_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_617a64b85abcd_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_617a64b85abcd_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_617a64b85ad27_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_617a64b85ad27_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_617a64b85ad27_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_617a64b85ad27_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_617a64b85ae79_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_617a64b85ae79" >
<style>
/* custom css */
.td_uid_6_617a64b85ae79_rand {
                    display: inline-block;
                }
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-a,
                .td_uid_6_617a64b85ae79_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-a,
                .td_uid_6_617a64b85ae79_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-a,
                .td_uid_6_617a64b85ae79_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_617a64b85ae79_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_617a64b85ae79_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_617a64b85ae79_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_617a64b85c806_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_617a64b85c806_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_617a64b85c806_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_617a64b85c806_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_617a64b85c924_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_617a64b85c924" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_617a64b85c924_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_617a64b85c924_rand {
                    display: inline-block;
                }
                
                .td_uid_8_617a64b85c924_rand {
                    float: right;
                }
                
                .td_uid_8_617a64b85c924_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_617a64b85c924_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_617a64b85c924_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_617a64b85cac8" class="tdc-zone"><div class="tdc_zone td_uid_9_617a64b85cacc_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_617a64b85cacc_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_617a64b85cacc_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_617a64b85cacc_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_617a64b85cacc_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_617a64b85cac8_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_617a64b85cac8_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_617a64b85cc51" class="tdc-row"><div class="vc_row td_uid_10_617a64b85cc54_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_617a64b85cc54_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_617a64b85cda9_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_617a64b85cda9_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_617a64b85cda9_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_617a64b85cda9_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_617a64b85ce7b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_617a64b85ce7b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_617a64b85ce7b_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_617a64b85ce7b_rand {
                    display: inline-block;
                }
                
                .td_uid_12_617a64b85ce7b_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_617a64b85ce7b_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_617a64b85ce7b_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_617a64b85ce7b_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_617a64b85ce7b_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_617a64b85cf89_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_617a64b85cf89_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_617a64b85cf89_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_617a64b85cf89_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_617a64b85d07d_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_617a64b85d07d" >
<style>
/* custom css */
.td_uid_14_617a64b85d07d_rand .tdb-logo-a,
                .td_uid_14_617a64b85d07d_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-a,
                .td_uid_14_617a64b85d07d_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-a,
                .td_uid_14_617a64b85d07d_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_617a64b85d07d_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_617a64b85d07d_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_617a64b85d07d_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Direzione di Stefano Epifani</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_617a64b85e9ed_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_617a64b85e9ed_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_617a64b85e9ed_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_617a64b85e9ed_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_617a64b85eb5a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_617a64b85eb5a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_617a64b85eb5a_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_617a64b86182a" class="tdc-zone"><div class="tdc_zone td_uid_17_617a64b86182f_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_617a64b86182f_rand {
                    min-height: 0;
                }

                
                .td_uid_17_617a64b86182f_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_617a64b86182f_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_617a64b86182f_rand{
position:relative;
}

</style>
<div class="td_uid_11_617a64b86182a_rand_style td-element-style" ><style>
.td_uid_11_617a64b86182a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_617a64b861979" class="tdc-row stretch_row"><div class="vc_row td_uid_18_617a64b86197c_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_617a64b86197c_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_617a64b86197c_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_617a64b86197c_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_617a64b86197c_rand.tdc-row-content-vert-center,
                    .td_uid_18_617a64b86197c_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_617a64b86197c_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_617a64b86197c_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_617a64b86197c_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_617a64b86197c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_617a64b86197c_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_617a64b86197c_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_617a64b861979_rand_style td-element-style" ><style>
.td_uid_12_617a64b861979_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_617a64b861adf_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_617a64b861adf_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_617a64b861adf_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_617a64b861c3e_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_617a64b861c3e"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_617a64b861c3e_rand {
                    display: inline-block;
                }
                
                .td_uid_20_617a64b861c3e_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_617a64b861c3e_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_617a64b861c3e_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_617a64b861c3e_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_617a64b861c3e_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_617a64b861c3e_rand .tdb-menu > li > a,
                .td_uid_20_617a64b861c3e_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_617a64b861c3e_rand .tdb-menu > li > a,
                .td_uid_20_617a64b861c3e_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_617a64b861c3e_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_617a64b861c3e_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_617a64b861c3e_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_617a64b861c3e_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_617a64b861c3e_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_617a64b861c3e_rand .tdb-menu > li > a:after,
				.td_uid_20_617a64b861c3e_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_617a64b861c3e_rand .tdb-menu > li > a:after,
				.td_uid_20_617a64b861c3e_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_617a64b861c3e class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_617a64b862d86_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_617a64b862d86" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_617a64b862d86 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" rel="bookmark" class="td-image-wrap" title="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" rel="bookmark" title="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti">L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T07:00:30+00:00" >28/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dopo Gianluca Vannuccini, continua il nostro percorso di approfondimento dedicato al tema delle bright city – le città sostenibili grazie al digitale – nell’ambito&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/27/luci-e-ombre-sulla-mobilita-elettrica-in-italia/" rel="bookmark" class="td-image-wrap" title="Luci e ombre sulla mobilità elettrica in Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/stato-dellarte-mobilità-elettrica-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/27/luci-e-ombre-sulla-mobilita-elettrica-in-italia/" rel="bookmark" title="Luci e ombre sulla mobilità elettrica in Italia">Luci e ombre sulla mobilità elettrica in Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/eleonora-pepe/">Eleonora Pepe</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T07:00:00+00:00" >27/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nella lotta al cambiamento climatico, l’elettrificazione potrebbe fare la differenza: la realizzazione di città efficienti e sostenibili, difatti, comporta inevitabilmente l’adozione di modalità di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/26/gli-obiettivi-del-green-deal-decarbonizzare-il-settore-energetico/" rel="bookmark" class="td-image-wrap" title="Gli obiettivi del Green Deal: decarbonizzare il settore energetico"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/green-deal-66-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/26/gli-obiettivi-del-green-deal-decarbonizzare-il-settore-energetico/" rel="bookmark" title="Gli obiettivi del Green Deal: decarbonizzare il settore energetico">Gli obiettivi del Green Deal: decarbonizzare il settore energetico</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T11:00:50+00:00" >26/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Diverse analisi hanno riscontrato che il 75% delle emissioni dei gas responsabili dell’effetto serra è riconducibile alla produzione ed al consumo di energia nell’Unione&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/21/le-tecnologie-digitali-per-la-decarbonizzazione-delle-catene-di-approvvigionamento/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali per la Decarbonizzazione delle catene di approvvigionamento"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/tecnologia-catene-approvvigionamento-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/21/le-tecnologie-digitali-per-la-decarbonizzazione-delle-catene-di-approvvigionamento/" rel="bookmark" title="Le tecnologie digitali per la Decarbonizzazione delle catene di approvvigionamento">Le tecnologie digitali per la Decarbonizzazione delle catene di approvvigionamento</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-21T07:00:47+00:00" >21/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si affronta il tema della decarbonizzazione, dal punto di vista di ciò che possono fare le aziende per ridurre le proprie emissioni, ci&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/19/energia-pulita-un-altro-pilastro-per-la-sostenibilita-nel-green-deal-europeo/" rel="bookmark" class="td-image-wrap" title="Energia Pulita: un altro pilastro per la sostenibilità nel Green Deal europeo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/green-deal-56-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/19/energia-pulita-un-altro-pilastro-per-la-sostenibilita-nel-green-deal-europeo/" rel="bookmark" title="Energia Pulita: un altro pilastro per la sostenibilità nel Green Deal europeo">Energia Pulita: un altro pilastro per la sostenibilità nel Green Deal europeo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T10:00:10+00:00" >19/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’attenzione in materia di tecnologie rispettose dell&#039;ambiente è emersa maggiormente e con più consapevolezza, tanto agli occhi dei decisori politici quanto delle imprese, dopo&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_617a64b862d86" data-td_block_id="td_uid_23_617a64b862d86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_617a64b862d86" data-td_block_id="td_uid_23_617a64b862d86"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_617a64b86c30b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_617a64b86c30b" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_617a64b86c30b class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/16/semantica-della-relazione-la-potenza-mitologica-delle-sirene-giunge-fino-a-noi/" rel="bookmark" class="td-image-wrap" title="Semantica della relazione: la potenza mitologica delle Sirene giunge fino a noi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/sirena-grammatica-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/16/semantica-della-relazione-la-potenza-mitologica-delle-sirene-giunge-fino-a-noi/" rel="bookmark" title="Semantica della relazione: la potenza mitologica delle Sirene giunge fino a noi">Semantica della relazione: la potenza mitologica delle Sirene giunge fino a noi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-16T07:00:00+00:00" >16/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ora, le Sirene hanno un’arma ancora più terribile del canto,
cioè il silenzio. Non è certamente accaduto,
ma potrebbe essere che qualcuno si sia salvato
dal loro&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/15/noi-gli-altri-e-la-fantasia-digitale/" rel="bookmark" class="td-image-wrap" title="Noi, gli altri e la fantasia digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/maschera-psicologia-digitale-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/15/noi-gli-altri-e-la-fantasia-digitale/" rel="bookmark" title="Noi, gli altri e la fantasia digitale">Noi, gli altri e la fantasia digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giuliano-castigliego/">Giuliano Castigliego</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T08:30:52+00:00" >15/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">
&quot;In ogni uomo è nascosto un poeta e l&#039;ultimo poeta scomparirà solo con l&#039;ultimo uomo&quot;
Sigmund Freud 

Freud sostiene che i sogni diurni, “ad occhi aperti”&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/02/mezzi-digitali-il-nostro-e-un-uccidere-per-essere/" rel="bookmark" class="td-image-wrap" title="Mezzi digitali: il nostro è un ‘uccidere per essere’"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/grammatica-sostenibile-22-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/02/mezzi-digitali-il-nostro-e-un-uccidere-per-essere/" rel="bookmark" title="Mezzi digitali: il nostro è un ‘uccidere per essere’">Mezzi digitali: il nostro è un ‘uccidere per essere’</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-02T07:00:44+00:00" >02/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In ogni istinto, la verità ha preso la forma
di un’illusione per agire sulla volontà
G. Deleuze, Istinti e istituzioni
&nbsp;

Il più delle volte, scambiamo il pudore&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/01/memoria-oblio-e-rimozione-digitale/" rel="bookmark" class="td-image-wrap" title="Memoria, oblio e rimozione digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/memoria-e-oblio-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/01/memoria-oblio-e-rimozione-digitale/" rel="bookmark" title="Memoria, oblio e rimozione digitale">Memoria, oblio e rimozione digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giuliano-castigliego/">Giuliano Castigliego</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T07:00:29+00:00" >01/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Exegi monumentum aere perennius 
Orazio, Odi, III, 30, 1
&nbsp;
&quot;I greci hanno inventato tutto&quot; diceva il mio professore di greco al liceo. Come non dargli ragione&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/09/18/possiamo-ipotizzare-che-la-comunicazione-sia-un-simbolo-in-azione-il-problema-dellabbraccio/" rel="bookmark" class="td-image-wrap" title="Possiamo ipotizzare che la comunicazione sia un simbolo in azione? Il problema dell’abbraccio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/09/grammatica-21-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/09/18/possiamo-ipotizzare-che-la-comunicazione-sia-un-simbolo-in-azione-il-problema-dellabbraccio/" rel="bookmark" title="Possiamo ipotizzare che la comunicazione sia un simbolo in azione? Il problema dell’abbraccio">Possiamo ipotizzare che la comunicazione sia un simbolo in azione? Il problema dell’abbraccio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T07:00:23+00:00" >18/09/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ohi ombre vane, fuor che ne l&#039;aspetto!
tre volte dietro a lei le mani avvinsi,
e tante mi tornai con esse al petto
Dante Alighieri, Purgatorio
LUI: Forse,&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_617a64b86c30b" data-td_block_id="td_uid_24_617a64b86c30b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_617a64b86c30b" data-td_block_id="td_uid_24_617a64b86c30b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_617a64b8727fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_617a64b8727fc" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_617a64b8727fc class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" rel="bookmark" class="td-image-wrap" title="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" rel="bookmark" title="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti">L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T07:00:30+00:00" >28/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dopo Gianluca Vannuccini, continua il nostro percorso di approfondimento dedicato al tema delle bright city – le città sostenibili grazie al digitale – nell’ambito&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/27/luci-e-ombre-sulla-mobilita-elettrica-in-italia/" rel="bookmark" class="td-image-wrap" title="Luci e ombre sulla mobilità elettrica in Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/stato-dellarte-mobilità-elettrica-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/27/luci-e-ombre-sulla-mobilita-elettrica-in-italia/" rel="bookmark" title="Luci e ombre sulla mobilità elettrica in Italia">Luci e ombre sulla mobilità elettrica in Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/eleonora-pepe/">Eleonora Pepe</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T07:00:00+00:00" >27/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nella lotta al cambiamento climatico, l’elettrificazione potrebbe fare la differenza: la realizzazione di città efficienti e sostenibili, difatti, comporta inevitabilmente l’adozione di modalità di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/26/manutenzione-predittiva-strategia-vincente/" rel="bookmark" class="td-image-wrap" title="Manutenzione predittiva: strategia vincente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/ABB-manutenzione-predittiva-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/26/manutenzione-predittiva-strategia-vincente/" rel="bookmark" title="Manutenzione predittiva: strategia vincente">Manutenzione predittiva: strategia vincente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/andrea-bertaglio/">Andrea Bertaglio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T07:00:34+00:00" >26/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Si chiama Predictive Maintenance, o più semplicemente Manutenzione predittiva, è un nuovo tipo di manutenzione portata alla ribalta dalla trasformazione digitale e si distingue&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/25/punti-di-vista-di-un-manager-risorse-umane-come-la-pandemia-da-covid-19-ha-ridefinito-gli-obiettivi-di-sostenibilita-sociale-nel-mondo-hr-e-non-solo/" rel="bookmark" class="td-image-wrap" title="Punti di vista di un Manager Risorse Umane: come la pandemia da Covid 19 ha ridefinito gli obiettivi di sostenibilità sociale nel mondo HR e non solo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/HR-sostenibilità-sociale-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/25/punti-di-vista-di-un-manager-risorse-umane-come-la-pandemia-da-covid-19-ha-ridefinito-gli-obiettivi-di-sostenibilita-sociale-nel-mondo-hr-e-non-solo/" rel="bookmark" title="Punti di vista di un Manager Risorse Umane: come la pandemia da Covid 19 ha ridefinito gli obiettivi di sostenibilità sociale nel mondo HR e non solo">Punti di vista di un Manager Risorse Umane: come la pandemia da Covid 19 ha ridefinito gli obiettivi di sostenibilità sociale nel mondo HR&#8230;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/fortunato-costantino/">Fortunato Costantino</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-25T09:30:48+00:00" >25/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’emergenza sanitaria da Covid 19 e l’inatteso effetto sorpresa che ha posto la Società globale di fronte alla brusca presa d’atto della propria immanente&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/20/open-data-per-lsdg-8-lavoro-dignitoso-e-crescita-economica/" rel="bookmark" class="td-image-wrap" title="Open Data per l&#8217;SDG 8: Lavoro dignitoso e crescita economica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/open-data-SDG-8-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/20/open-data-per-lsdg-8-lavoro-dignitoso-e-crescita-economica/" rel="bookmark" title="Open Data per l&#8217;SDG 8: Lavoro dignitoso e crescita economica">Open Data per l&#8217;SDG 8: Lavoro dignitoso e crescita economica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giorgia-lodi/">Giorgia Lodi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-20T07:00:07+00:00" >20/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Come non iniziare questo articolo, per questo obiettivo specifico, con un aneddoto che ha riguardato chi vi scrive. Alla domanda “ma secondo te, esistono&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_617a64b8727fc" data-td_block_id="td_uid_25_617a64b8727fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_617a64b8727fc" data-td_block_id="td_uid_25_617a64b8727fc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_617a64b879dd8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_617a64b879dd8" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_617a64b879dd8 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" rel="bookmark" class="td-image-wrap" title="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" rel="bookmark" title="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti">L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T07:00:30+00:00" >28/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dopo Gianluca Vannuccini, continua il nostro percorso di approfondimento dedicato al tema delle bright city – le città sostenibili grazie al digitale – nell’ambito&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/25/punti-di-vista-di-un-manager-risorse-umane-come-la-pandemia-da-covid-19-ha-ridefinito-gli-obiettivi-di-sostenibilita-sociale-nel-mondo-hr-e-non-solo/" rel="bookmark" class="td-image-wrap" title="Punti di vista di un Manager Risorse Umane: come la pandemia da Covid 19 ha ridefinito gli obiettivi di sostenibilità sociale nel mondo HR e non solo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/HR-sostenibilità-sociale-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/25/punti-di-vista-di-un-manager-risorse-umane-come-la-pandemia-da-covid-19-ha-ridefinito-gli-obiettivi-di-sostenibilita-sociale-nel-mondo-hr-e-non-solo/" rel="bookmark" title="Punti di vista di un Manager Risorse Umane: come la pandemia da Covid 19 ha ridefinito gli obiettivi di sostenibilità sociale nel mondo HR e non solo">Punti di vista di un Manager Risorse Umane: come la pandemia da Covid 19 ha ridefinito gli obiettivi di sostenibilità sociale nel mondo HR&#8230;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/fortunato-costantino/">Fortunato Costantino</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-25T09:30:48+00:00" >25/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’emergenza sanitaria da Covid 19 e l’inatteso effetto sorpresa che ha posto la Società globale di fronte alla brusca presa d’atto della propria immanente&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/20/open-data-per-lsdg-8-lavoro-dignitoso-e-crescita-economica/" rel="bookmark" class="td-image-wrap" title="Open Data per l&#8217;SDG 8: Lavoro dignitoso e crescita economica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/open-data-SDG-8-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/20/open-data-per-lsdg-8-lavoro-dignitoso-e-crescita-economica/" rel="bookmark" title="Open Data per l&#8217;SDG 8: Lavoro dignitoso e crescita economica">Open Data per l&#8217;SDG 8: Lavoro dignitoso e crescita economica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giorgia-lodi/">Giorgia Lodi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-20T07:00:07+00:00" >20/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Come non iniziare questo articolo, per questo obiettivo specifico, con un aneddoto che ha riguardato chi vi scrive. Alla domanda “ma secondo te, esistono&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/13/la-trasformazione-digitale-del-trasporto-ferroviario-come-pilastro-della-mobilita-sostenibile/" rel="bookmark" class="td-image-wrap" title="La Trasformazione Digitale del Trasporto Ferroviario come pilastro della Mobilità Sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/ferrovie-sostenibilità-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/13/la-trasformazione-digitale-del-trasporto-ferroviario-come-pilastro-della-mobilita-sostenibile/" rel="bookmark" title="La Trasformazione Digitale del Trasporto Ferroviario come pilastro della Mobilità Sostenibile">La Trasformazione Digitale del Trasporto Ferroviario come pilastro della Mobilità Sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-13T07:00:40+00:00" >13/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quello su rotaia è senza subbio il modello di trasporto più efficiente dal punto di vista energetico e di impatto ambientale, e su questo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/11/privacy-e-dl-capienze-come-svuotare-le-garanzie-e-i-poteri-del-garante-era-davvero-una-priorita/" rel="bookmark" class="td-image-wrap" title="Privacy e DL Capienze: come &#8220;svuotare&#8221; le garanzie e i poteri del Garante. Era davvero una priorità?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/dl-capienze-privacy-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/11/privacy-e-dl-capienze-come-svuotare-le-garanzie-e-i-poteri-del-garante-era-davvero-una-priorita/" rel="bookmark" title="Privacy e DL Capienze: come &#8220;svuotare&#8221; le garanzie e i poteri del Garante. Era davvero una priorità?">Privacy e DL Capienze: come &#8220;svuotare&#8221; le garanzie e i poteri del Garante. Era davvero una priorità?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-battista-gallus/">Giovanni Battista Gallus</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T10:00:58+00:00" >11/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In un decreto omnibus, seminascosto nella torrenziale produzione normativa di quest’ultimo periodo, una mini-riforma del Codice della Privacy è stata infilata (la consueta “manina”&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_617a64b879dd8" data-td_block_id="td_uid_26_617a64b879dd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_617a64b879dd8" data-td_block_id="td_uid_26_617a64b879dd8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_617a64b881a71_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_617a64b881a71_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_617a64b881a71_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_617a64b881ba1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_617a64b881ba1" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_617a64b8848b1_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_617a64b8848b1" >
<style>

/* inline tdc_css att */

.td_uid_29_617a64b8848b1_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_617a64b89299e .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_617a64b89299e .tdm-social-item i.td-icon-twitter,
				.td_uid_30_617a64b89299e .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_617a64b89299e .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_617a64b89299e .tdm-social-item i.td-icon-blogger,
				.td_uid_30_617a64b89299e .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_617a64b89299e .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_617a64b89299e .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_617a64b89299e .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_617a64b89299e .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_617a64b89299e .tdm-social-item i,
				.tds-team-member2 .td_uid_30_617a64b89299e.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_617a64b89299e .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_617a64b89299e.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_617a64b89299e .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_617a64b89299e .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_617a64b89299e .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_617a64b89299e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_617a64b892d7c" class="tdc-row"><div class="vc_row td_uid_31_617a64b892d80_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_617a64b892d80_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_617a64b892ecf_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_617a64b892ecf_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_617a64b892f6f_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_617a64b892f6f_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_617a64b892f6f_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_617a64b892f6f_rand.tdc-row-content-vert-center,
                    .td_uid_33_617a64b892f6f_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_617a64b892f6f_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_617a64b892f6f_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_617a64b892f6f_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_617a64b892f6f_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_617a64b892f6f_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_617a64b892f6f_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_617a64b893066_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_617a64b893066_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_617a64b8930fc_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_617a64b89311d_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_617a64b89311d_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_617a64b89311d_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_617a64b893195_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_617a64b893195_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_617a64b893258_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_617a64b893258_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_617a64b893258_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_617a64b8932c9_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_617a64b8932c9_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_617a64b8932c9_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_617a64b893332" class="tdc-row"><div class="vc_row td_uid_40_617a64b893334_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_617a64b893334_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_617a64b893466_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_617a64b893466_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_617a64b89353a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_617a64b89353a" >
<style>
/* custom css */
.td_uid_42_617a64b89353a_rand .tdb-logo-a,
                .td_uid_42_617a64b89353a_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-a,
                .td_uid_42_617a64b89353a_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_617a64b89353a_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_617a64b89353a_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_617a64b89353a_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. </div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_617a64b895469_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_617a64b895495_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_617a64b895495_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_617a64b895578_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_617a64b895578_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_617a64b895578_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_617a64b895578_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/image002-1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_617a64b895a80" class="tdc-zone"><div class="tdc_zone td_uid_46_617a64b895a85_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_617a64b895a85_rand {
                    min-height: 0;
                }

                
                .td_uid_46_617a64b895a85_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_617a64b895a85_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_617a64b895a85_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_617a64b895a80_rand_style td-element-style" ><style>
.td_uid_28_617a64b895a80_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_617a64b895bd5" class="tdc-row stretch_row"><div class="vc_row td_uid_47_617a64b895bd9_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_617a64b895bd9_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_617a64b895bd9_rand.tdc-row-content-vert-center,
                    .td_uid_47_617a64b895bd9_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_617a64b895bd9_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_617a64b895bd9_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_617a64b895bd9_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_617a64b895bd9_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_617a64b895d27_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_617a64b895d27_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_617a64b895df7_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_617a64b895df7" >
<style>

/* inline tdc_css att */

.td_uid_49_617a64b895df7_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_617a64b895df7_rand {
                    display: inline-block;
                }
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-a,
                .td_uid_49_617a64b895df7_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-a,
                .td_uid_49_617a64b895df7_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-a,
                .td_uid_49_617a64b895df7_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_617a64b895df7_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_617a64b895df7_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Direzione di Stefano Epifani</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_617a64b8975a0_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_617a64b8975a0"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_617a64b8975a0_rand {
                    display: inline-block;
                }
                
                .td_uid_50_617a64b8975a0_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_617a64b8975a0_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_617a64b8975a0_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_617a64b8975a0_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_617a64b8975a0_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_617a64b8975a0_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_617a64b8975a0_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_617a64b8975a0_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_617a64b8975a0_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_617a64b8975a0_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_617a64b8975a0_rand .tdb-menu > li > a,
                .td_uid_50_617a64b8975a0_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_617a64b8975a0_rand .tdb-menu > li > a,
                .td_uid_50_617a64b8975a0_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_617a64b8975a0_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_617a64b8975a0_rand .tdb-menu > li > a:after,
				.td_uid_50_617a64b8975a0_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_617a64b8975a0_rand .tdb-menu > li > a:after,
				.td_uid_50_617a64b8975a0_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_617a64b8975a0 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_617a64b8985da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_617a64b8985da" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_617a64b8985da class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" rel="bookmark" class="td-image-wrap" title="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" rel="bookmark" title="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti">L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T07:00:30+00:00" >28/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dopo Gianluca Vannuccini, continua il nostro percorso di approfondimento dedicato al tema delle bright city – le città sostenibili grazie al digitale – nell’ambito&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/27/luci-e-ombre-sulla-mobilita-elettrica-in-italia/" rel="bookmark" class="td-image-wrap" title="Luci e ombre sulla mobilità elettrica in Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/stato-dellarte-mobilità-elettrica-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/27/luci-e-ombre-sulla-mobilita-elettrica-in-italia/" rel="bookmark" title="Luci e ombre sulla mobilità elettrica in Italia">Luci e ombre sulla mobilità elettrica in Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/eleonora-pepe/">Eleonora Pepe</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T07:00:00+00:00" >27/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nella lotta al cambiamento climatico, l’elettrificazione potrebbe fare la differenza: la realizzazione di città efficienti e sostenibili, difatti, comporta inevitabilmente l’adozione di modalità di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/26/gli-obiettivi-del-green-deal-decarbonizzare-il-settore-energetico/" rel="bookmark" class="td-image-wrap" title="Gli obiettivi del Green Deal: decarbonizzare il settore energetico"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/green-deal-66-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/26/gli-obiettivi-del-green-deal-decarbonizzare-il-settore-energetico/" rel="bookmark" title="Gli obiettivi del Green Deal: decarbonizzare il settore energetico">Gli obiettivi del Green Deal: decarbonizzare il settore energetico</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T11:00:50+00:00" >26/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Diverse analisi hanno riscontrato che il 75% delle emissioni dei gas responsabili dell’effetto serra è riconducibile alla produzione ed al consumo di energia nell’Unione&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/21/le-tecnologie-digitali-per-la-decarbonizzazione-delle-catene-di-approvvigionamento/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali per la Decarbonizzazione delle catene di approvvigionamento"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/tecnologia-catene-approvvigionamento-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/21/le-tecnologie-digitali-per-la-decarbonizzazione-delle-catene-di-approvvigionamento/" rel="bookmark" title="Le tecnologie digitali per la Decarbonizzazione delle catene di approvvigionamento">Le tecnologie digitali per la Decarbonizzazione delle catene di approvvigionamento</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-21T07:00:47+00:00" >21/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si affronta il tema della decarbonizzazione, dal punto di vista di ciò che possono fare le aziende per ridurre le proprie emissioni, ci&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/19/energia-pulita-un-altro-pilastro-per-la-sostenibilita-nel-green-deal-europeo/" rel="bookmark" class="td-image-wrap" title="Energia Pulita: un altro pilastro per la sostenibilità nel Green Deal europeo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/green-deal-56-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/19/energia-pulita-un-altro-pilastro-per-la-sostenibilita-nel-green-deal-europeo/" rel="bookmark" title="Energia Pulita: un altro pilastro per la sostenibilità nel Green Deal europeo">Energia Pulita: un altro pilastro per la sostenibilità nel Green Deal europeo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T10:00:10+00:00" >19/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’attenzione in materia di tecnologie rispettose dell&#039;ambiente è emersa maggiormente e con più consapevolezza, tanto agli occhi dei decisori politici quanto delle imprese, dopo&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_617a64b8985da" data-td_block_id="td_uid_53_617a64b8985da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_617a64b8985da" data-td_block_id="td_uid_53_617a64b8985da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_617a64b89df5e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_617a64b89df5e" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_617a64b89df5e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/16/semantica-della-relazione-la-potenza-mitologica-delle-sirene-giunge-fino-a-noi/" rel="bookmark" class="td-image-wrap" title="Semantica della relazione: la potenza mitologica delle Sirene giunge fino a noi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/sirena-grammatica-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/16/semantica-della-relazione-la-potenza-mitologica-delle-sirene-giunge-fino-a-noi/" rel="bookmark" title="Semantica della relazione: la potenza mitologica delle Sirene giunge fino a noi">Semantica della relazione: la potenza mitologica delle Sirene giunge fino a noi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-16T07:00:00+00:00" >16/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ora, le Sirene hanno un’arma ancora più terribile del canto,
cioè il silenzio. Non è certamente accaduto,
ma potrebbe essere che qualcuno si sia salvato
dal loro&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/15/noi-gli-altri-e-la-fantasia-digitale/" rel="bookmark" class="td-image-wrap" title="Noi, gli altri e la fantasia digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/maschera-psicologia-digitale-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/15/noi-gli-altri-e-la-fantasia-digitale/" rel="bookmark" title="Noi, gli altri e la fantasia digitale">Noi, gli altri e la fantasia digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giuliano-castigliego/">Giuliano Castigliego</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T08:30:52+00:00" >15/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">
&quot;In ogni uomo è nascosto un poeta e l&#039;ultimo poeta scomparirà solo con l&#039;ultimo uomo&quot;
Sigmund Freud 

Freud sostiene che i sogni diurni, “ad occhi aperti”&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/02/mezzi-digitali-il-nostro-e-un-uccidere-per-essere/" rel="bookmark" class="td-image-wrap" title="Mezzi digitali: il nostro è un ‘uccidere per essere’"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/grammatica-sostenibile-22-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/02/mezzi-digitali-il-nostro-e-un-uccidere-per-essere/" rel="bookmark" title="Mezzi digitali: il nostro è un ‘uccidere per essere’">Mezzi digitali: il nostro è un ‘uccidere per essere’</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-02T07:00:44+00:00" >02/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In ogni istinto, la verità ha preso la forma
di un’illusione per agire sulla volontà
G. Deleuze, Istinti e istituzioni
&nbsp;

Il più delle volte, scambiamo il pudore&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/01/memoria-oblio-e-rimozione-digitale/" rel="bookmark" class="td-image-wrap" title="Memoria, oblio e rimozione digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/memoria-e-oblio-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/01/memoria-oblio-e-rimozione-digitale/" rel="bookmark" title="Memoria, oblio e rimozione digitale">Memoria, oblio e rimozione digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giuliano-castigliego/">Giuliano Castigliego</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T07:00:29+00:00" >01/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Exegi monumentum aere perennius 
Orazio, Odi, III, 30, 1
&nbsp;
&quot;I greci hanno inventato tutto&quot; diceva il mio professore di greco al liceo. Come non dargli ragione&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/09/18/possiamo-ipotizzare-che-la-comunicazione-sia-un-simbolo-in-azione-il-problema-dellabbraccio/" rel="bookmark" class="td-image-wrap" title="Possiamo ipotizzare che la comunicazione sia un simbolo in azione? Il problema dell’abbraccio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/09/grammatica-21-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/09/18/possiamo-ipotizzare-che-la-comunicazione-sia-un-simbolo-in-azione-il-problema-dellabbraccio/" rel="bookmark" title="Possiamo ipotizzare che la comunicazione sia un simbolo in azione? Il problema dell’abbraccio">Possiamo ipotizzare che la comunicazione sia un simbolo in azione? Il problema dell’abbraccio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T07:00:23+00:00" >18/09/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ohi ombre vane, fuor che ne l&#039;aspetto!
tre volte dietro a lei le mani avvinsi,
e tante mi tornai con esse al petto
Dante Alighieri, Purgatorio
LUI: Forse,&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_617a64b89df5e" data-td_block_id="td_uid_54_617a64b89df5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_617a64b89df5e" data-td_block_id="td_uid_54_617a64b89df5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_617a64b8a13be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_617a64b8a13be" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_617a64b8a13be class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" rel="bookmark" class="td-image-wrap" title="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" rel="bookmark" title="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti">L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T07:00:30+00:00" >28/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dopo Gianluca Vannuccini, continua il nostro percorso di approfondimento dedicato al tema delle bright city – le città sostenibili grazie al digitale – nell’ambito&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/27/luci-e-ombre-sulla-mobilita-elettrica-in-italia/" rel="bookmark" class="td-image-wrap" title="Luci e ombre sulla mobilità elettrica in Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/stato-dellarte-mobilità-elettrica-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/27/luci-e-ombre-sulla-mobilita-elettrica-in-italia/" rel="bookmark" title="Luci e ombre sulla mobilità elettrica in Italia">Luci e ombre sulla mobilità elettrica in Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/eleonora-pepe/">Eleonora Pepe</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T07:00:00+00:00" >27/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nella lotta al cambiamento climatico, l’elettrificazione potrebbe fare la differenza: la realizzazione di città efficienti e sostenibili, difatti, comporta inevitabilmente l’adozione di modalità di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/26/manutenzione-predittiva-strategia-vincente/" rel="bookmark" class="td-image-wrap" title="Manutenzione predittiva: strategia vincente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/ABB-manutenzione-predittiva-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/26/manutenzione-predittiva-strategia-vincente/" rel="bookmark" title="Manutenzione predittiva: strategia vincente">Manutenzione predittiva: strategia vincente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/andrea-bertaglio/">Andrea Bertaglio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T07:00:34+00:00" >26/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Si chiama Predictive Maintenance, o più semplicemente Manutenzione predittiva, è un nuovo tipo di manutenzione portata alla ribalta dalla trasformazione digitale e si distingue&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/25/punti-di-vista-di-un-manager-risorse-umane-come-la-pandemia-da-covid-19-ha-ridefinito-gli-obiettivi-di-sostenibilita-sociale-nel-mondo-hr-e-non-solo/" rel="bookmark" class="td-image-wrap" title="Punti di vista di un Manager Risorse Umane: come la pandemia da Covid 19 ha ridefinito gli obiettivi di sostenibilità sociale nel mondo HR e non solo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/HR-sostenibilità-sociale-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/25/punti-di-vista-di-un-manager-risorse-umane-come-la-pandemia-da-covid-19-ha-ridefinito-gli-obiettivi-di-sostenibilita-sociale-nel-mondo-hr-e-non-solo/" rel="bookmark" title="Punti di vista di un Manager Risorse Umane: come la pandemia da Covid 19 ha ridefinito gli obiettivi di sostenibilità sociale nel mondo HR e non solo">Punti di vista di un Manager Risorse Umane: come la pandemia da Covid 19 ha ridefinito gli obiettivi di sostenibilità sociale nel mondo HR&#8230;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/fortunato-costantino/">Fortunato Costantino</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-25T09:30:48+00:00" >25/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’emergenza sanitaria da Covid 19 e l’inatteso effetto sorpresa che ha posto la Società globale di fronte alla brusca presa d’atto della propria immanente&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/20/open-data-per-lsdg-8-lavoro-dignitoso-e-crescita-economica/" rel="bookmark" class="td-image-wrap" title="Open Data per l&#8217;SDG 8: Lavoro dignitoso e crescita economica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/open-data-SDG-8-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/20/open-data-per-lsdg-8-lavoro-dignitoso-e-crescita-economica/" rel="bookmark" title="Open Data per l&#8217;SDG 8: Lavoro dignitoso e crescita economica">Open Data per l&#8217;SDG 8: Lavoro dignitoso e crescita economica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giorgia-lodi/">Giorgia Lodi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-20T07:00:07+00:00" >20/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Come non iniziare questo articolo, per questo obiettivo specifico, con un aneddoto che ha riguardato chi vi scrive. Alla domanda “ma secondo te, esistono&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_617a64b8a13be" data-td_block_id="td_uid_55_617a64b8a13be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_617a64b8a13be" data-td_block_id="td_uid_55_617a64b8a13be"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_617a64b8a4ad9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_617a64b8a4ad9" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_617a64b8a4ad9 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" rel="bookmark" class="td-image-wrap" title="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" rel="bookmark" title="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti">L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T07:00:30+00:00" >28/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dopo Gianluca Vannuccini, continua il nostro percorso di approfondimento dedicato al tema delle bright city – le città sostenibili grazie al digitale – nell’ambito&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/25/punti-di-vista-di-un-manager-risorse-umane-come-la-pandemia-da-covid-19-ha-ridefinito-gli-obiettivi-di-sostenibilita-sociale-nel-mondo-hr-e-non-solo/" rel="bookmark" class="td-image-wrap" title="Punti di vista di un Manager Risorse Umane: come la pandemia da Covid 19 ha ridefinito gli obiettivi di sostenibilità sociale nel mondo HR e non solo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/HR-sostenibilità-sociale-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/25/punti-di-vista-di-un-manager-risorse-umane-come-la-pandemia-da-covid-19-ha-ridefinito-gli-obiettivi-di-sostenibilita-sociale-nel-mondo-hr-e-non-solo/" rel="bookmark" title="Punti di vista di un Manager Risorse Umane: come la pandemia da Covid 19 ha ridefinito gli obiettivi di sostenibilità sociale nel mondo HR e non solo">Punti di vista di un Manager Risorse Umane: come la pandemia da Covid 19 ha ridefinito gli obiettivi di sostenibilità sociale nel mondo HR&#8230;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/fortunato-costantino/">Fortunato Costantino</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-25T09:30:48+00:00" >25/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’emergenza sanitaria da Covid 19 e l’inatteso effetto sorpresa che ha posto la Società globale di fronte alla brusca presa d’atto della propria immanente&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/20/open-data-per-lsdg-8-lavoro-dignitoso-e-crescita-economica/" rel="bookmark" class="td-image-wrap" title="Open Data per l&#8217;SDG 8: Lavoro dignitoso e crescita economica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/open-data-SDG-8-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/20/open-data-per-lsdg-8-lavoro-dignitoso-e-crescita-economica/" rel="bookmark" title="Open Data per l&#8217;SDG 8: Lavoro dignitoso e crescita economica">Open Data per l&#8217;SDG 8: Lavoro dignitoso e crescita economica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giorgia-lodi/">Giorgia Lodi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-20T07:00:07+00:00" >20/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Come non iniziare questo articolo, per questo obiettivo specifico, con un aneddoto che ha riguardato chi vi scrive. Alla domanda “ma secondo te, esistono&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/13/la-trasformazione-digitale-del-trasporto-ferroviario-come-pilastro-della-mobilita-sostenibile/" rel="bookmark" class="td-image-wrap" title="La Trasformazione Digitale del Trasporto Ferroviario come pilastro della Mobilità Sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/ferrovie-sostenibilità-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/13/la-trasformazione-digitale-del-trasporto-ferroviario-come-pilastro-della-mobilita-sostenibile/" rel="bookmark" title="La Trasformazione Digitale del Trasporto Ferroviario come pilastro della Mobilità Sostenibile">La Trasformazione Digitale del Trasporto Ferroviario come pilastro della Mobilità Sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-13T07:00:40+00:00" >13/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quello su rotaia è senza subbio il modello di trasporto più efficiente dal punto di vista energetico e di impatto ambientale, e su questo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/11/privacy-e-dl-capienze-come-svuotare-le-garanzie-e-i-poteri-del-garante-era-davvero-una-priorita/" rel="bookmark" class="td-image-wrap" title="Privacy e DL Capienze: come &#8220;svuotare&#8221; le garanzie e i poteri del Garante. Era davvero una priorità?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/10/dl-capienze-privacy-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/11/privacy-e-dl-capienze-come-svuotare-le-garanzie-e-i-poteri-del-garante-era-davvero-una-priorita/" rel="bookmark" title="Privacy e DL Capienze: come &#8220;svuotare&#8221; le garanzie e i poteri del Garante. Era davvero una priorità?">Privacy e DL Capienze: come &#8220;svuotare&#8221; le garanzie e i poteri del Garante. Era davvero una priorità?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-battista-gallus/">Giovanni Battista Gallus</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T10:00:58+00:00" >11/10/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In un decreto omnibus, seminascosto nella torrenziale produzione normativa di quest’ultimo periodo, una mini-riforma del Codice della Privacy è stata infilata (la consueta “manina”&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_617a64b8a4ad9" data-td_block_id="td_uid_56_617a64b8a4ad9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_617a64b8a4ad9" data-td_block_id="td_uid_56_617a64b8a4ad9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_617a64b8a8374_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_617a64b8a8374" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in #SDG10" class="entry-crumb" href="https://www.techeconomy2030.it/sdg10/">#SDG10</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città:...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-131195" class="post-131195 post type-post status-publish format-standard has-post-thumbnail category-sdg10 category-sdg11 category-in-evidenza category-sostenibilita-ambientale category-sostenibilita-economica category-sostenibilita-sociale category-sustainability-talk tag-bright-city tag-comune-di-torino tag-marco-pironti tag-pubblica-amministrazione" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg10/">#SDG10</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg11/">#SDG11</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sustainability-talk/">Sustainability Talk</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti</h1>
                                    <p class="td-post-sub-title">Il ruolo della tecnologia e dell’innovazione, per una città, non è solo quello di rafforzare l’esistente, ma anche di creare le condizioni per qualcosa di nuovo. Ma è importante che questa innovazione venga avvicinata alle persone, e compresa: ce ne parla Marco Pironti </p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T07:00:30+00:00" >28/10/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F10%2F28%2Flimportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99importanza+della+tecnologia+tra+miglioramento+e+creazione+nei+processi+d%E2%80%99innovazione+della+citt%C3%A0%3A+intervista+a+Marco+Pironti&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F10%2F28%2Flimportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI.jpg&description=L%E2%80%99importanza+della+tecnologia+tra+miglioramento+e+creazione+nei+processi+d%E2%80%99innovazione+della+citt%C3%A0%3A+intervista+a+Marco+Pironti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99importanza+della+tecnologia+tra+miglioramento+e+creazione+nei+processi+d%E2%80%99innovazione+della+citt%C3%A0%3A+intervista+a+Marco+Pironti %0A%0A https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI.jpg" data-caption=""><img width="696" height="725" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-696x725.jpg" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-696x725.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-288x300.jpg 288w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-768x800.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-983x1024.jpg 983w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-1068x1113.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI-403x420.jpg 403w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Dopo <a href="https://www.techeconomy2030.it/2021/07/29/la-tecnologia-al-centro-dei-processi-di-sviluppo-delle-citta-ma-serve-un-cambiamento-culturale-intervista-a-gianluca-vannuccini/" target="_blank" rel="noopener noreferrer">Gianluca Vannuccini</a>, continua il nostro percorso di approfondimento dedicato al tema delle <em>bright city</em> – le città sostenibili grazie al digitale – nell’ambito del progetto <a href="https://www.techeconomy2030.it/sustainability-talk/" target="_blank" rel="noopener noreferrer">Sustainability Talk</a>. Il nostro secondo ospite è <strong>Marco Pironti</strong>, Assessore all’innovazione, Smart City e Fondi Europei del Comune di Torino, che ha portato avanti la strategia di innovazione e digitalizzazione della città piemontese. È professore ordinario di Innovation Management and Entrepreneurship presso l’Università di Torino e Presidente dell’Innovation Center ICxT. È autore, poi, di oltre 100 pubblicazioni su ecosistemi emergenti, modelli di business e strategie per l’innovazione.</p>
<h1>L’innovazione a partire dalla partecipazione</h1>
<p>Portare innovazione nelle città è un processo complesso, soprattutto in periodi di incertezza come quelli portati dalla pandemia. Un processo che però, secondo Marco Pironti, perché sia vincente deve puntare su alcuni concetti fondamentali, come quelli di partecipazione, coinvolgimento e collaborazione, sotto diversi punti di vista.</p>
<blockquote class="td_pull_quote td_pull_right"><p>Nella PA, <em>far comprendere a tutti che possono avere un ruolo attivo nell’innovazione, che possono incidere anche nei processi di lungo periodo attraverso progetti concreti, è l’elemento che può fare davvero la differenza</em></p></blockquote>
<p>Nella <strong>Pubblica amministrazione</strong>, questo obiettivo può essere raggiunto attraverso la diffusione, a tutti i livelli, della consapevolezza dell’importanza del ruolo di ognuno nelle sfide di lungo periodo che le città si troveranno ad affrontare: “<em>consapevolezza che, per essere sviluppata, deve far leva proprio sulla partecipazione, sul coinvolgimento”</em>, spiega Marco Pironti. “<em>L’efficacia di questo concetto l’abbiamo provata con il nostro progetto <strong>InnovaTO</strong>, dedicato proprio ai dipendenti pubblici, il quale tema era proprio l’innovazione, non soltanto tecnologica ma in tutti gli ambiti, dal sociale ai processi. Abbiamo lanciato delle call rivolte alle posizioni organizzative, cioè il primo livello di responsabilità nella macchina amministrativa, estese anche al mondo delle partecipate, per la realizzazione di progetti innovativi, tra i quali abbiamo premiato i 5 migliori. <strong>L’impressione che abbiamo maturato da questa esperienza è che il coinvolgimento sia una leva fondamentale per muovere l’operatività</strong>, ed è quindi un rewarding fondamentale per la Pubblica amministrazione: far comprendere a tutti che possono avere un ruolo attivo nell’innovazione, che possono incidere anche nei processi di lungo periodo attraverso progetti concreti, è l’elemento che può fare davvero la differenza”</em>.</p>
<p>Se il coinvolgimento e la partecipazione rappresentano elementi fondamentali sui quali puntare all’interno della PA, d’altra parte, rappresentano i punti cardine sui quali sviluppare i processi innovativi delle città, anche in un’ottica di sostenibilità. “<em>Quello dell’innovazione sociale è un tema sul quale Torino lavora da decenni, ma per il quale mancava un hub, un ‘catalizzatore’ degli sforzi. Per questo abbiamo creato <strong>Torino City Lab</strong>, un macro-contenitore nel quale far convergere soluzioni innovative, attori pubblici e privati, con la consapevolezza che oggi, da soli, non si fa più nulla”</em>. Se però le sinergie instaurate tra pubblico e privato sono in grado di attivare processi innovativi virtuosi per le città, rappresentano anche una solida base per affrontare momenti complessi e incerti, come quello della pandemia. Infatti, secondo Pironti, al rapido cambiamento delle circostanze “<strong><em>per il pubblico può essere pericolosissimo tentare di trovare nuovi equilibri, per un semplice motivo: non si ha il tempo necessario per trovarli</em></strong><em>. Credo quindi che sia più utile sfruttare quello che si ha già, i valori e gli equilibri che si sono creati, spostandone le priorità a seconda delle esigenze. È in questo modo, facendoci forza proprio sul partenariato pubblico-privato che avevamo precostituito, che abbiamo potuto affrontare meglio le difficoltà del periodo più acuto dell’emergenza: senza cambiare gli equilibri, ma spostando solo le prospettive e le priorità. Per fare questo, però, è necessario avere credibilità e instaurare un rapporto di fiducia reciproca, in cui alla fine ci sia un qualche ritorno per tutti: è solo in questo modo che si possono trarre i benefici che questo approccio può dare nel lungo periodo”</em>.</p>
<h1>La tecnologia? Non solo un acceleratore dell’esistente</h1>
<p>Per far sì che questo approccio funzioni sulla strada per l’innovazione sostenibile, quindi, <strong>è importante che quello tra pubblico e privato sia un approccio <em>win-win</em></strong>: occorre, cioè, che le esigenze di business dei privati convergano verso l’impatto reale che il pubblico vuole generare. “<em>Quello di pensare che lavorando con il privato quest’ultimo debba riconoscerti chissà quali piaceri e benefici è un falso mito, è impensabile. Infatti, la prima regola che abbiamo quando apriamo nuovi tavoli di lavoro è che ogni player che coinvolgiamo deve dichiarare, in maniera molto trasparente, ciò che mette sul piatto e ciò che vuole portarsi a casa in termini di benefici: se si riescono a soddisfare le richieste, il valore che il privato è disposto a condividere è potenzialmente enorme”</em>.</p>
<p>Un aspetto fondamentale, quindi, in considerazione dei benefici che l’innovazione può garantire in un’ottica di sostenibilità sotto tutti i punti di vista. <strong>Basti pensare all’impatto positivo che alcune soluzioni innovative possono avere sulla popolazione di una città</strong>: “<em>a Torino, per esempio, abbiamo creato Homes4All, ossia un fondo immobiliare, per il quale abbiamo pagato soltanto lo startup, che rileva unità immobiliari sparse un po’ in tutto il territorio, le ristruttura e le affida a soggetti che ne hanno bisogno, individuati dalla città. In questo modo, non solo si facilita l’integrazione, evitando di isolare queste persone, ma c’è anche un recupero delle valutazioni immobiliari che in alcune zone della città avevano subito un crollo verticale. Ecco, questa è un’altra soluzione innovativa che si regge su di un meccanismo win-win: la città svolge il proprio ruolo, trovando case decenti per le persone che ne hanno più bisogno, e chi ha dei soldi può investirli nel migliore dei modi”</em>.</p>
<blockquote class="td_pull_quote td_pull_left"><p><em>È sbagliato usare la tecnologia soltanto per migliorare quello che si ha già, quando si dispone di uno strumento in grado di renderti ciò che non sei mai stato</em></p></blockquote>
<p>Insomma, questo è un esempio virtuoso di come l’innovazione e la tecnologia possano essere applicate in funzione dello sviluppo delle città: trovare nuove soluzioni che, sulla base dell’esistente, massimizzino i vantaggi nell’ottica della sostenibilità. Se questo è vero, però, secondo Marco Pironti, “<strong><em>una visione della tecnologia come un semplice ‘acceleratore’, come uno strumento per migliorare e rafforzare ciò che c’è già, è una visione alquanto limitativa</em></strong><em>. Per questo motivo, a Torino in questo periodo abbiamo cercato di interpretare la tecnologia, o l’infrastruttura tecnologica nel suo complesso, non soltanto come uno strumento abilitante per rafforzare l’esistente, ma anche per creare, attrarre qualcosa di nuovo. Il messaggio sul quale abbiamo voluto lavorare in questi anni, quindi, è che <strong>è sbagliato usare la tecnologia soltanto per migliorare quello che si ha già, quando si dispone di uno strumento in grado di renderti ciò che non sei mai stato</strong>”</em>.</p>
<h1>Migliorare la percezione della tecnologia</h1>
<p>Insomma, è chiaro che tanto dal punto di vista dell’efficientamento, quanto dal punto di vista della creazione e dell’abilitazione, quello della tecnologia è un potenziale enorme. Per sfruttare al meglio questo potenziale, però, secondo Marco Pironti, occorre fare i conti con un tema importante: “<strong><em>chi crea una determinata innovazione o tecnologia, va sempre più veloce e ha più capacità rispetto a chi, invece, quell’innovazione o quella tecnologia la deve usare</em></strong><em>”</em>.</p>
<blockquote class="td_pull_quote td_pull_right"><p><em>È avvicinando le persone alla tecnologia che è possibile far comprendere come possa essere una soluzione importante e, soprattutto, utile per tutti</em></p></blockquote>
<p>In sostanza, per far sì che la tecnologia possa abilitare i vantaggi per i quali è stata creata, anche nell’ottica della sostenibilità, è necessario avvicinarla alle persone, farne capire il funzionamento e l’utilità. “<em>Per questo motivo, abbiamo partecipato al bando del MISE per la <strong>Casa delle Tecnologie Emergenti</strong>: proprio per creare consapevolezza rispetto all’innovazione e migliorare la percezione della tecnologia: questo è un obiettivo fondamentale perché, soprattutto in questo ambito, quando una cosa non si conosce, spesso la si teme. </em></p>
<p><em>In questo senso, la nostra idea è stata quella di creare una Casa ‘diffusa’: non soltanto un hub fisico centrale, quindi, ma oltre 12 luoghi fisici identificati li dove il territorio vuole rigenerarsi attraverso l’innovazione. La tecnologia ci ha spesso abituato a immaginare che tutto possa essere virtuale, ‘etereo’, ma oggi la fisicità ha assunto un valore ben più rilevante rispetto al passato. <strong>È infatti avvicinando le persone alla tecnologia che è possibile far comprendere come possa essere una soluzione importante e, soprattutto, utile per tutti. Il nuovo non deve spaventare, ma entusiasmare</strong>”</em>.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/bright-city/">bright city</a></li><li><a href="https://www.techeconomy2030.it/tag/comune-di-torino/">Comune di Torino</a></li><li><a href="https://www.techeconomy2030.it/tag/marco-pironti/">Marco Pironti</a></li><li><a href="https://www.techeconomy2030.it/tag/pubblica-amministrazione/">Pubblica amministrazione</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F10%2F28%2Flimportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99importanza+della+tecnologia+tra+miglioramento+e+creazione+nei+processi+d%E2%80%99innovazione+della+citt%C3%A0%3A+intervista+a+Marco+Pironti&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F10%2F28%2Flimportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI.jpg&description=L%E2%80%99importanza+della+tecnologia+tra+miglioramento+e+creazione+nei+processi+d%E2%80%99innovazione+della+citt%C3%A0%3A+intervista+a+Marco+Pironti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99importanza+della+tecnologia+tra+miglioramento+e+creazione+nei+processi+d%E2%80%99innovazione+della+citt%C3%A0%3A+intervista+a+Marco+Pironti %0A%0A https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2021/10/27/luci-e-ombre-sulla-mobilita-elettrica-in-italia/">Luci e ombre sulla mobilità elettrica in Italia</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/lorenzopapale-100x100.png" width="96" height="96" alt="Lorenzo Maria Papale" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a></span></div><div class="td-author-description">Dottore in Comunicazione, impegnato nella ricerca come staff per il Digital Transformation Institute. Redazione di Tech Economy 2030.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lorenzo Maria Papale"></span><meta itemprop="datePublished" content="2021-10-28T07:00:30+00:00"><meta itemprop="dateModified" content="2021-10-26T15:13:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="L’importanza della tecnologia tra miglioramento e creazione nei processi d’innovazione della città: intervista a Marco Pironti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2021/10/PIRONTI.jpg"><meta itemprop="width" content="1680"><meta itemprop="height" content="1750"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_617a64b8ab310_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_617a64b8ab310" ><script>var block_td_uid_59_617a64b8ab310 = new tdBlock();
block_td_uid_59_617a64b8ab310.id = "td_uid_59_617a64b8ab310";
block_td_uid_59_617a64b8ab310.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_617a64b8ab310_rand","td_column_number":3,"live_filter_cur_post_id":131195,"live_filter_cur_post_author":"324","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_617a64b8ab310_rand","tdc_css_class_style":"td_uid_59_617a64b8ab310_rand_style"}';
block_td_uid_59_617a64b8ab310.td_column_number = "3";
block_td_uid_59_617a64b8ab310.block_type = "td_block_related_posts";
block_td_uid_59_617a64b8ab310.post_count = "3";
block_td_uid_59_617a64b8ab310.found_posts = "738";
block_td_uid_59_617a64b8ab310.header_color = "";
block_td_uid_59_617a64b8ab310.ajax_pagination_infinite_stop = "";
block_td_uid_59_617a64b8ab310.max_num_pages = "246";
tdBlocksArray.push(block_td_uid_59_617a64b8ab310);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_617a64b8b03d8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_617a64b8ab310" href="#">RELATED ARTICLES</a><a id="td_uid_61_617a64b8b03db" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_617a64b8ab310" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_617a64b8ab310 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/27/luci-e-ombre-sulla-mobilita-elettrica-in-italia/" rel="bookmark" class="td-image-wrap" title="Luci e ombre sulla mobilità elettrica in Italia"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/10/stato-dellarte-mobilità-elettrica-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/10/stato-dellarte-mobilità-elettrica-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/stato-dellarte-mobilità-elettrica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Luci e ombre sulla mobilità elettrica in Italia" /></a></div>                <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/27/luci-e-ombre-sulla-mobilita-elettrica-in-italia/" rel="bookmark" title="Luci e ombre sulla mobilità elettrica in Italia">Luci e ombre sulla mobilità elettrica in Italia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/26/gli-obiettivi-del-green-deal-decarbonizzare-il-settore-energetico/" rel="bookmark" class="td-image-wrap" title="Gli obiettivi del Green Deal: decarbonizzare il settore energetico"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/10/green-deal-66-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/10/green-deal-66-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/green-deal-66-300x207.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/green-deal-66-768x529.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/green-deal-66-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/green-deal-66-696x479.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/green-deal-66-610x420.jpg 610w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/green-deal-66.jpg 960w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gli obiettivi del Green Deal: decarbonizzare il settore energetico" /></a></div>                <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/26/gli-obiettivi-del-green-deal-decarbonizzare-il-settore-energetico/" rel="bookmark" title="Gli obiettivi del Green Deal: decarbonizzare il settore energetico">Gli obiettivi del Green Deal: decarbonizzare il settore energetico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/10/26/manutenzione-predittiva-strategia-vincente/" rel="bookmark" class="td-image-wrap" title="Manutenzione predittiva: strategia vincente"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/10/ABB-manutenzione-predittiva-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/10/ABB-manutenzione-predittiva-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/10/ABB-manutenzione-predittiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Manutenzione predittiva: strategia vincente" /></a></div>                <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/10/26/manutenzione-predittiva-strategia-vincente/" rel="bookmark" title="Manutenzione predittiva: strategia vincente">Manutenzione predittiva: strategia vincente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_617a64b8ab310" data-td_block_id="td_uid_59_617a64b8ab310"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_617a64b8ab310" data-td_block_id="td_uid_59_617a64b8ab310"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/28/limportanza-della-tecnologia-tra-miglioramento-e-creazione-nei-processi-dinnovazione-della-citta-intervista-a-marco-pironti/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='131195' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93e8079432" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull’autore</span></h4>
	<a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/lorenzopapale-100x100.png" width="64" height="64" alt="Lorenzo Maria Papale" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a>	
  <h3><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a></h3>
		<p>Dottore in Comunicazione, impegnato nella ricerca come staff per il Digital Transformation Institute...</p>
	
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/12/covid-19-10-su-17-gli-sdgs-che-hanno-avuto-impatti-negativi/" rel="bookmark" class="td-image-wrap" title="COVID-19: 10 SDGs su 17  hanno avuto impatti negativi"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/Obiettivi-per-lo-sviluppo-sostenibile-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/Obiettivi-per-lo-sviluppo-sostenibile-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/Obiettivi-per-lo-sviluppo-sostenibile-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="COVID-19: 10 SDGs su 17  hanno avuto impatti negativi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/12/covid-19-10-su-17-gli-sdgs-che-hanno-avuto-impatti-negativi/" rel="bookmark" title="COVID-19: 10 SDGs su 17  hanno avuto impatti negativi">COVID-19: 10 SDGs su 17  hanno avuto impatti negativi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T14:00:46+00:00" >12/10/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/07/linnovazione-digitale-per-combattere-le-disuguaglianze-sanitarie-nella-giornata-mondiale-della-salute/" rel="bookmark" class="td-image-wrap" title="L’innovazione digitale per combattere le disuguaglianze sanitarie nella Giornata Mondiale della Salute"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/04/giornata-salute-2-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/04/giornata-salute-2-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2021/04/giornata-salute-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L’innovazione digitale per combattere le disuguaglianze sanitarie nella Giornata Mondiale della Salute" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/07/linnovazione-digitale-per-combattere-le-disuguaglianze-sanitarie-nella-giornata-mondiale-della-salute/" rel="bookmark" title="L’innovazione digitale per combattere le disuguaglianze sanitarie nella Giornata Mondiale della Salute">L’innovazione digitale per combattere le disuguaglianze sanitarie nella Giornata Mondiale della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-07T07:00:04+00:00" >07/04/2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 617a64b8b67fe
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 28.10.2021 10:52:08 (html) -->