<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920.jpg" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Coronavirus tra informazione, disinformazione e scelta di sostenibilità | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus tra informazione, disinformazione e scelta di sostenibilità | Tech Economy 2030" />
<meta property="og:description" content="Questi ultimi mesi, ci hanno obbligato a rivedere rapidamente e senza scuse molte delle nostre abitudini personali e lavorative. L’allarme di un possibile contagio ha creato in rete un analogo contagio di informazioni: la paura per la propria salute ha trovato eco nelle notizie, bufale e meme che hanno affollato la Rete. In questo ecosistema, &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Disinformazione" />
<meta property="article:tag" content="fake news" />
<meta property="article:tag" content="Informazione" />
<meta property="article:tag" content="sostenibilità" />
<meta property="article:section" content="#SDG4" />
<meta property="article:published_time" content="2020-03-10T08:00:44+00:00" />
<meta property="article:modified_time" content="2020-03-09T07:47:53+00:00" />
<meta property="og:updated_time" content="2020-03-09T07:47:53+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Questi ultimi mesi, ci hanno obbligato a rivedere rapidamente e senza scuse molte delle nostre abitudini personali e lavorative. L’allarme di un possibile contagio ha creato in rete un analogo contagio di informazioni: la paura per la propria salute ha trovato eco nelle notizie, bufale e meme che hanno affollato la Rete. In questo ecosistema, [&hellip;]" />
<meta name="twitter:title" content="Coronavirus tra informazione, disinformazione e scelta di sostenibilità | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920.jpg" />
<meta name="twitter:creator" content="@simonapiacenti" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Coronavirus tra informazione, disinformazione e scelta di sostenibilità Feed dei commenti" href="https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"127621","token":"e886bffb40","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"5da689efe2","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=127621' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F03%2F10%2Fcoronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F03%2F10%2Fcoronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Coronavirus tra informazione, disinformazione e scelta di sostenibilità | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKGBBC3');//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e886bffb40","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"e886bffb40","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/sdg4/",
                    "name": "#SDG4"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/",
                    "name": "Coronavirus tra informazione, disinformazione e scelta di sostenibilità"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-127621 single-format-standard cookies-not-set coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKGBBC3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5e677983c81a3" class="tdc-zone"><div class="tdc_zone td_uid_1_5e677983c8204_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5e677983c8204_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5e677983c8204_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5e677983c8204_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5e677983c8204_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5e677983c81a3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5e677983c81a3_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5e677983c8780" class="tdc-row"><div class="vc_row td_uid_2_5e677983c87d1_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5e677983c87d1_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5e677983c8780.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5e677983c8780.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5e677983c87d1_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5e677983c87d1_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5e677983c8ac8_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5e677983c8ac8_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5e677983c8ac8_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5e677983c8ac8_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5e677983c8d91_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5e677983c8d91" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e677983c8d91_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5e677983c8d91_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5e677983c8d91_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5e677983c8d91_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5e677983c8d91_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5e677983c8d91_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5e677983c8d91_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5e677983c9177_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5e677983c9177_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5e677983c9177_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5e677983c9177_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5e677983c9658_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5e677983c9658" >
<style>
/* custom css */
.td_uid_6_5e677983c9658_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-a,
                .td_uid_6_5e677983c9658_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-a,
                .td_uid_6_5e677983c9658_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-a,
                .td_uid_6_5e677983c9658_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5e677983c9658_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5e677983c9658_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5e677983c9658_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5e677983dd2a6_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5e677983dd2a6_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5e677983dd2a6_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5e677983dd2a6_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5e677983dd648_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5e677983dd648" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e677983dd648_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5e677983dd648_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5e677983dd648_rand {
                    float: right;
                }
                
                .td_uid_8_5e677983dd648_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5e677983dd648_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5e677983dd648_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5e677983dd928" class="tdc-zone"><div class="tdc_zone td_uid_9_5e677983dd96b_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5e677983dd96b_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5e677983dd96b_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5e677983dd96b_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5e677983dd96b_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5e677983dd928_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e677983dd928_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5e677983ddc2d" class="tdc-row"><div class="vc_row td_uid_10_5e677983ddc70_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5e677983ddc70_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5e677983ddf07_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5e677983ddf07_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5e677983ddf07_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5e677983ddf07_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5e677983de099_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5e677983de099" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5e677983de099_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5e677983de099_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5e677983de099_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5e677983de099_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5e677983de099_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5e677983de099_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5e677983de099_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5e677983de2a3_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5e677983de2a3_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5e677983de2a3_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5e677983de2a3_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5e677983de44c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5e677983de44c" >
<style>
/* custom css */
.td_uid_14_5e677983de44c_rand .tdb-logo-a,
                .td_uid_14_5e677983de44c_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-a,
                .td_uid_14_5e677983de44c_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-a,
                .td_uid_14_5e677983de44c_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5e677983de44c_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5e677983de44c_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5e677983de44c_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5e677983f1f36_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5e677983f1f36_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5e677983f1f36_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5e677983f1f36_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5e677983f286a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5e677983f286a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5e677983f286a_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5e67798402d1e" class="tdc-zone"><div class="tdc_zone td_uid_17_5e67798402d65_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5e67798402d65_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5e67798402d65_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5e67798402d65_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5e67798402d65_rand{
position:relative;
}

</style>
<div class="td_uid_11_5e67798402d1e_rand_style td-element-style" ><style>
.td_uid_11_5e67798402d1e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5e67798402fd9" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5e6779840301b_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5e6779840301b_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5e6779840301b_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5e6779840301b_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5e6779840301b_rand.tdc-row-content-vert-center,
                    .td_uid_18_5e6779840301b_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5e6779840301b_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5e6779840301b_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5e6779840301b_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5e6779840301b_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5e6779840301b_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5e6779840301b_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5e67798402fd9_rand_style td-element-style" ><style>
.td_uid_12_5e67798402fd9_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5e677984032f1_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5e677984032f1_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5e677984032f1_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5e677984039af_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5e677984039af"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5e677984039af_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5e677984039af_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5e677984039af_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5e677984039af_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5e677984039af_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5e677984039af_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5e677984039af_rand .tdb-menu > li > a,
                .td_uid_20_5e677984039af_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5e677984039af_rand .tdb-menu > li > a,
                .td_uid_20_5e677984039af_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5e677984039af_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5e677984039af_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5e677984039af_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5e677984039af_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5e677984039af_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5e677984039af_rand .tdb-menu > li > a:after,
				.td_uid_20_5e677984039af_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5e677984039af_rand .tdb-menu > li > a:after,
				.td_uid_20_5e677984039af_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5e677984039af class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5e67798405e04_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5e67798405e04" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5e67798405e04 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/09/lego-plastica-sostenibile/" rel="bookmark" class="td-image-wrap" title="Comunicare la sostenibilità: il caso LEGO"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/grandstand-330930_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/09/lego-plastica-sostenibile/" rel="bookmark" title="Comunicare la sostenibilità: il caso LEGO">Comunicare la sostenibilità: il caso LEGO</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T13:00:20+00:00" >09/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La sostenibilità è da anni in cima all&#039;agenda di moltissime aziende più o meno globali. Ridurre l&#039;impatto ambientale generato dalle proprie attività è una&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg15/" class="td-post-category">#SDG15</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/06/tecnologia-alleata-delle-foreste-intervista-a-diego-floria-direttore-di-fsc-italia/" rel="bookmark" class="td-image-wrap" title="Tecnologia alleata delle foreste: intervista a  Diego Florian, Direttore di FSC Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/Foto_Diego_Florian_FSC-Italia-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/06/tecnologia-alleata-delle-foreste-intervista-a-diego-floria-direttore-di-fsc-italia/" rel="bookmark" title="Tecnologia alleata delle foreste: intervista a  Diego Florian, Direttore di FSC Italia">Tecnologia alleata delle foreste: intervista a  Diego Florian, Direttore di FSC Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T13:00:41+00:00" >06/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Le top priorities in campo forestale per i prossimi decenni potrebbero essere riassunte così: salvaguardia, resilienza e uso sostenibile”. Diego Florian, Direttore del Forest&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/imaging4sustainability/" class="td-post-category">#imaging4sustainability</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/05/una-piramide-di-sostenibilita-intervista-a-daniela-valterio-di-canon-italia/" rel="bookmark" class="td-image-wrap" title="Una piramide di sostenibilità: intervista a Daniela Valterio di Canon Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/flower-2373000_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/05/una-piramide-di-sostenibilita-intervista-a-daniela-valterio-di-canon-italia/" rel="bookmark" title="Una piramide di sostenibilità: intervista a Daniela Valterio di Canon Italia">Una piramide di sostenibilità: intervista a Daniela Valterio di Canon Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T13:00:09+00:00" >05/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La sostenibilità in azienda è rappresentata da una piramide, con “basi eccellenti” in cui sono collocati il rispetto per l’ambiente e per i diritti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/28/4-domande-su-biocarburante/" rel="bookmark" class="td-image-wrap" title="4 domande su Biocarburante"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/meadow-3403478_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/28/4-domande-su-biocarburante/" rel="bookmark" title="4 domande su Biocarburante">4 domande su Biocarburante</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T13:00:08+00:00" >28/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dopo Anidride Carbonica, il nostro tour tra le parole che tutti dovremmo conoscere, rinunciando a pregiudizi o false credenze, per comprendere meglio il tema&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/25/fusione-di-energia-sicura-sostenibile-inesauribile-intervista-a-claudio-carati/" rel="bookmark" class="td-image-wrap" title="Fusione di energia sicura, sostenibile, inesauribile: intervista a Claudio Carati"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/solar-flare-SPARC-ARC-324x400.gif)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/25/fusione-di-energia-sicura-sostenibile-inesauribile-intervista-a-claudio-carati/" rel="bookmark" title="Fusione di energia sicura, sostenibile, inesauribile: intervista a Claudio Carati">Fusione di energia sicura, sostenibile, inesauribile: intervista a Claudio Carati</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T13:00:06+00:00" >25/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Una fonte di energia sicura, sostenibile e virtualmente inesauribile. L’energia prodotta da fusione nucleare è tutto questo e, nonostante non la si possa immaginare&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e67798405e04" data-td_block_id="td_uid_23_5e67798405e04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5e67798405e04" data-td_block_id="td_uid_23_5e67798405e04"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5e677984109d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5e677984109d7" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5e677984109d7 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Coronavirus tra informazione, disinformazione e scelta di sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/" rel="bookmark" title="Coronavirus tra informazione, disinformazione e scelta di sostenibilità">Coronavirus tra informazione, disinformazione e scelta di sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/simona-piacenti/">Simona Piacenti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T09:00:44+00:00" >10/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Questi ultimi mesi, ci hanno obbligato a rivedere rapidamente e senza scuse molte delle nostre abitudini personali e lavorative.

L’allarme di un possibile contagio ha&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/06/il-digitale-e-donna-lo-confermano-le-ragazze-digitali/" rel="bookmark" class="td-image-wrap" title="Il digitale è donna, lo confermano le Ragazze Digitali"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/woman-1245817_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/06/il-digitale-e-donna-lo-confermano-le-ragazze-digitali/" rel="bookmark" title="Il digitale è donna, lo confermano le Ragazze Digitali">Il digitale è donna, lo confermano le Ragazze Digitali</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/nadia-caraffi/">Nadia Caraffi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T09:00:30+00:00" >06/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Giocare la partita della parità, nonostante il mostruoso ritardo rispetto ai target definiti dal goal 5 di Agenda 2030, certo. Ma il come non&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/04/sostenibilita-digitale-2/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale? Non c’è un futuro che non possa essere plasmato"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/compass-2946958_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/04/sostenibilita-digitale-2/" rel="bookmark" title="Sostenibilità Digitale? Non c’è un futuro che non possa essere plasmato">Sostenibilità Digitale? Non c’è un futuro che non possa essere plasmato</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/gianluigi-zarantonello/">Gianluigi Zarantonello</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T09:00:46+00:00" >04/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ero molto curioso di leggere il libro Sostenibilità Digitale perché quello che l&#039;autore, Stefano Epifani, ha deciso di trattare un tema interessante, strategico e&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/03/traduzioni-libere-arriva-la-versione-italiana-di-the-battle-for-open/" rel="bookmark" class="td-image-wrap" title="Traduzioni libere: The Battle for Open si leggerà in italiano grazie al copyleft"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/books-2241635_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/03/traduzioni-libere-arriva-la-versione-italiana-di-the-battle-for-open/" rel="bookmark" title="Traduzioni libere: The Battle for Open si leggerà in italiano grazie al copyleft">Traduzioni libere: The Battle for Open si leggerà in italiano grazie al copyleft</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/simone-aliprandi/">Simone Aliprandi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T09:00:22+00:00" >03/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Qual è il vantaggio (e il bello) delle opere pubblicate con licenza Creative Commons? Che puoi fare cose del genere: metterti a tradurre un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/28/sostenibilita-digitale-quali-sono-le-domande-giuste-da-porsi/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale: quali sono le domande giuste da porsi?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/directory-494457_1920-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/28/sostenibilita-digitale-quali-sono-le-domande-giuste-da-porsi/" rel="bookmark" title="Sostenibilità Digitale: quali sono le domande giuste da porsi?">Sostenibilità Digitale: quali sono le domande giuste da porsi?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mauro-minenna/">Mauro Minenna</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T09:00:24+00:00" >28/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Due uomini scendono dallo stesso camino: uno ha la faccia sporca e l&#039;altro ce l&#039;ha pulita, chi si lava la faccia?”.
&nbsp;

La reiterazione di questa&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5e677984109d7" data-td_block_id="td_uid_24_5e677984109d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5e677984109d7" data-td_block_id="td_uid_24_5e677984109d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5e6779841a29c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5e6779841a29c" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5e6779841a29c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/07/open-data-day-50-sfumature-di-dati-aperti-per-la-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Open Data Day: 50 sfumature di dati aperti per la sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/open-1337743_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/07/open-data-day-50-sfumature-di-dati-aperti-per-la-sostenibilita/" rel="bookmark" title="Open Data Day: 50 sfumature di dati aperti per la sostenibilità">Open Data Day: 50 sfumature di dati aperti per la sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T11:10:07+00:00" >07/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Oggi è l’Open Data Day ma, direbbe Alessandro Bergonzoni, noi no. Noi no, perché di dati aperti non si parla più molto e si&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/03/3-cose-importanti-dal-libro-lutopia-sostenibile-di-enrico-giovannini/" rel="bookmark" class="td-image-wrap" title="3 cose importanti dal libro L’utopia sostenibile di Enrico Giovannini"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/1280px-Enrico_Giovannini_-_Festival_della_Scienza_-_Genoa_Italy_-_28_Oct._2011-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/03/3-cose-importanti-dal-libro-lutopia-sostenibile-di-enrico-giovannini/" rel="bookmark" title="3 cose importanti dal libro L’utopia sostenibile di Enrico Giovannini">3 cose importanti dal libro L’utopia sostenibile di Enrico Giovannini</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T13:00:39+00:00" >03/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Chiudete gli occhi e pensate a come dovrebbe essere il Paese in cui vorrei vivere”. Inizia così “L&#039;utopia sostenibile”, libro scritto da Enrico Giovannini,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/02/smart-working-sostenibilita/" rel="bookmark" class="td-image-wrap" title="3 cose che servono allo smart working per essere davvero utile alla sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/cup-of-coffee-1280537_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/02/smart-working-sostenibilita/" rel="bookmark" title="3 cose che servono allo smart working per essere davvero utile alla sostenibilità">3 cose che servono allo smart working per essere davvero utile alla sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T13:00:07+00:00" >02/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Grazie al Coronavirus l&#039;Italia ha cominciato a parlare di smart working. Non che prima fosse uno sconosciuto &#8211; secondo i dati di un report&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/27/business-sostenibile-si-puo-fare-intervista-a-daniela-bernacchi-di-global-compact-italia/" rel="bookmark" class="td-image-wrap" title="Business sostenibile, si può fare? Intervista a Daniela Bernacchi di Global Compact Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/DanielaBernacchi_foto-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/27/business-sostenibile-si-puo-fare-intervista-a-daniela-bernacchi-di-global-compact-italia/" rel="bookmark" title="Business sostenibile, si può fare? Intervista a Daniela Bernacchi di Global Compact Italia">Business sostenibile, si può fare? Intervista a Daniela Bernacchi di Global Compact Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T13:00:25+00:00" >27/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Making Global Goals Local Business”. Aderire al Global Compact per una impresa significa un po’ questo, ovvero fare dei dieci principi su diritti umani,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/digitaltransformation/" class="td-post-category">Digital Transformation</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/27/blockchain-chi/" rel="bookmark" class="td-image-wrap" title="Blockchain, chi?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/blockchain-3987634_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/27/blockchain-chi/" rel="bookmark" title="Blockchain, chi?">Blockchain, chi?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T09:00:40+00:00" >27/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tanto si parlò di Blockchain, in ogni contesto possibile, che qualcuno si memorizzò la parola. La seconda edizione della ricerca Retail Transformation 2.0, elaborata&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5e6779841a29c" data-td_block_id="td_uid_25_5e6779841a29c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5e6779841a29c" data-td_block_id="td_uid_25_5e6779841a29c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5e67798422b1c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5e67798422b1c" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5e67798422b1c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/08/257-anni-per-parita-genere-e-digitale/" rel="bookmark" class="td-image-wrap" title="257 anni per la parità di genere. E con il digitale?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/mimosa-2081978_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/08/257-anni-per-parita-genere-e-digitale/" rel="bookmark" title="257 anni per la parità di genere. E con il digitale?">257 anni per la parità di genere. E con il digitale?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T11:13:57+00:00" >08/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">di Stefano Epifani e Sonia Montegiove
257 anni. 257 lunghissimi anni sono quelli che ci vorranno, secondo la 14° edizione del Global Gender Gap 2020,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/29/coronavirus/" rel="bookmark" class="td-image-wrap" title="Di Coronavirus, emergenze e sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/Koepel-panopticon-prison-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/29/coronavirus/" rel="bookmark" title="Di Coronavirus, emergenze e sostenibilità digitale">Di Coronavirus, emergenze e sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T15:54:21+00:00" >29/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In questi giorni abbiamo visto di tutto. Governatori di importanti Regioni italiane che lanciano dirette Facebook armati di mascherina, come se potessero contagiare la&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/" rel="bookmark" class="td-image-wrap" title="Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/" rel="bookmark" title="Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi">Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T09:00:09+00:00" >19/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quasi 5 milioni di persone in Italia, oltre 600 milioni nel mondo, presentano una più disabilità. Persone costrette a fare i conti ogni giorno&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/10/skittles-bianco-pride/" rel="bookmark" class="td-image-wrap" title="Ancora sul Rainbow washing: l&#8217;interessante caso di Skittles"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/watercolour-2542465_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/10/skittles-bianco-pride/" rel="bookmark" title="Ancora sul Rainbow washing: l&#8217;interessante caso di Skittles">Ancora sul Rainbow washing: l&#8217;interessante caso di Skittles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T13:30:18+00:00" >10/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Commercializzare una causa non significa supportarla: è questo il &quot;problema&quot; alla base delle strategie di greenwashing, pinkwashing e rainbow washing. &quot;Appiccicare&quot; un brand a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/06/125808/" rel="bookmark" class="td-image-wrap" title="Smart Working per la sostenibilità (non solo ambientale)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/student-849828_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/06/125808/" rel="bookmark" title="Smart Working per la sostenibilità (non solo ambientale)">Smart Working per la sostenibilità (non solo ambientale)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefania-farsagli/">Stefania Farsagli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T13:00:08+00:00" >06/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Smart working, lavoro agile, telelavoro, lavoro a distanza. Negli ultimi anni, spesso si usano questi termini in associazione, alle volte erroneamente in alternativa, magari&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5e67798422b1c" data-td_block_id="td_uid_26_5e67798422b1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5e67798422b1c" data-td_block_id="td_uid_26_5e67798422b1c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5e6779842cb1e_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5e6779842cb1e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5e6779842cb1e_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5e6779842cd7e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5e6779842cd7e" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5e67798431489_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5e67798431489" >
<style>

/* inline tdc_css att */

.td_uid_29_5e67798431489_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5e6779843af85 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5e6779843af85 .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5e6779843af85 .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5e6779843af85 .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5e6779843af85 .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5e6779843af85 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5e6779843af85 .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5e6779843af85 .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5e6779843af85 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5e6779843af85 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5e6779843af85 .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5e6779843af85.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5e6779843af85 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5e6779843af85.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5e6779843af85 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5e6779843af85 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5e6779843af85 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5e6779843af85"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5e6779843b684" class="tdc-row"><div class="vc_row td_uid_31_5e6779843b6d3_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5e6779843b6d3_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5e6779843b9cb_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5e6779843b9cb_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5e6779843bb6c_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5e6779843bb6c_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5e6779843bb6c_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5e6779843bb6c_rand.tdc-row-content-vert-center,
                    .td_uid_33_5e6779843bb6c_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5e6779843bb6c_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5e6779843bb6c_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5e6779843bb6c_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5e6779843bb6c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5e6779843bb6c_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5e6779843bb6c_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5e6779843bd74_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5e6779843bd74_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5e6779843bf19_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5e6779843bfd9_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5e6779843bfd9_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5e6779843bfd9_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5e6779843c123_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5e6779843c123_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5e6779843c2de_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5e6779843c2de_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5e6779843c2de_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5e6779843c41e_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5e6779843c41e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5e6779843c41e_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5e6779843c516" class="tdc-row"><div class="vc_row td_uid_40_5e6779843c53d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5e6779843c53d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5e6779843c79a_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5e6779843c79a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5e6779843c92d_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5e6779843c92d" >
<style>
/* custom css */
.td_uid_42_5e6779843c92d_rand .tdb-logo-a,
                .td_uid_42_5e6779843c92d_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-a,
                .td_uid_42_5e6779843c92d_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5e6779843c92d_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5e6779843c92d_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5e6779843c92d_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5e67798450d52_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5e67798450e6a_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5e67798450e6a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5e67798451414_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5e67798451414_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5e67798451414_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5e67798451414_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/DTI-new1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5e67798451d15" class="tdc-zone"><div class="tdc_zone td_uid_46_5e67798451d60_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5e67798451d60_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5e67798451d60_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5e67798451d60_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5e67798451d60_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5e67798451d15_rand_style td-element-style" ><style>
.td_uid_28_5e67798451d15_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5e67798452001" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5e67798452045_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5e67798452045_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5e67798452045_rand.tdc-row-content-vert-center,
                    .td_uid_47_5e67798452045_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5e67798452045_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5e67798452045_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5e67798452045_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5e67798452045_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5e677984522fa_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5e677984522fa_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5e6779845248e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5e6779845248e" >
<style>

/* inline tdc_css att */

.td_uid_49_5e6779845248e_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5e6779845248e_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-a,
                .td_uid_49_5e6779845248e_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-a,
                .td_uid_49_5e6779845248e_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-a,
                .td_uid_49_5e6779845248e_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5e6779845248e_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5e6779845248e_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5e6779846629a_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5e6779846629a"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5e6779846629a_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5e6779846629a_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5e6779846629a_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5e6779846629a_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5e6779846629a_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5e6779846629a_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5e6779846629a_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5e6779846629a_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5e6779846629a_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5e6779846629a_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5e6779846629a_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5e6779846629a_rand .tdb-menu > li > a,
                .td_uid_50_5e6779846629a_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5e6779846629a_rand .tdb-menu > li > a,
                .td_uid_50_5e6779846629a_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5e6779846629a_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5e6779846629a_rand .tdb-menu > li > a:after,
				.td_uid_50_5e6779846629a_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5e6779846629a_rand .tdb-menu > li > a:after,
				.td_uid_50_5e6779846629a_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5e6779846629a class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5e67798468137_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5e67798468137" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5e67798468137 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/09/lego-plastica-sostenibile/" rel="bookmark" class="td-image-wrap" title="Comunicare la sostenibilità: il caso LEGO"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/grandstand-330930_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/09/lego-plastica-sostenibile/" rel="bookmark" title="Comunicare la sostenibilità: il caso LEGO">Comunicare la sostenibilità: il caso LEGO</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T13:00:20+00:00" >09/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La sostenibilità è da anni in cima all&#039;agenda di moltissime aziende più o meno globali. Ridurre l&#039;impatto ambientale generato dalle proprie attività è una&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg15/" class="td-post-category">#SDG15</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/06/tecnologia-alleata-delle-foreste-intervista-a-diego-floria-direttore-di-fsc-italia/" rel="bookmark" class="td-image-wrap" title="Tecnologia alleata delle foreste: intervista a  Diego Florian, Direttore di FSC Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/Foto_Diego_Florian_FSC-Italia-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/06/tecnologia-alleata-delle-foreste-intervista-a-diego-floria-direttore-di-fsc-italia/" rel="bookmark" title="Tecnologia alleata delle foreste: intervista a  Diego Florian, Direttore di FSC Italia">Tecnologia alleata delle foreste: intervista a  Diego Florian, Direttore di FSC Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T13:00:41+00:00" >06/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Le top priorities in campo forestale per i prossimi decenni potrebbero essere riassunte così: salvaguardia, resilienza e uso sostenibile”. Diego Florian, Direttore del Forest&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/imaging4sustainability/" class="td-post-category">#imaging4sustainability</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/05/una-piramide-di-sostenibilita-intervista-a-daniela-valterio-di-canon-italia/" rel="bookmark" class="td-image-wrap" title="Una piramide di sostenibilità: intervista a Daniela Valterio di Canon Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/flower-2373000_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/05/una-piramide-di-sostenibilita-intervista-a-daniela-valterio-di-canon-italia/" rel="bookmark" title="Una piramide di sostenibilità: intervista a Daniela Valterio di Canon Italia">Una piramide di sostenibilità: intervista a Daniela Valterio di Canon Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T13:00:09+00:00" >05/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La sostenibilità in azienda è rappresentata da una piramide, con “basi eccellenti” in cui sono collocati il rispetto per l’ambiente e per i diritti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/28/4-domande-su-biocarburante/" rel="bookmark" class="td-image-wrap" title="4 domande su Biocarburante"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/meadow-3403478_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/28/4-domande-su-biocarburante/" rel="bookmark" title="4 domande su Biocarburante">4 domande su Biocarburante</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T13:00:08+00:00" >28/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dopo Anidride Carbonica, il nostro tour tra le parole che tutti dovremmo conoscere, rinunciando a pregiudizi o false credenze, per comprendere meglio il tema&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/25/fusione-di-energia-sicura-sostenibile-inesauribile-intervista-a-claudio-carati/" rel="bookmark" class="td-image-wrap" title="Fusione di energia sicura, sostenibile, inesauribile: intervista a Claudio Carati"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/solar-flare-SPARC-ARC-324x400.gif)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/25/fusione-di-energia-sicura-sostenibile-inesauribile-intervista-a-claudio-carati/" rel="bookmark" title="Fusione di energia sicura, sostenibile, inesauribile: intervista a Claudio Carati">Fusione di energia sicura, sostenibile, inesauribile: intervista a Claudio Carati</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T13:00:06+00:00" >25/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Una fonte di energia sicura, sostenibile e virtualmente inesauribile. L’energia prodotta da fusione nucleare è tutto questo e, nonostante non la si possa immaginare&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5e67798468137" data-td_block_id="td_uid_53_5e67798468137"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5e67798468137" data-td_block_id="td_uid_53_5e67798468137"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5e6779846e4b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5e6779846e4b0" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5e6779846e4b0 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Coronavirus tra informazione, disinformazione e scelta di sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/" rel="bookmark" title="Coronavirus tra informazione, disinformazione e scelta di sostenibilità">Coronavirus tra informazione, disinformazione e scelta di sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/simona-piacenti/">Simona Piacenti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T09:00:44+00:00" >10/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Questi ultimi mesi, ci hanno obbligato a rivedere rapidamente e senza scuse molte delle nostre abitudini personali e lavorative.

L’allarme di un possibile contagio ha&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/06/il-digitale-e-donna-lo-confermano-le-ragazze-digitali/" rel="bookmark" class="td-image-wrap" title="Il digitale è donna, lo confermano le Ragazze Digitali"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/woman-1245817_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/06/il-digitale-e-donna-lo-confermano-le-ragazze-digitali/" rel="bookmark" title="Il digitale è donna, lo confermano le Ragazze Digitali">Il digitale è donna, lo confermano le Ragazze Digitali</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/nadia-caraffi/">Nadia Caraffi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T09:00:30+00:00" >06/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Giocare la partita della parità, nonostante il mostruoso ritardo rispetto ai target definiti dal goal 5 di Agenda 2030, certo. Ma il come non&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/04/sostenibilita-digitale-2/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale? Non c’è un futuro che non possa essere plasmato"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/compass-2946958_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/04/sostenibilita-digitale-2/" rel="bookmark" title="Sostenibilità Digitale? Non c’è un futuro che non possa essere plasmato">Sostenibilità Digitale? Non c’è un futuro che non possa essere plasmato</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/gianluigi-zarantonello/">Gianluigi Zarantonello</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T09:00:46+00:00" >04/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ero molto curioso di leggere il libro Sostenibilità Digitale perché quello che l&#039;autore, Stefano Epifani, ha deciso di trattare un tema interessante, strategico e&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/03/traduzioni-libere-arriva-la-versione-italiana-di-the-battle-for-open/" rel="bookmark" class="td-image-wrap" title="Traduzioni libere: The Battle for Open si leggerà in italiano grazie al copyleft"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/books-2241635_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/03/traduzioni-libere-arriva-la-versione-italiana-di-the-battle-for-open/" rel="bookmark" title="Traduzioni libere: The Battle for Open si leggerà in italiano grazie al copyleft">Traduzioni libere: The Battle for Open si leggerà in italiano grazie al copyleft</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/simone-aliprandi/">Simone Aliprandi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T09:00:22+00:00" >03/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Qual è il vantaggio (e il bello) delle opere pubblicate con licenza Creative Commons? Che puoi fare cose del genere: metterti a tradurre un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/28/sostenibilita-digitale-quali-sono-le-domande-giuste-da-porsi/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale: quali sono le domande giuste da porsi?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/directory-494457_1920-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/28/sostenibilita-digitale-quali-sono-le-domande-giuste-da-porsi/" rel="bookmark" title="Sostenibilità Digitale: quali sono le domande giuste da porsi?">Sostenibilità Digitale: quali sono le domande giuste da porsi?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mauro-minenna/">Mauro Minenna</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T09:00:24+00:00" >28/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Due uomini scendono dallo stesso camino: uno ha la faccia sporca e l&#039;altro ce l&#039;ha pulita, chi si lava la faccia?”.
&nbsp;

La reiterazione di questa&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5e6779846e4b0" data-td_block_id="td_uid_54_5e6779846e4b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5e6779846e4b0" data-td_block_id="td_uid_54_5e6779846e4b0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5e677984748ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5e677984748ac" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5e677984748ac class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/07/open-data-day-50-sfumature-di-dati-aperti-per-la-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Open Data Day: 50 sfumature di dati aperti per la sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/open-1337743_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/07/open-data-day-50-sfumature-di-dati-aperti-per-la-sostenibilita/" rel="bookmark" title="Open Data Day: 50 sfumature di dati aperti per la sostenibilità">Open Data Day: 50 sfumature di dati aperti per la sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T11:10:07+00:00" >07/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Oggi è l’Open Data Day ma, direbbe Alessandro Bergonzoni, noi no. Noi no, perché di dati aperti non si parla più molto e si&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/03/3-cose-importanti-dal-libro-lutopia-sostenibile-di-enrico-giovannini/" rel="bookmark" class="td-image-wrap" title="3 cose importanti dal libro L’utopia sostenibile di Enrico Giovannini"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/1280px-Enrico_Giovannini_-_Festival_della_Scienza_-_Genoa_Italy_-_28_Oct._2011-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/03/3-cose-importanti-dal-libro-lutopia-sostenibile-di-enrico-giovannini/" rel="bookmark" title="3 cose importanti dal libro L’utopia sostenibile di Enrico Giovannini">3 cose importanti dal libro L’utopia sostenibile di Enrico Giovannini</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T13:00:39+00:00" >03/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Chiudete gli occhi e pensate a come dovrebbe essere il Paese in cui vorrei vivere”. Inizia così “L&#039;utopia sostenibile”, libro scritto da Enrico Giovannini,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/02/smart-working-sostenibilita/" rel="bookmark" class="td-image-wrap" title="3 cose che servono allo smart working per essere davvero utile alla sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/cup-of-coffee-1280537_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/02/smart-working-sostenibilita/" rel="bookmark" title="3 cose che servono allo smart working per essere davvero utile alla sostenibilità">3 cose che servono allo smart working per essere davvero utile alla sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T13:00:07+00:00" >02/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Grazie al Coronavirus l&#039;Italia ha cominciato a parlare di smart working. Non che prima fosse uno sconosciuto &#8211; secondo i dati di un report&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/27/business-sostenibile-si-puo-fare-intervista-a-daniela-bernacchi-di-global-compact-italia/" rel="bookmark" class="td-image-wrap" title="Business sostenibile, si può fare? Intervista a Daniela Bernacchi di Global Compact Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/DanielaBernacchi_foto-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/27/business-sostenibile-si-puo-fare-intervista-a-daniela-bernacchi-di-global-compact-italia/" rel="bookmark" title="Business sostenibile, si può fare? Intervista a Daniela Bernacchi di Global Compact Italia">Business sostenibile, si può fare? Intervista a Daniela Bernacchi di Global Compact Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T13:00:25+00:00" >27/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Making Global Goals Local Business”. Aderire al Global Compact per una impresa significa un po’ questo, ovvero fare dei dieci principi su diritti umani,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/digitaltransformation/" class="td-post-category">Digital Transformation</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/27/blockchain-chi/" rel="bookmark" class="td-image-wrap" title="Blockchain, chi?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/blockchain-3987634_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/27/blockchain-chi/" rel="bookmark" title="Blockchain, chi?">Blockchain, chi?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T09:00:40+00:00" >27/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tanto si parlò di Blockchain, in ogni contesto possibile, che qualcuno si memorizzò la parola. La seconda edizione della ricerca Retail Transformation 2.0, elaborata&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5e677984748ac" data-td_block_id="td_uid_55_5e677984748ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5e677984748ac" data-td_block_id="td_uid_55_5e677984748ac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5e6779847b058_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5e6779847b058" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5e6779847b058 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/08/257-anni-per-parita-genere-e-digitale/" rel="bookmark" class="td-image-wrap" title="257 anni per la parità di genere. E con il digitale?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/03/mimosa-2081978_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/08/257-anni-per-parita-genere-e-digitale/" rel="bookmark" title="257 anni per la parità di genere. E con il digitale?">257 anni per la parità di genere. E con il digitale?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T11:13:57+00:00" >08/03/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">di Stefano Epifani e Sonia Montegiove
257 anni. 257 lunghissimi anni sono quelli che ci vorranno, secondo la 14° edizione del Global Gender Gap 2020,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/29/coronavirus/" rel="bookmark" class="td-image-wrap" title="Di Coronavirus, emergenze e sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/Koepel-panopticon-prison-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/29/coronavirus/" rel="bookmark" title="Di Coronavirus, emergenze e sostenibilità digitale">Di Coronavirus, emergenze e sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T15:54:21+00:00" >29/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In questi giorni abbiamo visto di tutto. Governatori di importanti Regioni italiane che lanciano dirette Facebook armati di mascherina, come se potessero contagiare la&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/" rel="bookmark" class="td-image-wrap" title="Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/" rel="bookmark" title="Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi">Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T09:00:09+00:00" >19/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quasi 5 milioni di persone in Italia, oltre 600 milioni nel mondo, presentano una più disabilità. Persone costrette a fare i conti ogni giorno&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/10/skittles-bianco-pride/" rel="bookmark" class="td-image-wrap" title="Ancora sul Rainbow washing: l&#8217;interessante caso di Skittles"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/watercolour-2542465_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/10/skittles-bianco-pride/" rel="bookmark" title="Ancora sul Rainbow washing: l&#8217;interessante caso di Skittles">Ancora sul Rainbow washing: l&#8217;interessante caso di Skittles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T13:30:18+00:00" >10/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Commercializzare una causa non significa supportarla: è questo il &quot;problema&quot; alla base delle strategie di greenwashing, pinkwashing e rainbow washing. &quot;Appiccicare&quot; un brand a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/06/125808/" rel="bookmark" class="td-image-wrap" title="Smart Working per la sostenibilità (non solo ambientale)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/student-849828_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/06/125808/" rel="bookmark" title="Smart Working per la sostenibilità (non solo ambientale)">Smart Working per la sostenibilità (non solo ambientale)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefania-farsagli/">Stefania Farsagli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T13:00:08+00:00" >06/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Smart working, lavoro agile, telelavoro, lavoro a distanza. Negli ultimi anni, spesso si usano questi termini in associazione, alle volte erroneamente in alternativa, magari&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5e6779847b058" data-td_block_id="td_uid_56_5e6779847b058"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5e6779847b058" data-td_block_id="td_uid_56_5e6779847b058"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5e67798482666_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5e67798482666" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in #SDG4" class="entry-crumb" href="https://www.techeconomy2030.it/sdg4/">#SDG4</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus tra informazione, disinformazione e scelta di sostenibilità</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-127621" class="post-127621 post type-post status-publish format-standard has-post-thumbnail category-sdg4 category-in-evidenza category-sostenibilita-culturale tag-coronavirus tag-disinformazione tag-fake-news tag-informazione tag-sostenibilita" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg4/">#SDG4</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Coronavirus tra informazione, disinformazione e scelta di sostenibilità</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/simona-piacenti/">Simona Piacenti</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T09:00:44+00:00" >10/03/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F03%2F10%2Fcoronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+tra+informazione%2C+disinformazione+e+scelta+di+sostenibilit%C3%A0&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F03%2F10%2Fcoronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920.jpg&description=Coronavirus+tra+informazione%2C+disinformazione+e+scelta+di+sostenibilit%C3%A0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus+tra+informazione%2C+disinformazione+e+scelta+di+sostenibilit%C3%A0 %0A%0A https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920-696x464.jpg" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920-696x464.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920-300x200.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920-768x512.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920-1024x683.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920-150x100.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920-200x133.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920-250x166.jpg 250w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920-1068x712.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ask-2341784_1920"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Questi ultimi mesi, ci hanno obbligato a rivedere rapidamente e senza scuse molte delle nostre abitudini personali e lavorative.</p>
<p>L’allarme di un possibile contagio ha creato in rete un analogo contagio di informazioni: la paura per la propria salute ha trovato eco nelle notizie, bufale e meme che hanno affollato la Rete.</p>
<p>In questo ecosistema, noi che lavoriamo assiduamente con le informazioni e con Internet, abbiamo visto (purtroppo) un po&#8217; di tutto, e soprattutto abbiamo dovuto constatare – ancora una volta &#8211; che <strong>l’informazione e la disinformazione vanno troppo spesso a braccetto</strong>.</p>
<p>Però c’è da dire che anche noi abbiamo fatto poco per contrastare la valanga che sta seppellendo i nostri neuroni. E se è vero che tecnologia e sostenibilità devono e possono essere un abilitatore, forse dovremmo fare qualcosa di più che scambiarci meme su WhatsApp.</p>
<p>Mi vengono allora in soccorso tre punti che non ricordo dove abbia letto, ma che ho trascritto su un posti-it virtuale sul mio desktop.</p>
<h2>Azione, agisco per cambiare il mondo</h2>
<p>Ovvero: <strong>non divulgo informazioni false</strong>, leggo prima di condividere e faccio riferimento a fonti reali. Io che mi sono sempre astenuta dalle conversazioni inutili e piene di commenti ridicoli, ho deciso di partecipare. Per condividere informazione contro la disinformazione, sperando che la ragionevolezza illumini qualche mente. Nessuno di noi può cambiare le cose, ma tutti noi ne possiamo cambiare almeno una.</p>
<h2>Interazione, scambio informazioni con il mio ambiente attraverso le mie azioni</h2>
<p>I comportamenti fuori dall’ecosistema digitale devono essere coerenti con il resto. Se ho la possibilità, grazie al mio lavoro e alle persone che conosco, di avere <strong>informazioni rilevanti, le condivido e le metto in pratica</strong>. Non alzo i toni se qualcuno non capisce, non critico se qualcuno ha paura, non condivido se non è condivisibile. I fatti, oggi, sono la cosa più importante. La tecnologia è un abilitatore. E allora la uso per abilitare. Il comportamento è sostenibilità. E allora lo uso per spostare le idee dal virtuale al reale.</p>
<h2>Transazione o apprendimento reciproco, cambio a seguito dei miei sforzi per provocare un cambiamento nel mondo</h2>
<p>E poi<strong> leggo, mi informo, approfondisco</strong>. Non cavalco l’onda ma la osservo. Scelgo con cura le fonti, ma le confronto anche. Non mi fermo ai titoli, ai ruoli, ai nomi famosi. Leggo i trafiletti e le storie. E cerco di trarne il mio senso. Scambio e mi confronto con chi reputo più informato, più intelligente, più capace di leggere il problema di me. E mi faccio venire i dubbi. E se in questo momento alcune cose le vediamo sfumate, allora il centro, la conoscenza e la condivisione sana, deve essere il perno di riferimento.</p>
<p>Perché<strong> la sostenibilità è anche questo: un atto condiviso</strong>.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.techeconomy2030.it/tag/disinformazione/">Disinformazione</a></li><li><a href="https://www.techeconomy2030.it/tag/fake-news/">fake news</a></li><li><a href="https://www.techeconomy2030.it/tag/informazione/">Informazione</a></li><li><a href="https://www.techeconomy2030.it/tag/sostenibilita/">sostenibilità</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F03%2F10%2Fcoronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+tra+informazione%2C+disinformazione+e+scelta+di+sostenibilit%C3%A0&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F03%2F10%2Fcoronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920.jpg&description=Coronavirus+tra+informazione%2C+disinformazione+e+scelta+di+sostenibilit%C3%A0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus+tra+informazione%2C+disinformazione+e+scelta+di+sostenibilit%C3%A0 %0A%0A https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2020/03/09/lego-plastica-sostenibile/">Comunicare la sostenibilità: il caso LEGO</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.techeconomy2030.it/2020/03/10/coronavirus-gestione-rischio-fondamentale-per-garantire-continuita-business/">Coronavirus: gestione del rischio fondamentale per garantire la continuità del business</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/simona-piacenti/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/piacenti-137x150.png" width="88" height="96" alt="Simona Piacenti" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/simona-piacenti/">Simona Piacenti</a></span></div><div class="td-author-description">Classe 1969, appassionata - in primis-  di gadget e poi di CRM, nell'accezione ampia che ricomprende il processo di gestione del cliente e quello di crescita del potenziale. Carriera di studi variegata: Laurea in Giurisprudenza, Master in Gestione delle Risorse Umane e poi Abilitazione alla Promozione Finanziaria. Dopo varie attività nel 1996 approdo nel gruppo SPIN come sales. Nel 2008 – dopo la carriera nell’area vendite - passo alla direzione Marketing del gruppo (che comprende Bludis, Comedata, Aperiam ed Esprime) occupandomi di Marketing, Digital Marketing e di progetti di CRM, e di ricerca di gadget</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/simonapiacenti" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Simona Piacenti"></span><meta itemprop="datePublished" content="2020-03-10T09:00:44+00:00"><meta itemprop="dateModified" content="2020-03-09T08:47:53+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Coronavirus tra informazione, disinformazione e scelta di sostenibilità"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/03/ask-2341784_1920.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5e67798489f46_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5e67798489f46" ><script>var block_td_uid_59_5e67798489f46 = new tdBlock();
block_td_uid_59_5e67798489f46.id = "td_uid_59_5e67798489f46";
block_td_uid_59_5e67798489f46.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5e67798489f46_rand","td_column_number":3,"live_filter_cur_post_id":127621,"live_filter_cur_post_author":"225","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5e67798489f46_rand","tdc_css_class_style":"td_uid_59_5e67798489f46_rand_style"}';
block_td_uid_59_5e67798489f46.td_column_number = "3";
block_td_uid_59_5e67798489f46.block_type = "td_block_related_posts";
block_td_uid_59_5e67798489f46.post_count = "3";
block_td_uid_59_5e67798489f46.found_posts = "188";
block_td_uid_59_5e67798489f46.header_color = "";
block_td_uid_59_5e67798489f46.ajax_pagination_infinite_stop = "";
block_td_uid_59_5e67798489f46.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_59_5e67798489f46);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5e6779848b643" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5e67798489f46" href="#">RELATED ARTICLES</a><a id="td_uid_61_5e6779848b690" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5e67798489f46" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5e67798489f46 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/09/lego-plastica-sostenibile/" rel="bookmark" class="td-image-wrap" title="Comunicare la sostenibilità: il caso LEGO"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/03/grandstand-330930_1920-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/03/grandstand-330930_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/grandstand-330930_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comunicare la sostenibilità: il caso LEGO" /></a></div>                <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/09/lego-plastica-sostenibile/" rel="bookmark" title="Comunicare la sostenibilità: il caso LEGO">Comunicare la sostenibilità: il caso LEGO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/08/257-anni-per-parita-genere-e-digitale/" rel="bookmark" class="td-image-wrap" title="257 anni per la parità di genere. E con il digitale?"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/03/mimosa-2081978_1920-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/03/mimosa-2081978_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/mimosa-2081978_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="257 anni per la parità di genere. E con il digitale?" /></a></div>                <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/08/257-anni-per-parita-genere-e-digitale/" rel="bookmark" title="257 anni per la parità di genere. E con il digitale?">257 anni per la parità di genere. E con il digitale?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/07/open-data-day-50-sfumature-di-dati-aperti-per-la-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Open Data Day: 50 sfumature di dati aperti per la sostenibilità"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/03/open-1337743_1920-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/03/open-1337743_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/open-1337743_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Open Data Day: 50 sfumature di dati aperti per la sostenibilità" /></a></div>                <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/07/open-data-day-50-sfumature-di-dati-aperti-per-la-sostenibilita/" rel="bookmark" title="Open Data Day: 50 sfumature di dati aperti per la sostenibilità">Open Data Day: 50 sfumature di dati aperti per la sostenibilità</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5e67798489f46" data-td_block_id="td_uid_59_5e67798489f46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5e67798489f46" data-td_block_id="td_uid_59_5e67798489f46"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/10/coronavirus-tra-informazione-disinformazione-e-scelta-sostenibilita/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='127621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f80f06bf1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull&#8217;autore</span></h4>
	<a href="https://www.techeconomy2030.it/author/simona-piacenti/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/piacenti-137x150.png" width="58" height="64" alt="Simona Piacenti" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a>	
  <h3><a href="https://www.techeconomy2030.it/author/simona-piacenti/">Simona Piacenti</a></h3>
		<p>Classe 1969, appassionata - in primis- di gadget e poi di CRM, nell'accezione ampia che ricomprende il...</p>
	
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy2030.it/author/simona-piacenti/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/14/i-love-free-software-day-intervista-a-max-mehl-di-free-software-foundation-europe/" rel="bookmark" class="td-image-wrap" title="I love Free Software Day: intervista a Max Mehl di Free Software Foundation Europe"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/02/free-100x70.png"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/02/free-100x70.png 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/free-300x213.png 300w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/free-768x545.png 768w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/free-1024x727.png 1024w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/free-218x150.png 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/free-696x494.png 696w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/free-1068x758.png 1068w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/free-592x420.png 592w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="I love Free Software Day: intervista a Max Mehl di Free Software Foundation Europe" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/14/i-love-free-software-day-intervista-a-max-mehl-di-free-software-foundation-europe/" rel="bookmark" title="I love Free Software Day: intervista a Max Mehl di Free Software Foundation Europe">I love Free Software Day: intervista a Max Mehl di Free...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T15:05:44+00:00" >14/02/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/14/sostenibilita-digitale-tra-necessita-scelte-futuro/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale tra necessità, scelte e sfide per il futuro"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/01/copertina-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/01/copertina-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/copertina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sostenibilità Digitale tra necessità, scelte e sfide per il futuro" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/14/sostenibilita-digitale-tra-necessita-scelte-futuro/" rel="bookmark" title="Sostenibilità Digitale tra necessità, scelte e sfide per il futuro">Sostenibilità Digitale tra necessità, scelte e sfide per il futuro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T09:00:35+00:00" >14/02/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e67798492e0f
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>