<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista.jpg" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica | Tech Economy 2030" />
<meta property="og:description" content="Dai temi della sostenibilità – sia essa ambientale, economica o sociale – le aziende oggi non possono prescindere. Diventa quindi sempre più importante riflettere su quanto sia diffusa la consapevolezza di questi temi, su quanto tale consapevolezza impatti sui sistemi di competenza e, non ultimo, come tutto ciò si trasformi in azioni concrete. Per comprendere &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="Aci Informatica" />
<meta property="article:tag" content="Mauro Minenna" />
<meta property="article:tag" content="Sostenibilità Digitale" />
<meta property="article:section" content="In Evidenza" />
<meta property="article:published_time" content="2020-12-17T09:00:37+00:00" />
<meta property="article:modified_time" content="2020-12-17T08:33:13+00:00" />
<meta property="og:updated_time" content="2020-12-17T08:33:13+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="880" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dai temi della sostenibilità – sia essa ambientale, economica o sociale – le aziende oggi non possono prescindere. Diventa quindi sempre più importante riflettere su quanto sia diffusa la consapevolezza di questi temi, su quanto tale consapevolezza impatti sui sistemi di competenza e, non ultimo, come tutto ciò si trasformi in azioni concrete. Per comprendere [&hellip;]" />
<meta name="twitter:title" content="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista.jpg" />
<meta name="twitter:creator" content="@techeconomy2030" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica Feed dei commenti" href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"129883","token":"a328fd6cc4","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"820ed0c525","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=129883' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F12%2F17%2Fper-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F12%2F17%2Fper-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica%2F&#038;format=xml" />
<style>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</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a328fd6cc4","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"a328fd6cc4","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/sdg9/",
                    "name": "#SDG9"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/",
                    "name": "Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna,..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-129883 single-format-standard cookies-not-set per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5fdb1e3c1a4bb" class="tdc-zone"><div class="tdc_zone td_uid_1_5fdb1e3c1a511_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5fdb1e3c1a511_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5fdb1e3c1a511_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5fdb1e3c1a511_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5fdb1e3c1a511_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5fdb1e3c1a4bb_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5fdb1e3c1a4bb_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5fdb1e3c1abb0" class="tdc-row"><div class="vc_row td_uid_2_5fdb1e3c1ac02_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5fdb1e3c1ac02_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5fdb1e3c1abb0.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5fdb1e3c1abb0.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5fdb1e3c1ac02_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5fdb1e3c1ac02_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5fdb1e3c1af6f_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5fdb1e3c1af6f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5fdb1e3c1af6f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5fdb1e3c1af6f_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5fdb1e3c1b282_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5fdb1e3c1b282" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5fdb1e3c1b282_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5fdb1e3c1b282_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5fdb1e3c1b282_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5fdb1e3c1b282_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5fdb1e3c1b282_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5fdb1e3c1b282_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5fdb1e3c1b282_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5fdb1e3c1b754_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5fdb1e3c1b754_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5fdb1e3c1b754_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5fdb1e3c1b754_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5fdb1e3c1bcaa_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5fdb1e3c1bcaa" >
<style>
/* custom css */
.td_uid_6_5fdb1e3c1bcaa_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-a,
                .td_uid_6_5fdb1e3c1bcaa_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-a,
                .td_uid_6_5fdb1e3c1bcaa_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-a,
                .td_uid_6_5fdb1e3c1bcaa_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5fdb1e3c1bcaa_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5fdb1e3c249ad_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5fdb1e3c249ad_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5fdb1e3c249ad_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5fdb1e3c249ad_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5fdb1e3c24ec1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5fdb1e3c24ec1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5fdb1e3c24ec1_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5fdb1e3c24ec1_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5fdb1e3c24ec1_rand {
                    float: right;
                }
                
                .td_uid_8_5fdb1e3c24ec1_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5fdb1e3c24ec1_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5fdb1e3c24ec1_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5fdb1e3c252a1" class="tdc-zone"><div class="tdc_zone td_uid_9_5fdb1e3c2530b_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5fdb1e3c2530b_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5fdb1e3c2530b_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5fdb1e3c2530b_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5fdb1e3c2530b_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5fdb1e3c252a1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5fdb1e3c252a1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5fdb1e3c2575a" class="tdc-row"><div class="vc_row td_uid_10_5fdb1e3c257a6_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5fdb1e3c257a6_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5fdb1e3c25bb5_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5fdb1e3c25bb5_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5fdb1e3c25bb5_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5fdb1e3c25bb5_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5fdb1e3c25e1a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5fdb1e3c25e1a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5fdb1e3c25e1a_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5fdb1e3c25e1a_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5fdb1e3c25e1a_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5fdb1e3c25e1a_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5fdb1e3c25e1a_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5fdb1e3c25e1a_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5fdb1e3c25e1a_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5fdb1e3c26135_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5fdb1e3c26135_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5fdb1e3c26135_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5fdb1e3c26135_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5fdb1e3c263b9_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5fdb1e3c263b9" >
<style>
/* custom css */
.td_uid_14_5fdb1e3c263b9_rand .tdb-logo-a,
                .td_uid_14_5fdb1e3c263b9_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-a,
                .td_uid_14_5fdb1e3c263b9_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-a,
                .td_uid_14_5fdb1e3c263b9_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5fdb1e3c263b9_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5fdb1e3c263b9_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5fdb1e3c263b9_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5fdb1e3c2f239_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5fdb1e3c2f239_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5fdb1e3c2f239_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5fdb1e3c2f239_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5fdb1e3c2ffb0_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5fdb1e3c2ffb0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5fdb1e3c2ffb0_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5fdb1e3c37cef" class="tdc-zone"><div class="tdc_zone td_uid_17_5fdb1e3c37d6e_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5fdb1e3c37d6e_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5fdb1e3c37d6e_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5fdb1e3c37d6e_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5fdb1e3c37d6e_rand{
position:relative;
}

</style>
<div class="td_uid_11_5fdb1e3c37cef_rand_style td-element-style" ><style>
.td_uid_11_5fdb1e3c37cef_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5fdb1e3c38161" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5fdb1e3c381ac_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5fdb1e3c381ac_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5fdb1e3c381ac_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5fdb1e3c381ac_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5fdb1e3c381ac_rand.tdc-row-content-vert-center,
                    .td_uid_18_5fdb1e3c381ac_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5fdb1e3c381ac_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5fdb1e3c381ac_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5fdb1e3c381ac_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5fdb1e3c381ac_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5fdb1e3c381ac_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5fdb1e3c381ac_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5fdb1e3c38161_rand_style td-element-style" ><style>
.td_uid_12_5fdb1e3c38161_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5fdb1e3c38645_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5fdb1e3c38645_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5fdb1e3c38645_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5fdb1e3c39025_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5fdb1e3c39025"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5fdb1e3c39025_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5fdb1e3c39025_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5fdb1e3c39025_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5fdb1e3c39025_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5fdb1e3c39025_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5fdb1e3c39025_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5fdb1e3c39025_rand .tdb-menu > li > a,
                .td_uid_20_5fdb1e3c39025_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5fdb1e3c39025_rand .tdb-menu > li > a,
                .td_uid_20_5fdb1e3c39025_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5fdb1e3c39025_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5fdb1e3c39025_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5fdb1e3c39025_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5fdb1e3c39025_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5fdb1e3c39025_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5fdb1e3c39025_rand .tdb-menu > li > a:after,
				.td_uid_20_5fdb1e3c39025_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5fdb1e3c39025_rand .tdb-menu > li > a:after,
				.td_uid_20_5fdb1e3c39025_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5fdb1e3c39025 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5fdb1e3c3cda8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5fdb1e3c3cda8" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5fdb1e3c3cda8 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" rel="bookmark" class="td-image-wrap" title="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" rel="bookmark" title="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica">Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T10:00:37+00:00" >17/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dai temi della sostenibilità – sia essa ambientale, economica o sociale – le aziende oggi non possono prescindere. Diventa quindi sempre più importante riflettere&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/16/mckinsey-traccia-la-rotta-della-mobilita-nella-nuova-normalita-nel-post-covid/" rel="bookmark" class="td-image-wrap" title="McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-ricerca-McKinsey-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/16/mckinsey-traccia-la-rotta-della-mobilita-nella-nuova-normalita-nel-post-covid/" rel="bookmark" title="McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid">McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T08:00:25+00:00" >16/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La pandemia ha stravolto i sistemi economici mondiali sia sotto il profilo produttivo che di consumo in tutti i settori. Particolarmente duri sono stati&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/15/la-sostenibilita-a-partire-dalla-supply-chain-just-i-fornitori-al-centro-della-transizione-energetica-di-eni/" rel="bookmark" class="td-image-wrap" title="La sostenibilità a partire dalla supply chain: Just, i fornitori al centro della transizione energetica di Eni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-Just--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/15/la-sostenibilita-a-partire-dalla-supply-chain-just-i-fornitori-al-centro-della-transizione-energetica-di-eni/" rel="bookmark" title="La sostenibilità a partire dalla supply chain: Just, i fornitori al centro della transizione energetica di Eni">La sostenibilità a partire dalla supply chain: Just, i fornitori al centro della transizione energetica di Eni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T15:00:38+00:00" >15/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’attenzione nei confronti dei principi di sostenibilità nell’operato delle organizzazioni non può prescindere dal passare attraverso le scelte relative alle filiere di fornitura.

I sistemi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/15/sostenibilita-digitale-utility-best-practice-i-progetti-e-risultati-del-gruppo-cap/" rel="bookmark" class="td-image-wrap" title="Sostenibilità digitale, Utility, Best practice: i progetti e risultati del Gruppo Cap"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-Gruppo-Cap-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/15/sostenibilita-digitale-utility-best-practice-i-progetti-e-risultati-del-gruppo-cap/" rel="bookmark" title="Sostenibilità digitale, Utility, Best practice: i progetti e risultati del Gruppo Cap">Sostenibilità digitale, Utility, Best practice: i progetti e risultati del Gruppo Cap</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-casini/">Stefano Casini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T08:00:28+00:00" >15/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La trasformazione digitale non impatta solo su attività e processi, cambiando il modo in cui si fanno le cose, ma ridefinisce tutto: visione sul&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/14/zootecnia-di-precisione-i-dispositivi-digitali-indossabili/" rel="bookmark" class="td-image-wrap" title="Zootecnia di precisione: i dispositivi digitali indossabili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-wearable-device--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/14/zootecnia-di-precisione-i-dispositivi-digitali-indossabili/" rel="bookmark" title="Zootecnia di precisione: i dispositivi digitali indossabili">Zootecnia di precisione: i dispositivi digitali indossabili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/angelo-gamberini/">Angelo Gamberini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T08:00:18+00:00" >14/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">I dispositivi digitali indossabili, i “wearable device” per dirla con una nota definizione inglese, hanno per l’uomo una breve storia. Qualche anno fa c’erano&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5fdb1e3c3cda8" data-td_block_id="td_uid_23_5fdb1e3c3cda8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5fdb1e3c3cda8" data-td_block_id="td_uid_23_5fdb1e3c3cda8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5fdb1e3c49daa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5fdb1e3c49daa" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5fdb1e3c49daa class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/17/quale-futuro-per-la-governance-dei-dati/" rel="bookmark" class="td-image-wrap" title="Quale futuro per la “governance dei dati”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/governance-dati--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/17/quale-futuro-per-la-governance-dei-dati/" rel="bookmark" title="Quale futuro per la “governance dei dati”">Quale futuro per la “governance dei dati”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T08:00:39+00:00" >17/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Con la presentazione della proposta di Regolamento sulla governance europea dei dati (Data Governance Act), già prevista dalla Strategia europea per i dati del&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/05/perche-abbiamo-bisogno-di-una-grammatica-sostenibile/" rel="bookmark" class="td-image-wrap" title="Perché abbiamo bisogno di una grammatica sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-grammatica-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/05/perche-abbiamo-bisogno-di-una-grammatica-sostenibile/" rel="bookmark" title="Perché abbiamo bisogno di una grammatica sostenibile">Perché abbiamo bisogno di una grammatica sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T08:00:37+00:00" >05/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Annuncio economico: “Vendo cane pastore maremmano; mangia tutto; 
gli piacciono i bambini”
Achille Campanile
A colui che si chieda perché la lingua, in specie quella digitale,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/hashtag-tossicodipendenza/" class="td-post-category">Hashtag Tossicodipendenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/04/informare-senza-formare-il-vuoto-della-parola/" rel="bookmark" class="td-image-wrap" title="Informare senza formare. Il vuoto della parola"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/Infodemia-2-324x400.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/04/informare-senza-formare-il-vuoto-della-parola/" rel="bookmark" title="Informare senza formare. Il vuoto della parola">Informare senza formare. Il vuoto della parola</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/beppe-carrella/">Beppe Carrella</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T08:00:39+00:00" >04/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Povero non è chi possiede poco, ma veramente povero è chi necessita infinitamente tanto .. e desidera, e desidera&#8230; e desidera sempre più
(Indios) Aymara
Secondo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/02/verso-un-ecosistema-di-essere-umani-e-algoritmi/" rel="bookmark" class="td-image-wrap" title="Verso un ecosistema di essere umani e algoritmi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-algoritmo-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/02/verso-un-ecosistema-di-essere-umani-e-algoritmi/" rel="bookmark" title="Verso un ecosistema di essere umani e algoritmi">Verso un ecosistema di essere umani e algoritmi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T10:01:15+00:00" >02/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Come dice Massimo Temporelli in un suo articolo su Weconomy , la nostra specie è il risultato di una riuscita coevoluzione dinamica e in&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/11/27/european-open-science-cloud-al-via-il-libero-scambio-di-conoscenza/" rel="bookmark" class="td-image-wrap" title="European Open Science Cloud: al via il libero scambio di conoscenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/Immagine-EOSC-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/11/27/european-open-science-cloud-al-via-il-libero-scambio-di-conoscenza/" rel="bookmark" title="European Open Science Cloud: al via il libero scambio di conoscenza">European Open Science Cloud: al via il libero scambio di conoscenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T10:00:04+00:00" >27/11/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Costruire l’economia dei dati, sbloccare il potenziale di riuso delle informazioni e agevolare il libero scambio di conoscenza tra diversi Paesi europei a vantaggio&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5fdb1e3c49daa" data-td_block_id="td_uid_24_5fdb1e3c49daa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5fdb1e3c49daa" data-td_block_id="td_uid_24_5fdb1e3c49daa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5fdb1e3c55983_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5fdb1e3c55983" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5fdb1e3c55983 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" rel="bookmark" class="td-image-wrap" title="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" rel="bookmark" title="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica">Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T10:00:37+00:00" >17/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dai temi della sostenibilità – sia essa ambientale, economica o sociale – le aziende oggi non possono prescindere. Diventa quindi sempre più importante riflettere&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/17/quale-futuro-per-la-governance-dei-dati/" rel="bookmark" class="td-image-wrap" title="Quale futuro per la “governance dei dati”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/governance-dati--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/17/quale-futuro-per-la-governance-dei-dati/" rel="bookmark" title="Quale futuro per la “governance dei dati”">Quale futuro per la “governance dei dati”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T08:00:39+00:00" >17/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Con la presentazione della proposta di Regolamento sulla governance europea dei dati (Data Governance Act), già prevista dalla Strategia europea per i dati del&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/16/mckinsey-traccia-la-rotta-della-mobilita-nella-nuova-normalita-nel-post-covid/" rel="bookmark" class="td-image-wrap" title="McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-ricerca-McKinsey-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/16/mckinsey-traccia-la-rotta-della-mobilita-nella-nuova-normalita-nel-post-covid/" rel="bookmark" title="McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid">McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T08:00:25+00:00" >16/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La pandemia ha stravolto i sistemi economici mondiali sia sotto il profilo produttivo che di consumo in tutti i settori. Particolarmente duri sono stati&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/14/zootecnia-di-precisione-i-dispositivi-digitali-indossabili/" rel="bookmark" class="td-image-wrap" title="Zootecnia di precisione: i dispositivi digitali indossabili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-wearable-device--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/14/zootecnia-di-precisione-i-dispositivi-digitali-indossabili/" rel="bookmark" title="Zootecnia di precisione: i dispositivi digitali indossabili">Zootecnia di precisione: i dispositivi digitali indossabili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/angelo-gamberini/">Angelo Gamberini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T08:00:18+00:00" >14/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">I dispositivi digitali indossabili, i “wearable device” per dirla con una nota definizione inglese, hanno per l’uomo una breve storia. Qualche anno fa c’erano&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/11/ripensare-la-musica-dal-vivo-grazie-al-digitale/" rel="bookmark" class="td-image-wrap" title="Ripensare la musica dal vivo grazie al digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-concerti--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/11/ripensare-la-musica-dal-vivo-grazie-al-digitale/" rel="bookmark" title="Ripensare la musica dal vivo grazie al digitale">Ripensare la musica dal vivo grazie al digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T08:00:04+00:00" >11/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le misure restrittive, i divieti e la necessità del distanziamento sociale hanno messo in discussione tutta una serie di pratiche e abitudini consolidate: tra&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5fdb1e3c55983" data-td_block_id="td_uid_25_5fdb1e3c55983"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5fdb1e3c55983" data-td_block_id="td_uid_25_5fdb1e3c55983"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5fdb1e3c5e85a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5fdb1e3c5e85a" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5fdb1e3c5e85a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" rel="bookmark" class="td-image-wrap" title="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" rel="bookmark" title="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica">Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T10:00:37+00:00" >17/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dai temi della sostenibilità – sia essa ambientale, economica o sociale – le aziende oggi non possono prescindere. Diventa quindi sempre più importante riflettere&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/imaging4sustainability/" class="td-post-category">#imaging4sustainability</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/14/il-digitale-in-hr-quali-gli-effetti-sulla-sostenibilita-nellorganizzazione-del-lavoro-2/" rel="bookmark" class="td-image-wrap" title="Il digitale in HR: quali gli effetti sulla sostenibilità nell’organizzazione del lavoro?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/sostenibilità-HR-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/14/il-digitale-in-hr-quali-gli-effetti-sulla-sostenibilita-nellorganizzazione-del-lavoro-2/" rel="bookmark" title="Il digitale in HR: quali gli effetti sulla sostenibilità nell’organizzazione del lavoro?">Il digitale in HR: quali gli effetti sulla sostenibilità nell’organizzazione del lavoro?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T10:00:36+00:00" >14/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">1 responsabile risorse umane su 2 afferma di essere pronto a mettere al centro degli obiettivi aziendali il tema della sostenibilità e a lavorare&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/11/nasce-healthcare-il-canale-di-tech-economy-2030-dedicato-a-salute-e-sostenibilita-guidato-da-paolo-colli-franzone/" rel="bookmark" class="td-image-wrap" title="Nasce Healthcare2030: il canale di Tech Economy 2030 dedicato a salute e sostenibilità guidato da Paolo Colli Franzone"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/healtcare--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/11/nasce-healthcare-il-canale-di-tech-economy-2030-dedicato-a-salute-e-sostenibilita-guidato-da-paolo-colli-franzone/" rel="bookmark" title="Nasce Healthcare2030: il canale di Tech Economy 2030 dedicato a salute e sostenibilità guidato da Paolo Colli Franzone">Nasce Healthcare2030: il canale di Tech Economy 2030 dedicato a salute e sostenibilità guidato da Paolo Colli Franzone</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T10:00:29+00:00" >11/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sconfiggere la povertà, perché essa è alla base di denutrizione e malattie, oltre che di disuguaglianze ed esclusione sociale. Combattere la fame, perché garantire&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/11/ripensare-la-musica-dal-vivo-grazie-al-digitale/" rel="bookmark" class="td-image-wrap" title="Ripensare la musica dal vivo grazie al digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-concerti--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/11/ripensare-la-musica-dal-vivo-grazie-al-digitale/" rel="bookmark" title="Ripensare la musica dal vivo grazie al digitale">Ripensare la musica dal vivo grazie al digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T08:00:04+00:00" >11/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le misure restrittive, i divieti e la necessità del distanziamento sociale hanno messo in discussione tutta una serie di pratiche e abitudini consolidate: tra&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/03/il-ruolo-delle-tecnologie-nel-favorire-linclusione-delle-persone-con-disabilita/" rel="bookmark" class="td-image-wrap" title="Il ruolo delle tecnologie nel favorire l’inclusione delle persone con disabilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-inclusione-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/03/il-ruolo-delle-tecnologie-nel-favorire-linclusione-delle-persone-con-disabilita/" rel="bookmark" title="Il ruolo delle tecnologie nel favorire l’inclusione delle persone con disabilità">Il ruolo delle tecnologie nel favorire l’inclusione delle persone con disabilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T11:00:34+00:00" >03/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A partire dai dati forniti dall’Istat, in Italia sono 3 milioni e 100 mila le persone con disabilità fisiche, il 5,2% del totale della&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5fdb1e3c5e85a" data-td_block_id="td_uid_26_5fdb1e3c5e85a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5fdb1e3c5e85a" data-td_block_id="td_uid_26_5fdb1e3c5e85a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5fdb1e3c68bb1_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5fdb1e3c68bb1_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5fdb1e3c68bb1_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5fdb1e3c68ed4_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5fdb1e3c68ed4" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5fdb1e3c6d9e4_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5fdb1e3c6d9e4" >
<style>

/* inline tdc_css att */

.td_uid_29_5fdb1e3c6d9e4_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5fdb1e3c78c16 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5fdb1e3c78c16 .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5fdb1e3c78c16 .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5fdb1e3c78c16 .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5fdb1e3c78c16 .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5fdb1e3c78c16 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5fdb1e3c78c16 .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5fdb1e3c78c16 .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5fdb1e3c78c16 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5fdb1e3c78c16 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5fdb1e3c78c16 .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5fdb1e3c78c16.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5fdb1e3c78c16 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5fdb1e3c78c16.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5fdb1e3c78c16 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5fdb1e3c78c16 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5fdb1e3c78c16 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5fdb1e3c78c16"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5fdb1e3c79211" class="tdc-row"><div class="vc_row td_uid_31_5fdb1e3c792c1_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5fdb1e3c792c1_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5fdb1e3c7959a_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5fdb1e3c7959a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5fdb1e3c7979a_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5fdb1e3c7979a_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5fdb1e3c7979a_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5fdb1e3c7979a_rand.tdc-row-content-vert-center,
                    .td_uid_33_5fdb1e3c7979a_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5fdb1e3c7979a_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5fdb1e3c7979a_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5fdb1e3c7979a_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5fdb1e3c7979a_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5fdb1e3c7979a_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5fdb1e3c7979a_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5fdb1e3c799b6_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5fdb1e3c799b6_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5fdb1e3c79b4c_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5fdb1e3c79c03_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5fdb1e3c79c03_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5fdb1e3c79c03_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5fdb1e3c79d44_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5fdb1e3c79d44_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5fdb1e3c79f1a_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5fdb1e3c79f1a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5fdb1e3c79f1a_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5fdb1e3c7a065_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5fdb1e3c7a065_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5fdb1e3c7a065_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5fdb1e3c7a156" class="tdc-row"><div class="vc_row td_uid_40_5fdb1e3c7a196_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5fdb1e3c7a196_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5fdb1e3c7a403_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5fdb1e3c7a403_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5fdb1e3c7a591_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5fdb1e3c7a591" >
<style>
/* custom css */
.td_uid_42_5fdb1e3c7a591_rand .tdb-logo-a,
                .td_uid_42_5fdb1e3c7a591_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-a,
                .td_uid_42_5fdb1e3c7a591_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5fdb1e3c7a591_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5fdb1e3c7a591_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5fdb1e3c7a591_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5fdb1e3c82f3e_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5fdb1e3c8308f_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5fdb1e3c8308f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5fdb1e3c837c1_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5fdb1e3c837c1_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5fdb1e3c837c1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5fdb1e3c837c1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/DTI-new1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5fdb1e3c83e99" class="tdc-zone"><div class="tdc_zone td_uid_46_5fdb1e3c83edd_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5fdb1e3c83edd_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5fdb1e3c83edd_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5fdb1e3c83edd_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5fdb1e3c83edd_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5fdb1e3c83e99_rand_style td-element-style" ><style>
.td_uid_28_5fdb1e3c83e99_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5fdb1e3c84157" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5fdb1e3c8419a_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5fdb1e3c8419a_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5fdb1e3c8419a_rand.tdc-row-content-vert-center,
                    .td_uid_47_5fdb1e3c8419a_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5fdb1e3c8419a_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5fdb1e3c8419a_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5fdb1e3c8419a_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5fdb1e3c8419a_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5fdb1e3c8448c_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5fdb1e3c8448c_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5fdb1e3c84617_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5fdb1e3c84617" >
<style>

/* inline tdc_css att */

.td_uid_49_5fdb1e3c84617_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5fdb1e3c84617_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-a,
                .td_uid_49_5fdb1e3c84617_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-a,
                .td_uid_49_5fdb1e3c84617_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-a,
                .td_uid_49_5fdb1e3c84617_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5fdb1e3c84617_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5fdb1e3c84617_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5fdb1e3c8d284_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5fdb1e3c8d284"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5fdb1e3c8d284_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5fdb1e3c8d284_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5fdb1e3c8d284_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5fdb1e3c8d284_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5fdb1e3c8d284_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5fdb1e3c8d284_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5fdb1e3c8d284_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5fdb1e3c8d284_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5fdb1e3c8d284_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5fdb1e3c8d284_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5fdb1e3c8d284_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5fdb1e3c8d284_rand .tdb-menu > li > a,
                .td_uid_50_5fdb1e3c8d284_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5fdb1e3c8d284_rand .tdb-menu > li > a,
                .td_uid_50_5fdb1e3c8d284_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5fdb1e3c8d284_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5fdb1e3c8d284_rand .tdb-menu > li > a:after,
				.td_uid_50_5fdb1e3c8d284_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5fdb1e3c8d284_rand .tdb-menu > li > a:after,
				.td_uid_50_5fdb1e3c8d284_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5fdb1e3c8d284 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5fdb1e3c8f6c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5fdb1e3c8f6c6" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5fdb1e3c8f6c6 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" rel="bookmark" class="td-image-wrap" title="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" rel="bookmark" title="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica">Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T10:00:37+00:00" >17/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dai temi della sostenibilità – sia essa ambientale, economica o sociale – le aziende oggi non possono prescindere. Diventa quindi sempre più importante riflettere&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/16/mckinsey-traccia-la-rotta-della-mobilita-nella-nuova-normalita-nel-post-covid/" rel="bookmark" class="td-image-wrap" title="McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-ricerca-McKinsey-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/16/mckinsey-traccia-la-rotta-della-mobilita-nella-nuova-normalita-nel-post-covid/" rel="bookmark" title="McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid">McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T08:00:25+00:00" >16/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La pandemia ha stravolto i sistemi economici mondiali sia sotto il profilo produttivo che di consumo in tutti i settori. Particolarmente duri sono stati&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/15/la-sostenibilita-a-partire-dalla-supply-chain-just-i-fornitori-al-centro-della-transizione-energetica-di-eni/" rel="bookmark" class="td-image-wrap" title="La sostenibilità a partire dalla supply chain: Just, i fornitori al centro della transizione energetica di Eni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-Just--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/15/la-sostenibilita-a-partire-dalla-supply-chain-just-i-fornitori-al-centro-della-transizione-energetica-di-eni/" rel="bookmark" title="La sostenibilità a partire dalla supply chain: Just, i fornitori al centro della transizione energetica di Eni">La sostenibilità a partire dalla supply chain: Just, i fornitori al centro della transizione energetica di Eni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T15:00:38+00:00" >15/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’attenzione nei confronti dei principi di sostenibilità nell’operato delle organizzazioni non può prescindere dal passare attraverso le scelte relative alle filiere di fornitura.

I sistemi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/15/sostenibilita-digitale-utility-best-practice-i-progetti-e-risultati-del-gruppo-cap/" rel="bookmark" class="td-image-wrap" title="Sostenibilità digitale, Utility, Best practice: i progetti e risultati del Gruppo Cap"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-Gruppo-Cap-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/15/sostenibilita-digitale-utility-best-practice-i-progetti-e-risultati-del-gruppo-cap/" rel="bookmark" title="Sostenibilità digitale, Utility, Best practice: i progetti e risultati del Gruppo Cap">Sostenibilità digitale, Utility, Best practice: i progetti e risultati del Gruppo Cap</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-casini/">Stefano Casini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T08:00:28+00:00" >15/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La trasformazione digitale non impatta solo su attività e processi, cambiando il modo in cui si fanno le cose, ma ridefinisce tutto: visione sul&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/14/zootecnia-di-precisione-i-dispositivi-digitali-indossabili/" rel="bookmark" class="td-image-wrap" title="Zootecnia di precisione: i dispositivi digitali indossabili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-wearable-device--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/14/zootecnia-di-precisione-i-dispositivi-digitali-indossabili/" rel="bookmark" title="Zootecnia di precisione: i dispositivi digitali indossabili">Zootecnia di precisione: i dispositivi digitali indossabili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/angelo-gamberini/">Angelo Gamberini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T08:00:18+00:00" >14/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">I dispositivi digitali indossabili, i “wearable device” per dirla con una nota definizione inglese, hanno per l’uomo una breve storia. Qualche anno fa c’erano&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5fdb1e3c8f6c6" data-td_block_id="td_uid_53_5fdb1e3c8f6c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5fdb1e3c8f6c6" data-td_block_id="td_uid_53_5fdb1e3c8f6c6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5fdb1e3c96cb5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5fdb1e3c96cb5" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5fdb1e3c96cb5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/17/quale-futuro-per-la-governance-dei-dati/" rel="bookmark" class="td-image-wrap" title="Quale futuro per la “governance dei dati”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/governance-dati--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/17/quale-futuro-per-la-governance-dei-dati/" rel="bookmark" title="Quale futuro per la “governance dei dati”">Quale futuro per la “governance dei dati”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T08:00:39+00:00" >17/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Con la presentazione della proposta di Regolamento sulla governance europea dei dati (Data Governance Act), già prevista dalla Strategia europea per i dati del&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/05/perche-abbiamo-bisogno-di-una-grammatica-sostenibile/" rel="bookmark" class="td-image-wrap" title="Perché abbiamo bisogno di una grammatica sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-grammatica-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/05/perche-abbiamo-bisogno-di-una-grammatica-sostenibile/" rel="bookmark" title="Perché abbiamo bisogno di una grammatica sostenibile">Perché abbiamo bisogno di una grammatica sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T08:00:37+00:00" >05/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Annuncio economico: “Vendo cane pastore maremmano; mangia tutto; 
gli piacciono i bambini”
Achille Campanile
A colui che si chieda perché la lingua, in specie quella digitale,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/hashtag-tossicodipendenza/" class="td-post-category">Hashtag Tossicodipendenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/04/informare-senza-formare-il-vuoto-della-parola/" rel="bookmark" class="td-image-wrap" title="Informare senza formare. Il vuoto della parola"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/Infodemia-2-324x400.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/04/informare-senza-formare-il-vuoto-della-parola/" rel="bookmark" title="Informare senza formare. Il vuoto della parola">Informare senza formare. Il vuoto della parola</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/beppe-carrella/">Beppe Carrella</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T08:00:39+00:00" >04/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Povero non è chi possiede poco, ma veramente povero è chi necessita infinitamente tanto .. e desidera, e desidera&#8230; e desidera sempre più
(Indios) Aymara
Secondo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/02/verso-un-ecosistema-di-essere-umani-e-algoritmi/" rel="bookmark" class="td-image-wrap" title="Verso un ecosistema di essere umani e algoritmi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-algoritmo-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/02/verso-un-ecosistema-di-essere-umani-e-algoritmi/" rel="bookmark" title="Verso un ecosistema di essere umani e algoritmi">Verso un ecosistema di essere umani e algoritmi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T10:01:15+00:00" >02/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Come dice Massimo Temporelli in un suo articolo su Weconomy , la nostra specie è il risultato di una riuscita coevoluzione dinamica e in&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/11/27/european-open-science-cloud-al-via-il-libero-scambio-di-conoscenza/" rel="bookmark" class="td-image-wrap" title="European Open Science Cloud: al via il libero scambio di conoscenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/Immagine-EOSC-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/11/27/european-open-science-cloud-al-via-il-libero-scambio-di-conoscenza/" rel="bookmark" title="European Open Science Cloud: al via il libero scambio di conoscenza">European Open Science Cloud: al via il libero scambio di conoscenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T10:00:04+00:00" >27/11/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Costruire l’economia dei dati, sbloccare il potenziale di riuso delle informazioni e agevolare il libero scambio di conoscenza tra diversi Paesi europei a vantaggio&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5fdb1e3c96cb5" data-td_block_id="td_uid_54_5fdb1e3c96cb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5fdb1e3c96cb5" data-td_block_id="td_uid_54_5fdb1e3c96cb5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5fdb1e3c9e61c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5fdb1e3c9e61c" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5fdb1e3c9e61c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" rel="bookmark" class="td-image-wrap" title="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" rel="bookmark" title="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica">Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T10:00:37+00:00" >17/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dai temi della sostenibilità – sia essa ambientale, economica o sociale – le aziende oggi non possono prescindere. Diventa quindi sempre più importante riflettere&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/17/quale-futuro-per-la-governance-dei-dati/" rel="bookmark" class="td-image-wrap" title="Quale futuro per la “governance dei dati”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/governance-dati--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/17/quale-futuro-per-la-governance-dei-dati/" rel="bookmark" title="Quale futuro per la “governance dei dati”">Quale futuro per la “governance dei dati”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T08:00:39+00:00" >17/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Con la presentazione della proposta di Regolamento sulla governance europea dei dati (Data Governance Act), già prevista dalla Strategia europea per i dati del&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/16/mckinsey-traccia-la-rotta-della-mobilita-nella-nuova-normalita-nel-post-covid/" rel="bookmark" class="td-image-wrap" title="McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-ricerca-McKinsey-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/16/mckinsey-traccia-la-rotta-della-mobilita-nella-nuova-normalita-nel-post-covid/" rel="bookmark" title="McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid">McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T08:00:25+00:00" >16/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La pandemia ha stravolto i sistemi economici mondiali sia sotto il profilo produttivo che di consumo in tutti i settori. Particolarmente duri sono stati&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/14/zootecnia-di-precisione-i-dispositivi-digitali-indossabili/" rel="bookmark" class="td-image-wrap" title="Zootecnia di precisione: i dispositivi digitali indossabili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-wearable-device--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/14/zootecnia-di-precisione-i-dispositivi-digitali-indossabili/" rel="bookmark" title="Zootecnia di precisione: i dispositivi digitali indossabili">Zootecnia di precisione: i dispositivi digitali indossabili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/angelo-gamberini/">Angelo Gamberini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T08:00:18+00:00" >14/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">I dispositivi digitali indossabili, i “wearable device” per dirla con una nota definizione inglese, hanno per l’uomo una breve storia. Qualche anno fa c’erano&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/11/ripensare-la-musica-dal-vivo-grazie-al-digitale/" rel="bookmark" class="td-image-wrap" title="Ripensare la musica dal vivo grazie al digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-concerti--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/11/ripensare-la-musica-dal-vivo-grazie-al-digitale/" rel="bookmark" title="Ripensare la musica dal vivo grazie al digitale">Ripensare la musica dal vivo grazie al digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T08:00:04+00:00" >11/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le misure restrittive, i divieti e la necessità del distanziamento sociale hanno messo in discussione tutta una serie di pratiche e abitudini consolidate: tra&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5fdb1e3c9e61c" data-td_block_id="td_uid_55_5fdb1e3c9e61c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5fdb1e3c9e61c" data-td_block_id="td_uid_55_5fdb1e3c9e61c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5fdb1e3ca6605_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5fdb1e3ca6605" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5fdb1e3ca6605 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" rel="bookmark" class="td-image-wrap" title="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" rel="bookmark" title="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica">Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T10:00:37+00:00" >17/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dai temi della sostenibilità – sia essa ambientale, economica o sociale – le aziende oggi non possono prescindere. Diventa quindi sempre più importante riflettere&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/imaging4sustainability/" class="td-post-category">#imaging4sustainability</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/14/il-digitale-in-hr-quali-gli-effetti-sulla-sostenibilita-nellorganizzazione-del-lavoro-2/" rel="bookmark" class="td-image-wrap" title="Il digitale in HR: quali gli effetti sulla sostenibilità nell’organizzazione del lavoro?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/sostenibilità-HR-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/14/il-digitale-in-hr-quali-gli-effetti-sulla-sostenibilita-nellorganizzazione-del-lavoro-2/" rel="bookmark" title="Il digitale in HR: quali gli effetti sulla sostenibilità nell’organizzazione del lavoro?">Il digitale in HR: quali gli effetti sulla sostenibilità nell’organizzazione del lavoro?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T10:00:36+00:00" >14/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">1 responsabile risorse umane su 2 afferma di essere pronto a mettere al centro degli obiettivi aziendali il tema della sostenibilità e a lavorare&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/11/nasce-healthcare-il-canale-di-tech-economy-2030-dedicato-a-salute-e-sostenibilita-guidato-da-paolo-colli-franzone/" rel="bookmark" class="td-image-wrap" title="Nasce Healthcare2030: il canale di Tech Economy 2030 dedicato a salute e sostenibilità guidato da Paolo Colli Franzone"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/healtcare--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/11/nasce-healthcare-il-canale-di-tech-economy-2030-dedicato-a-salute-e-sostenibilita-guidato-da-paolo-colli-franzone/" rel="bookmark" title="Nasce Healthcare2030: il canale di Tech Economy 2030 dedicato a salute e sostenibilità guidato da Paolo Colli Franzone">Nasce Healthcare2030: il canale di Tech Economy 2030 dedicato a salute e sostenibilità guidato da Paolo Colli Franzone</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T10:00:29+00:00" >11/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sconfiggere la povertà, perché essa è alla base di denutrizione e malattie, oltre che di disuguaglianze ed esclusione sociale. Combattere la fame, perché garantire&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/11/ripensare-la-musica-dal-vivo-grazie-al-digitale/" rel="bookmark" class="td-image-wrap" title="Ripensare la musica dal vivo grazie al digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-concerti--324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/11/ripensare-la-musica-dal-vivo-grazie-al-digitale/" rel="bookmark" title="Ripensare la musica dal vivo grazie al digitale">Ripensare la musica dal vivo grazie al digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T08:00:04+00:00" >11/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le misure restrittive, i divieti e la necessità del distanziamento sociale hanno messo in discussione tutta una serie di pratiche e abitudini consolidate: tra&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/03/il-ruolo-delle-tecnologie-nel-favorire-linclusione-delle-persone-con-disabilita/" rel="bookmark" class="td-image-wrap" title="Il ruolo delle tecnologie nel favorire l’inclusione delle persone con disabilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-inclusione-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/03/il-ruolo-delle-tecnologie-nel-favorire-linclusione-delle-persone-con-disabilita/" rel="bookmark" title="Il ruolo delle tecnologie nel favorire l’inclusione delle persone con disabilità">Il ruolo delle tecnologie nel favorire l’inclusione delle persone con disabilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T11:00:34+00:00" >03/12/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A partire dai dati forniti dall’Istat, in Italia sono 3 milioni e 100 mila le persone con disabilità fisiche, il 5,2% del totale della&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5fdb1e3ca6605" data-td_block_id="td_uid_56_5fdb1e3ca6605"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5fdb1e3ca6605" data-td_block_id="td_uid_56_5fdb1e3ca6605"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5fdb1e3cae8d2_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5fdb1e3cae8d2" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in #SDG9" class="entry-crumb" href="https://www.techeconomy2030.it/sdg9/">#SDG9</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna,...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-129883" class="post-129883 post type-post status-publish format-standard has-post-thumbnail category-sdg9 category-in-evidenza category-sostenibilita-ambientale category-sostenibilita-economica category-sostenibilita-sociale category-sustainability-talk tag-aci-informatica tag-mauro-minenna tag-sostenibilita-digitale" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg9/">#SDG9</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sustainability-talk/">Sustainability Talk</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica</h1>
                                    <p class="td-post-sub-title">Parte oggi Sustainability Talk, lo spazio di incontro con i C-Level di grandi aziende ed organizzazioni per confrontarsi sui temi della sostenibilità digitale. Il primo ospite è  Mauro Minenna, Direttore Generale di ACI Informatica

</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T10:00:37+00:00" >17/12/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F12%2F17%2Fper-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Per+la+sostenibilit%C3%A0+servono+conoscenza%2C+informazione+e+formazione%3A+Intervista+a+Mauro+Minenna%2C+DG+di+ACI+Informatica&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F12%2F17%2Fper-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista.jpg&description=Per+la+sostenibilit%C3%A0+servono+conoscenza%2C+informazione+e+formazione%3A+Intervista+a+Mauro+Minenna%2C+DG+di+ACI+Informatica">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Per+la+sostenibilit%C3%A0+servono+conoscenza%2C+informazione+e+formazione%3A+Intervista+a+Mauro+Minenna%2C+DG+di+ACI+Informatica %0A%0A https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista.jpg" data-caption=""><img width="696" height="510" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-696x510.jpg" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-696x510.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-300x220.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-768x563.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-1024x751.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-80x60.jpg 80w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-1068x783.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista-573x420.jpg 573w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="minenna intervista"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Dai temi della sostenibilità – sia essa ambientale, economica o sociale – le aziende oggi non possono prescindere. Diventa quindi sempre più importante riflettere su quanto sia diffusa la consapevolezza di questi temi, su quanto tale consapevolezza impatti sui sistemi di competenza e, non ultimo, come tutto ciò si trasformi in azioni concrete.</p>
<p>Per comprendere quanto tutto ciò si stia diffondendo nelle aziende e nelle istituzioni, per capire come esse si stiano muovendo per rispondere alla sfida dello sviluppo sostenibile, per riflettere su quali siano i grandi temi connessi al rapporto tra sostenibilità e tecnologie e quanto stiano entrando nelle agende delle organizzazioni avviamo oggi un nuovo spazio. Uno spazio nel quale dare voce a chi guida lo sviluppo delle strategie aziendali determinandone le logiche di marketing, definendone le dinamiche tecnologiche, sviluppando le strategie di sostenibilità, gestendo la leva finanziaria. <strong>Insomma: con Tech Economy 2030 intervisteremo i <em>C-level </em>delle grandi aziende per tracciare un quadro sistematico dello stato dell’arte in tema di sostenibilità digitale</strong>.</p>
<p>Iniziamo questa settimana con Mauro Minenna: ingegnere elettronico, dottore di ricerca in ingegneria elettrotecnica, un passato speso nell’ IT per alcune delle più grandi aziende italiane (da Enel a Poste Italiane passando per RAI), oggi Mauro Minenna è Direttore Generale di ACI Informatica, la società in-house di ACI che, tra le diverse attività, gestisce i sistemi informativi del pubblico registro automobilistico e i servizi informatici necessari alle convenzioni stipulate da Aci con le altre Pubbliche Amministrazioni.</p>
<h1>Sostenibilità? Non solo green!</h1>
<p>“<em>C’è un senso diffuso del significato di sostenibilità nella sua accezione più ristretta e restrittiva, che è quella collegata alla sola sostenibilità ambientale, che credo sia un fatto comune un po&#8217; a tutti i livelli dell’organizzazione</em>”, <strong>afferma Mauro Minenna rispetto al modo nel quale il management guarda alla sostenibilità</strong>. “<em>Tuttavia</em> &#8211; continua Minenna &#8211; <em>come risulta con chiarezza anche dagli obiettivi stabiliti dalle Nazioni Unite con Agenda 2030, non è possibile ridurre il concetto di sostenibilità in tutta la sua vastità ad una, seppur fondamentale, necessità di avere un approccio green, non energivoro e non distruttivo nei confronti dell’ambiente, perché quello del non depauperamento delle risorse è un tema con una logica ed un articolazione molto più estesa</em>”.</p>
<p>Il problema relativo alla diffusione di una concezione ancora relativamente ristretta dei temi della sostenibilità può dipendere, secondo Minenna, dal fatto che se si guarda all’intero spettro dei temi connessi alla sostenibilità molti di essi non sono intuitivamente riconducibili ad essa se la si considera nella sua sola dimensione ambientale: ricollegare alla sostenibilità questioni come le pari opportunità, la dignità del lavoro, l’esercizio universale dei diritti richiede un piccolo sforzo culturale che permetta di guardare a questo tema nella sua accezione più amplia e complessa, riconducendo alla sostenibilità molti temi che potrebbero apparire lontani da essa. “<strong><em>per me illumninante è stato il libro </em></strong><a href="https://www.sostenibilitadigitale.com/"><em>Sostenibilità Digitale</em></a><em>, di Stefano Epifani</em> – continua Minenna &#8211; <em>perché fornisce una sorta di “syllabus” dei temi connessi o toccati dalla sostenibilità, e volendo redigere il bilancio sociale in ACI Informatica questa cosa è saltata subito agli occhi. <strong>Infatti, andando oggi sul nostro sito e cercando il bilancio sociale si vedrà che è stato fatto prendendo come riferimento il sistema degli SDG e come non riguardi, quindi, solo l’ambiente</strong></em>”. È chiaro quanto questo rappresenti un<strong>salto culturale</strong>, ma quello che è altrettanto chiaro è che “<em>se le aziende decidessero davvero di compierlo, questo salto culturale, atterrerebbero sulla stessa logica</em>”.</p>
<h1>L’importanza dell’informazione e della conoscenza come abilitatori della sostenibilità</h1>
<p>Nello sviluppo di un pensiero più ampio e strutturato nei confronti dei temi della sostenibilità in tutte le sue forme, <strong>per Mauro Minenna non si può prescindere dalla conoscenza</strong>. Infatti <em>&#8220;mentre abbiamo una quantità infinita di energia del sole ma la nostra capacità di sfruttarla è legata a materiali di non infinita reperibilità, la capacità di formare esseri umani è basata su una materia prima, l&#8217;informazione, che non è esauribile ma anzi, è sempre crescente. In questa direzione, quindi, il vero elemento trasformazionale consiste nella messa a disposizione del contesto di questa conoscenza.&#8221;</em></p>
<p>Nello sviluppo di una cultura diffusa relativa alla sostenibilità, per Minenna è necessario ragionare in due direzioni. Da una parte “<em>c’è un tema hard, cioè lavorare sulla capacità di trasformare le informazioni, la cui diffusione è fortemente abilitata dalla disponibilità di tecnologie</em>”, d’altra parte è invece indispensabile lavorare sulle soft skill “perché la capacità di collegare queste ai temi della sostenibilità richiede capacità e competenze per capire, ad esempio, come trasformare azioni che comportano un impatto sull’ambiente in azioni che – viceversa – agendo sulla conoscenza e sulla dimensione immateriale del digitale non producono effetti negativi.  <strong>In altri termini se riesco a fare in modo che invece di spostare una persona ne trasporto il sapere, non solo probabilmente ho risparmiato tempo e soldi, ma ho risparmiato anche la CO<sub>2</sub> che avrei consumato per trasportare la persona</strong>. Insomma: è tutto molto più efficace”.</p>
<p>In questo modo quindi, la messa a disposizione di queste informazioni va a creare un risultato significativo in termini di sostenibilità, e per il direttore generale di ACI Informatica sono queste le competenze e capacità sulle quali si dovrebbe maggiormente investire: “<em>gente che affronti problemi vecchi non soltanto nella logica del risparmio del dominio specifico di applicazione, ma proprio immaginando un breaktrought trasformazionale nel modo in cui viene pensato il processo</em>”.</p>
<p>In questo contesto, questo tipo di azioni diventano quanto mai necessarie. Infatti, mentre fino a qualche tempo fa i temi di sostenibilità e di creazione di profitti non si ritenevano conciliabili, per cui si considerava necessario cercare un equilibrio tra le parti, <strong>secondo Mauro Minenna ad oggi questo paradigma risulta rivoluzionato</strong>: si deve ragionare nella logica per la quale “<em>si crea valore se si è sostenibili e si è percepiti come tali</em>”.</p>
<h1>Il ruolo delle tecnologie digitali nello sviluppo di azioni sostenibili</h1>
<p>“<em>C’è una dimensione fondamentale che stiamo ponendo in essere con grande forza in ACI Informatica, che è quella della meaningfulness, ossia della significatività</em>” che, afferma Minenna, “<em>è un concetto fortemente connesso ai temi della sostenibilità</em>”. Infatti, “<em><strong>le condizioni dei lavoratori migliorano nel momento in cui il lavoratore è dotato della conoscenza, degli strumenti e della motivazione per cui deve svolgere un lavoro</strong>: se si riesce a trasmettere alle persone il concetto del senso di ciò che stanno facendo, si sta lavorando in questa direzione</em>”. In questo, le tecnologie digitali assumono un ruolo di primo piano: “<em>la sostenibilità digitale abilita questa dimensione, perché consente di moltiplicare le opportunità di condivisione della conoscenza incorporando al suo interno l’elemento di senso, ossia la motivazione per la quale si sta chiedendo di fare qualcosa</em><strong>”</strong>.</p>
<p>L’importanza della trasformazione digitale nella ridefinizione dei modelli economici in ottica di maggiore sostenibilità è centrale, tanto che “<em>nell’ultimo lustro non ci sono state trasformazioni non supportate dal digitale. Per questo il vero elemento abilitante di tutti i temi di sostenibilità non può che essere la trasformazione digitale, anzi, la trasformazione, che secondo questa logica ha il digitale come soggetto sottointeso</em>”.</p>
<h1>Cosa devono fare, istituzioni e aziende, a supporto della sostenibilità digitale?</h1>
<p>“<em>Formazione, formazione, formazione, formazione, formazione</em>”. È questo il mantra di Mauro Minenna. Una formazione trasversale, che tocchi tutti i livelli dell’organizzazione e che, per i temi della sostenibilità, riguardi davvero tutti.  “<em>Io ho bisogno di programmatori, certo, ossia di persone dotate di pensiero computazionale, ma ho anche bisogno che essi abbiano contezza di come il digitale possa essere usato ai fini di sostenibilità</em>”.</p>
<p>Quello della sostenibilità digitale, in tutte le sue forme e i suoi risvolti, rappresenta un tema centrale: “<strong>per quanto ci riguarda</strong> <strong>sostanzialmente non c’è progetto che non abbia un’etichetta di sostenibilità digitale attaccata addosso</strong>”. E questo vuol dire che non c’è funzione aziendale che possa non sapere cosa vuol dire sostenibilità e come essa impatti sul proprio ruolo e sul proprio senso. “<em>La sostenibilità ridefinisce il senso delle organizzazioni, ed il digitale abilita il percorso di cambiamento</em>”.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/aci-informatica/">Aci Informatica</a></li><li><a href="https://www.techeconomy2030.it/tag/mauro-minenna/">Mauro Minenna</a></li><li><a href="https://www.techeconomy2030.it/tag/sostenibilita-digitale/">Sostenibilità Digitale</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F12%2F17%2Fper-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Per+la+sostenibilit%C3%A0+servono+conoscenza%2C+informazione+e+formazione%3A+Intervista+a+Mauro+Minenna%2C+DG+di+ACI+Informatica&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F12%2F17%2Fper-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista.jpg&description=Per+la+sostenibilit%C3%A0+servono+conoscenza%2C+informazione+e+formazione%3A+Intervista+a+Mauro+Minenna%2C+DG+di+ACI+Informatica">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Per+la+sostenibilit%C3%A0+servono+conoscenza%2C+informazione+e+formazione%3A+Intervista+a+Mauro+Minenna%2C+DG+di+ACI+Informatica %0A%0A https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2020/12/17/quale-futuro-per-la-governance-dei-dati/">Quale futuro per la “governance dei dati”</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/lorenzopapale-100x100.png" width="96" height="96" alt="Lorenzo Maria Papale" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a></span></div><div class="td-author-description">Dottore in Comunicazione, impegnato nella ricerca come staff per il Digital Transformation Institute. Redazione di Tech Economy 2030.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lorenzo Maria Papale"></span><meta itemprop="datePublished" content="2020-12-17T10:00:37+00:00"><meta itemprop="dateModified" content="2020-12-17T09:33:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Per la sostenibilità servono conoscenza, informazione e formazione: Intervista a Mauro Minenna, DG di ACI Informatica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/12/minenna-intervista.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="880"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5fdb1e3cb74b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5fdb1e3cb74b6" ><script>var block_td_uid_59_5fdb1e3cb74b6 = new tdBlock();
block_td_uid_59_5fdb1e3cb74b6.id = "td_uid_59_5fdb1e3cb74b6";
block_td_uid_59_5fdb1e3cb74b6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5fdb1e3cb74b6_rand","td_column_number":3,"live_filter_cur_post_id":129883,"live_filter_cur_post_author":"324","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5fdb1e3cb74b6_rand","tdc_css_class_style":"td_uid_59_5fdb1e3cb74b6_rand_style"}';
block_td_uid_59_5fdb1e3cb74b6.td_column_number = "3";
block_td_uid_59_5fdb1e3cb74b6.block_type = "td_block_related_posts";
block_td_uid_59_5fdb1e3cb74b6.post_count = "3";
block_td_uid_59_5fdb1e3cb74b6.found_posts = "464";
block_td_uid_59_5fdb1e3cb74b6.header_color = "";
block_td_uid_59_5fdb1e3cb74b6.ajax_pagination_infinite_stop = "";
block_td_uid_59_5fdb1e3cb74b6.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_59_5fdb1e3cb74b6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5fdb1e3cbb8e6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5fdb1e3cb74b6" href="#">RELATED ARTICLES</a><a id="td_uid_61_5fdb1e3cbb993" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5fdb1e3cb74b6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5fdb1e3cb74b6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/17/quale-futuro-per-la-governance-dei-dati/" rel="bookmark" class="td-image-wrap" title="Quale futuro per la “governance dei dati”"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/governance-dati--218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/12/governance-dati--218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/governance-dati--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quale futuro per la “governance dei dati”" /></a></div>                <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/17/quale-futuro-per-la-governance-dei-dati/" rel="bookmark" title="Quale futuro per la “governance dei dati”">Quale futuro per la “governance dei dati”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/16/mckinsey-traccia-la-rotta-della-mobilita-nella-nuova-normalita-nel-post-covid/" rel="bookmark" class="td-image-wrap" title="McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-ricerca-McKinsey-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-ricerca-McKinsey-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-ricerca-McKinsey-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid" /></a></div>                <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/16/mckinsey-traccia-la-rotta-della-mobilita-nella-nuova-normalita-nel-post-covid/" rel="bookmark" title="McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid">McKinsey traccia la rotta della mobilità nella nuova normalità nel post-covid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/12/15/la-sostenibilita-a-partire-dalla-supply-chain-just-i-fornitori-al-centro-della-transizione-energetica-di-eni/" rel="bookmark" class="td-image-wrap" title="La sostenibilità a partire dalla supply chain: Just, i fornitori al centro della transizione energetica di Eni"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-Just--218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-Just--218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/12/foto-articolo-Just--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La sostenibilità a partire dalla supply chain: Just, i fornitori al centro della transizione energetica di Eni" /></a></div>                <a href="https://www.techeconomy2030.it/sdg7/" class="td-post-category">#SDG7</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/12/15/la-sostenibilita-a-partire-dalla-supply-chain-just-i-fornitori-al-centro-della-transizione-energetica-di-eni/" rel="bookmark" title="La sostenibilità a partire dalla supply chain: Just, i fornitori al centro della transizione energetica di Eni">La sostenibilità a partire dalla supply chain: Just, i fornitori al centro della transizione energetica di Eni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5fdb1e3cb74b6" data-td_block_id="td_uid_59_5fdb1e3cb74b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5fdb1e3cb74b6" data-td_block_id="td_uid_59_5fdb1e3cb74b6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/17/per-la-sostenibilita-servono-conoscenza-informazione-e-formazione-intervista-a-mauro-minenna-dg-di-aci-informatica/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='129883' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8420437d6b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull’autore</span></h4>
	<a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/lorenzopapale-100x100.png" width="64" height="64" alt="Lorenzo Maria Papale" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a>	
  <h3><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a></h3>
		<p>Dottore in Comunicazione, impegnato nella ricerca come staff per il Digital Transformation Institute...</p>
	
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/03/18/5g-una-questione-di-prestazioni/" rel="bookmark" class="td-image-wrap" title="5G: una questione di prestazioni?"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/03/technology-4816658_1920-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/03/technology-4816658_1920-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/03/technology-4816658_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="5G: una questione di prestazioni?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/03/18/5g-una-questione-di-prestazioni/" rel="bookmark" title="5G: una questione di prestazioni?">5G: una questione di prestazioni?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-18T13:00:15+00:00" >18/03/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/04/sostenibilita-digitale-limportanza-di-farse-domande-giuste/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale: l&#8217;importanza di farsi domande (giuste)"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/01/copertina-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/01/copertina-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/copertina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sostenibilità Digitale: l&#8217;importanza di farsi domande (giuste)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/04/sostenibilita-digitale-limportanza-di-farse-domande-giuste/" rel="bookmark" title="Sostenibilità Digitale: l&#8217;importanza di farsi domande (giuste)">Sostenibilità Digitale: l&#8217;importanza di farsi domande (giuste)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T09:00:03+00:00" >04/02/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5fdb1e3cc668b
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 17.12.2020 10:00:44 (html) -->