<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo.jpg" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo | Tech Economy 2030" />
<meta property="og:description" content="Alessandro Russo, presidente e amministratore delegato di Gruppo CAP, è il nuovo ospite di Sustainability Talk. Laureato in Scienze Politiche alla Statale di Milano, ha sviluppato il proprio percorso professionale in ambito pubblico: appassionato di strategie aziendali collegate alla sostenibilità, alla gestione di imprese pubbliche e alla valorizzazione delle persone che vi lavorano, è un &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="Alessandro Russo" />
<meta property="article:tag" content="Gruppo Cap" />
<meta property="article:section" content="Sustainability Talk" />
<meta property="article:published_time" content="2021-04-29T05:15:27+00:00" />
<meta property="article:modified_time" content="2021-04-28T15:31:13+00:00" />
<meta property="og:updated_time" content="2021-04-28T15:31:13+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-1024x859.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-1024x859.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="859" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alessandro Russo, presidente e amministratore delegato di Gruppo CAP, è il nuovo ospite di Sustainability Talk. Laureato in Scienze Politiche alla Statale di Milano, ha sviluppato il proprio percorso professionale in ambito pubblico: appassionato di strategie aziendali collegate alla sostenibilità, alla gestione di imprese pubbliche e alla valorizzazione delle persone che vi lavorano, è un [&hellip;]" />
<meta name="twitter:title" content="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo.jpg" />
<meta name="twitter:creator" content="@techeconomy2030" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo Feed dei commenti" href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"130565","token":"6fc19d0bda","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"e8599412aa","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.10" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=130565' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F04%2F29%2Fper-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F04%2F29%2Fper-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo%2F&#038;format=xml" />
<style>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</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6fc19d0bda","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"6fc19d0bda","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/sdg12/",
                    "name": "#SDG12"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/",
                    "name": "Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-130565 single-format-standard cookies-not-set per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_608a4102709cf" class="tdc-zone"><div class="tdc_zone td_uid_1_608a410270a28_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_608a410270a28_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_608a410270a28_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_608a410270a28_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_608a410270a28_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_608a4102709cf_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_608a4102709cf_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_608a41027131f" class="tdc-row"><div class="vc_row td_uid_2_608a41027137f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_608a41027137f_rand {
                    min-height: 0;
                }

                
                #td_uid_2_608a41027131f.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_608a41027131f.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_608a41027137f_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_608a41027137f_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_608a410271832_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_608a410271832_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_608a410271832_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_608a410271832_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_608a410271cdb_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_608a410271cdb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_608a410271cdb_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_608a410271cdb_rand {
                    display: inline-block;
                }
                
                .td_uid_4_608a410271cdb_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_608a410271cdb_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_608a410271cdb_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_608a410271cdb_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_608a410271cdb_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_608a41027249f_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_608a41027249f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_608a41027249f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_608a41027249f_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_608a410272ca5_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_608a410272ca5" >
<style>
/* custom css */
.td_uid_6_608a410272ca5_rand {
                    display: inline-block;
                }
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-a,
                .td_uid_6_608a410272ca5_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-a,
                .td_uid_6_608a410272ca5_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-a,
                .td_uid_6_608a410272ca5_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_608a410272ca5_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_608a410272ca5_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_608a410272ca5_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_608a41027fb71_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_608a41027fb71_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_608a41027fb71_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_608a41027fb71_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_608a4102800df_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_608a4102800df" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_608a4102800df_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_608a4102800df_rand {
                    display: inline-block;
                }
                
                .td_uid_8_608a4102800df_rand {
                    float: right;
                }
                
                .td_uid_8_608a4102800df_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_608a4102800df_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_608a4102800df_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_608a4102804e8" class="tdc-zone"><div class="tdc_zone td_uid_9_608a410280539_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_608a410280539_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_608a410280539_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_608a410280539_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_608a410280539_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_608a4102804e8_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_608a4102804e8_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_608a410280946" class="tdc-row"><div class="vc_row td_uid_10_608a41028098f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_608a41028098f_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_608a410280d8d_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_608a410280d8d_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_608a410280d8d_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_608a410280d8d_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_608a410280fe7_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_608a410280fe7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_608a410280fe7_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_608a410280fe7_rand {
                    display: inline-block;
                }
                
                .td_uid_12_608a410280fe7_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_608a410280fe7_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_608a410280fe7_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_608a410280fe7_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_608a410280fe7_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_608a4102812f3_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_608a4102812f3_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_608a4102812f3_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_608a4102812f3_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_608a410281575_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_608a410281575" >
<style>
/* custom css */
.td_uid_14_608a410281575_rand .tdb-logo-a,
                .td_uid_14_608a410281575_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_608a410281575_rand .tdb-logo-a,
                .td_uid_14_608a410281575_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_608a410281575_rand .tdb-logo-a,
                .td_uid_14_608a410281575_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_608a410281575_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_608a410281575_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_608a410281575_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_608a410281575_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_608a410281575_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_608a410281575_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_608a410281575_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_608a410281575_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_608a410281575_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_608a410281575_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_608a410281575_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_608a410281575_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_608a410281575_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Direzione di Stefano Epifani</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_608a410289f44_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_608a410289f44_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_608a410289f44_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_608a410289f44_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_608a41028b473_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_608a41028b473" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_608a41028b473_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_608a41029326a" class="tdc-zone"><div class="tdc_zone td_uid_17_608a4102932c7_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_608a4102932c7_rand {
                    min-height: 0;
                }

                
                .td_uid_17_608a4102932c7_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_608a4102932c7_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_608a4102932c7_rand{
position:relative;
}

</style>
<div class="td_uid_11_608a41029326a_rand_style td-element-style" ><style>
.td_uid_11_608a41029326a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_608a410293689" class="tdc-row stretch_row"><div class="vc_row td_uid_18_608a4102936d5_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_608a4102936d5_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_608a4102936d5_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_608a4102936d5_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_608a4102936d5_rand.tdc-row-content-vert-center,
                    .td_uid_18_608a4102936d5_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_608a4102936d5_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_608a4102936d5_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_608a4102936d5_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_608a4102936d5_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_608a4102936d5_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_608a4102936d5_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_608a410293689_rand_style td-element-style" ><style>
.td_uid_12_608a410293689_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_608a410293b1f_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_608a410293b1f_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_608a410293b1f_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_608a4102949c6_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_608a4102949c6"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_608a4102949c6_rand {
                    display: inline-block;
                }
                
                .td_uid_20_608a4102949c6_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_608a4102949c6_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_608a4102949c6_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_608a4102949c6_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_608a4102949c6_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_608a4102949c6_rand .tdb-menu > li > a,
                .td_uid_20_608a4102949c6_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_608a4102949c6_rand .tdb-menu > li > a,
                .td_uid_20_608a4102949c6_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_608a4102949c6_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_608a4102949c6_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_608a4102949c6_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_608a4102949c6_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_608a4102949c6_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_608a4102949c6_rand .tdb-menu > li > a:after,
				.td_uid_20_608a4102949c6_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_608a4102949c6_rand .tdb-menu > li > a:after,
				.td_uid_20_608a4102949c6_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_608a4102949c6 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_608a41029c279_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_608a41029c279" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_608a41029c279 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" rel="bookmark" class="td-image-wrap" title="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" rel="bookmark" title="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo">Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T07:15:27+00:00" >29/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Alessandro Russo, presidente e amministratore delegato di Gruppo CAP, è il nuovo ospite di Sustainability Talk. Laureato in Scienze Politiche alla Statale di Milano,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/29/le-potenzialita-delle-cleantech-per-la-decarbonizzazione-nasce-zero-lacceleratore-di-startup-in-collaborazione-con-eni/" rel="bookmark" class="td-image-wrap" title="Le potenzialità delle Cleantech per la decarbonizzazione: nasce ZERO, l’acceleratore di startup in collaborazione con Eni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/cleantech-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/29/le-potenzialita-delle-cleantech-per-la-decarbonizzazione-nasce-zero-lacceleratore-di-startup-in-collaborazione-con-eni/" rel="bookmark" title="Le potenzialità delle Cleantech per la decarbonizzazione: nasce ZERO, l’acceleratore di startup in collaborazione con Eni">Le potenzialità delle Cleantech per la decarbonizzazione: nasce ZERO, l’acceleratore di startup in collaborazione con Eni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T07:00:34+00:00" >29/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ridurre le emissioni, minimizzare l’impatto carbonico derivante dai processi produttivi, ottimizzare il ciclo delle risorse in un’ottica sempre più circolare e velocizzare i processi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/28/il-5g-per-la-mobilita-del-futuro/" rel="bookmark" class="td-image-wrap" title="Il 5G per la mobilità del futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/5G-mobilità-del-futuro-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/28/il-5g-per-la-mobilita-del-futuro/" rel="bookmark" title="Il 5G per la mobilità del futuro">Il 5G per la mobilità del futuro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-28T07:00:07+00:00" >28/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si parla della mobilità del futuro, viene abbastanza naturale pensare ai veicoli a guida autonoma e a tutto ciò che possa rendere le&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/27/tecnologie-al-centro-della-sostenibilita-ma-leco-design-va-ancora-sviluppato-di-piu-intervista-a-edo-ronchi/" rel="bookmark" class="td-image-wrap" title="Tecnologie al centro della sostenibilità, ma l’Eco-Design va ancora sviluppato di più: intervista a Edo Ronchi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/Edo-Ronchi-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/27/tecnologie-al-centro-della-sostenibilita-ma-leco-design-va-ancora-sviluppato-di-piu-intervista-a-edo-ronchi/" rel="bookmark" title="Tecnologie al centro della sostenibilità, ma l’Eco-Design va ancora sviluppato di più: intervista a Edo Ronchi">Tecnologie al centro della sostenibilità, ma l’Eco-Design va ancora sviluppato di più: intervista a Edo Ronchi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-casini/">Stefano Casini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-27T07:00:23+00:00" >27/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’Economia circolare ha un ruolo centrale per l’abbattimento delle emissioni inquinanti: raddoppiando l’attuale tasso di circolarità, a livello globale in un anno si taglierebbero&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/26/la-ristorazione-post-pandemia-sara-digitale-e-sostenibile/" rel="bookmark" class="td-image-wrap" title="La ristorazione post-pandemia: sarà digitale e sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/ristorazione-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/26/la-ristorazione-post-pandemia-sara-digitale-e-sostenibile/" rel="bookmark" title="La ristorazione post-pandemia: sarà digitale e sostenibile">La ristorazione post-pandemia: sarà digitale e sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T07:00:17+00:00" >26/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Oggi il settore della ristorazione in Italia è esposto ad una serie di forti criticità, dovute principalmente all’emergenza sanitaria da coronavirus; tuttavia, le trasformazioni&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_608a41029c279" data-td_block_id="td_uid_23_608a41029c279"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_608a41029c279" data-td_block_id="td_uid_23_608a41029c279"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_608a4102ad5fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_608a4102ad5fb" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_608a4102ad5fb class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/24/tutti-possono-far-parte-della-democrazia-linguistico-digitale-ma-la-democrazia-linguistico-digitale-non-e-per-tutti/" rel="bookmark" class="td-image-wrap" title="Tutti possono far parte della democrazia linguistico-digitale, ma la democrazia linguistico-digitale non è per tutti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/cose-grammatica-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/24/tutti-possono-far-parte-della-democrazia-linguistico-digitale-ma-la-democrazia-linguistico-digitale-non-e-per-tutti/" rel="bookmark" title="Tutti possono far parte della democrazia linguistico-digitale, ma la democrazia linguistico-digitale non è per tutti">Tutti possono far parte della democrazia linguistico-digitale, ma la democrazia linguistico-digitale non è per tutti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T07:00:07+00:00" >24/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Un popolo che governasse sempre rettamente non avrebbe bisogno di essere governato. Prendendo il termine nel suo significato rigoroso, non è mai esistita e&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/16/lecosistema-della-scuola-da-catena-di-montaggio-a-organismo-vivente/" rel="bookmark" class="td-image-wrap" title="L’ecosistema della scuola da catena di montaggio a organismo vivente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/ecosistema-scuola-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/16/lecosistema-della-scuola-da-catena-di-montaggio-a-organismo-vivente/" rel="bookmark" title="L’ecosistema della scuola da catena di montaggio a organismo vivente">L’ecosistema della scuola da catena di montaggio a organismo vivente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T07:00:13+00:00" >16/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Proprio in questi giorni si sta parlando di riapertura della scuola in termini sempre più stringenti, ci si rende conto che la lunga pausa&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/10/se-un-christos-avesse-detto-distruggete-questi-social-e-io-in-tre-giorni-li-faro-risorgere-dallo-spettro-linguistico-di-uccialli-al-gesu-social/" rel="bookmark" class="td-image-wrap" title="Se un Christòs avesse detto “distruggete questi social e io in tre giorni li farò risorgere”… Dallo spettro linguistico di Uccialli al Gesù social"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/grammatica-parole-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/10/se-un-christos-avesse-detto-distruggete-questi-social-e-io-in-tre-giorni-li-faro-risorgere-dallo-spettro-linguistico-di-uccialli-al-gesu-social/" rel="bookmark" title="Se un Christòs avesse detto “distruggete questi social e io in tre giorni li farò risorgere”… Dallo spettro linguistico di Uccialli al Gesù social">Se un Christòs avesse detto “distruggete questi social e io in tre giorni li farò risorgere”… Dallo spettro linguistico di Uccialli al Gesù social</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-10T07:00:49+00:00" >10/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ognuno ritiene di poter individuare 
nella contingenza dell’oggi gli ‘inizi’ di una qualche ‘ulteriore evoluzione’
lineare e meravigliosa, non perché essa sia provata scientificamente
ma solo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/05/gli-alberi-della-conoscenza/" rel="bookmark" class="td-image-wrap" title="Gli alberi della conoscenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/03/albero-conoscenza-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/05/gli-alberi-della-conoscenza/" rel="bookmark" title="Gli alberi della conoscenza">Gli alberi della conoscenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T07:00:19+00:00" >05/03/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Per pensare diventa un albero”

Michel Serres

&nbsp;

Agli inizi degli anni Novanta il filosofo Michel Serres venne incaricato dal Ministro Edith Cresson di elaborare un sistema di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/27/resilienza-lultima-cosa-di-cui-abbiamo-bisogno/" rel="bookmark" class="td-image-wrap" title="Resilienza? l’ultima cosa di cui abbiamo bisogno"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/resilienza-elastici-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/27/resilienza-lultima-cosa-di-cui-abbiamo-bisogno/" rel="bookmark" title="Resilienza? l’ultima cosa di cui abbiamo bisogno">Resilienza? l’ultima cosa di cui abbiamo bisogno</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-27T07:00:21+00:00" >27/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ogni qual volta in cui ci accingiamo a mettere per iscritto una parte di questo studio, ci preoccupiamo di dare un senso sempre più&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_608a4102ad5fb" data-td_block_id="td_uid_24_608a4102ad5fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_608a4102ad5fb" data-td_block_id="td_uid_24_608a4102ad5fb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_608a4102be233_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_608a4102be233" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_608a4102be233 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" rel="bookmark" class="td-image-wrap" title="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" rel="bookmark" title="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo">Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T07:15:27+00:00" >29/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Alessandro Russo, presidente e amministratore delegato di Gruppo CAP, è il nuovo ospite di Sustainability Talk. Laureato in Scienze Politiche alla Statale di Milano,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/28/il-5g-per-la-mobilita-del-futuro/" rel="bookmark" class="td-image-wrap" title="Il 5G per la mobilità del futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/5G-mobilità-del-futuro-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/28/il-5g-per-la-mobilita-del-futuro/" rel="bookmark" title="Il 5G per la mobilità del futuro">Il 5G per la mobilità del futuro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-28T07:00:07+00:00" >28/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si parla della mobilità del futuro, viene abbastanza naturale pensare ai veicoli a guida autonoma e a tutto ciò che possa rendere le&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/26/il-ruolo-della-proprieta-intellettuale-per-uno-sviluppo-sostenibile-nellera-dellinnovazione-digitale/" rel="bookmark" class="td-image-wrap" title="Il ruolo della proprietà intellettuale per uno sviluppo sostenibile nell’era dell’innovazione digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/proprietà-intellettuale-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/26/il-ruolo-della-proprieta-intellettuale-per-uno-sviluppo-sostenibile-nellera-dellinnovazione-digitale/" rel="bookmark" title="Il ruolo della proprietà intellettuale per uno sviluppo sostenibile nell’era dell’innovazione digitale">Il ruolo della proprietà intellettuale per uno sviluppo sostenibile nell’era dell’innovazione digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T11:45:48+00:00" >26/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le piccole e medie imprese rappresentano il 90% delle aziende di tutto il mondo, con il 70% dell’occupazione a livello globale. Nella sola Unione&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/26/la-ristorazione-post-pandemia-sara-digitale-e-sostenibile/" rel="bookmark" class="td-image-wrap" title="La ristorazione post-pandemia: sarà digitale e sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/ristorazione-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/26/la-ristorazione-post-pandemia-sara-digitale-e-sostenibile/" rel="bookmark" title="La ristorazione post-pandemia: sarà digitale e sostenibile">La ristorazione post-pandemia: sarà digitale e sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T07:00:17+00:00" >26/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Oggi il settore della ristorazione in Italia è esposto ad una serie di forti criticità, dovute principalmente all’emergenza sanitaria da coronavirus; tuttavia, le trasformazioni&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/15/per-il-cambiamento-serve-attitudine-ma-anche-incentivi-intervista-a-costanza-esclapon-de-villeneuve/" rel="bookmark" class="td-image-wrap" title="Per il cambiamento serve attitudine, ma anche incentivi: intervista a Costanza Esclapon de Villeneuve"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/Esclapon-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/15/per-il-cambiamento-serve-attitudine-ma-anche-incentivi-intervista-a-costanza-esclapon-de-villeneuve/" rel="bookmark" title="Per il cambiamento serve attitudine, ma anche incentivi: intervista a Costanza Esclapon de Villeneuve">Per il cambiamento serve attitudine, ma anche incentivi: intervista a Costanza Esclapon de Villeneuve</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T07:00:12+00:00" >15/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Costanza Esclapon de Villeneuve, Presidente di Esclapon&amp;Co e consigliere di amministrazione di Enel, Mediaset, Prelios SGR e del FAI, è il nostro nuovo ospite&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_608a4102be233" data-td_block_id="td_uid_25_608a4102be233"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_608a4102be233" data-td_block_id="td_uid_25_608a4102be233"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_608a4102cf39c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_608a4102cf39c" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_608a4102cf39c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" rel="bookmark" class="td-image-wrap" title="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" rel="bookmark" title="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo">Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T07:15:27+00:00" >29/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Alessandro Russo, presidente e amministratore delegato di Gruppo CAP, è il nuovo ospite di Sustainability Talk. Laureato in Scienze Politiche alla Statale di Milano,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/26/il-ruolo-della-proprieta-intellettuale-per-uno-sviluppo-sostenibile-nellera-dellinnovazione-digitale/" rel="bookmark" class="td-image-wrap" title="Il ruolo della proprietà intellettuale per uno sviluppo sostenibile nell’era dell’innovazione digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/proprietà-intellettuale-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/26/il-ruolo-della-proprieta-intellettuale-per-uno-sviluppo-sostenibile-nellera-dellinnovazione-digitale/" rel="bookmark" title="Il ruolo della proprietà intellettuale per uno sviluppo sostenibile nell’era dell’innovazione digitale">Il ruolo della proprietà intellettuale per uno sviluppo sostenibile nell’era dell’innovazione digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T11:45:48+00:00" >26/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le piccole e medie imprese rappresentano il 90% delle aziende di tutto il mondo, con il 70% dell’occupazione a livello globale. Nella sola Unione&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/healthcare2030/" class="td-post-category">Healthcare2030</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/23/la-comunicazione-sanitaria-puo-essere-sostenibile/" rel="bookmark" class="td-image-wrap" title="La comunicazione sanitaria può essere sostenibile?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/infodemia-sanità-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/23/la-comunicazione-sanitaria-puo-essere-sostenibile/" rel="bookmark" title="La comunicazione sanitaria può essere sostenibile?">La comunicazione sanitaria può essere sostenibile?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/kurt-hilgenberg/">Kurt Hilgenberg</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T07:15:20+00:00" >23/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Non v’è dubbio che nell’ultimo anno il COVID-19 abbia dettato l’agenda politica delle nazioni così come la quotidianità di miliardi di persone. Ma all’interno&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/23/il-potere-dellinconscio/" rel="bookmark" class="td-image-wrap" title="Il potere dell’inconscio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/psicologia-digitale-caffè-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/23/il-potere-dellinconscio/" rel="bookmark" title="Il potere dell’inconscio">Il potere dell’inconscio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giuliano-castigliego/">Giuliano Castigliego</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T07:00:30+00:00" >23/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tenere in mano una tazza di caffè caldo o freddo può influenzare inconsciamente il nostro giudizio su una persona? Per quanto possa sembrare strano,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/16/lecosistema-della-scuola-da-catena-di-montaggio-a-organismo-vivente/" rel="bookmark" class="td-image-wrap" title="L’ecosistema della scuola da catena di montaggio a organismo vivente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/ecosistema-scuola-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/16/lecosistema-della-scuola-da-catena-di-montaggio-a-organismo-vivente/" rel="bookmark" title="L’ecosistema della scuola da catena di montaggio a organismo vivente">L’ecosistema della scuola da catena di montaggio a organismo vivente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T07:00:13+00:00" >16/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Proprio in questi giorni si sta parlando di riapertura della scuola in termini sempre più stringenti, ci si rende conto che la lunga pausa&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_608a4102cf39c" data-td_block_id="td_uid_26_608a4102cf39c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_608a4102cf39c" data-td_block_id="td_uid_26_608a4102cf39c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_608a4102def97_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_608a4102def97_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_608a4102def97_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_608a4102df2fa_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_608a4102df2fa" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_608a4102e73e1_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_608a4102e73e1" >
<style>

/* inline tdc_css att */

.td_uid_29_608a4102e73e1_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_608a4103062fd .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_608a4103062fd .tdm-social-item i.td-icon-twitter,
				.td_uid_30_608a4103062fd .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_608a4103062fd .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_608a4103062fd .tdm-social-item i.td-icon-blogger,
				.td_uid_30_608a4103062fd .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_608a4103062fd .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_608a4103062fd .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_608a4103062fd .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_608a4103062fd .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_608a4103062fd .tdm-social-item i,
				.tds-team-member2 .td_uid_30_608a4103062fd.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_608a4103062fd .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_608a4103062fd.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_608a4103062fd .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_608a4103062fd .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_608a4103062fd .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_608a4103062fd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_608a410306edb" class="tdc-row"><div class="vc_row td_uid_31_608a410306f33_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_608a410306f33_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_608a41030734f_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_608a41030734f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_608a4103075cd_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_608a4103075cd_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_608a4103075cd_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_608a4103075cd_rand.tdc-row-content-vert-center,
                    .td_uid_33_608a4103075cd_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_608a4103075cd_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_608a4103075cd_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_608a4103075cd_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_608a4103075cd_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_608a4103075cd_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_608a4103075cd_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_608a4103078ee_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_608a4103078ee_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_608a410307b03_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_608a410307bd9_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_608a410307bd9_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_608a410307bd9_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_608a410307dcc_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_608a410307dcc_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_608a410308069_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_608a410308069_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_608a410308069_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_608a410308254_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_608a410308254_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_608a410308254_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_608a4103083ef" class="tdc-row"><div class="vc_row td_uid_40_608a41030843a_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_608a41030843a_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_608a41030880d_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_608a41030880d_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_608a410308a79_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_608a410308a79" >
<style>
/* custom css */
.td_uid_42_608a410308a79_rand .tdb-logo-a,
                .td_uid_42_608a410308a79_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_608a410308a79_rand .tdb-logo-a,
                .td_uid_42_608a410308a79_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_608a410308a79_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_608a410308a79_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_608a410308a79_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_608a410308a79_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_608a410308a79_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_608a410308a79_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_608a410308a79_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_608a410308a79_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_608a410308a79_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_608a410308a79_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_608a410308a79_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_608a410308a79_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_608a410308a79_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_608a410308a79_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_608a410308a79_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_608a410308a79_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. </div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_608a410311143_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_608a410311252_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_608a410311252_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_608a410311af0_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_608a410311af0_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_608a410311af0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_608a410311af0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/image002-1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_608a410312877" class="tdc-zone"><div class="tdc_zone td_uid_46_608a4103128b4_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_608a4103128b4_rand {
                    min-height: 0;
                }

                
                .td_uid_46_608a4103128b4_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_608a4103128b4_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_608a4103128b4_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_608a410312877_rand_style td-element-style" ><style>
.td_uid_28_608a410312877_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_608a410312c6d" class="tdc-row stretch_row"><div class="vc_row td_uid_47_608a410312c9b_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_608a410312c9b_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_608a410312c9b_rand.tdc-row-content-vert-center,
                    .td_uid_47_608a410312c9b_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_608a410312c9b_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_608a410312c9b_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_608a410312c9b_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_608a410312c9b_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_608a4103130c9_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_608a4103130c9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_608a41031331d_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_608a41031331d" >
<style>

/* inline tdc_css att */

.td_uid_49_608a41031331d_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_608a41031331d_rand {
                    display: inline-block;
                }
                
                .td_uid_49_608a41031331d_rand .tdb-logo-a,
                .td_uid_49_608a41031331d_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_608a41031331d_rand .tdb-logo-a,
                .td_uid_49_608a41031331d_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_608a41031331d_rand .tdb-logo-a,
                .td_uid_49_608a41031331d_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_608a41031331d_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_608a41031331d_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_608a41031331d_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_608a41031331d_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_608a41031331d_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_608a41031331d_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_608a41031331d_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_608a41031331d_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_608a41031331d_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_608a41031331d_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_608a41031331d_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_608a41031331d_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_608a41031331d_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Direzione di Stefano Epifani</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_608a41031a87c_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_608a41031a87c"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_608a41031a87c_rand {
                    display: inline-block;
                }
                
                .td_uid_50_608a41031a87c_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_608a41031a87c_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_608a41031a87c_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_608a41031a87c_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_608a41031a87c_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_608a41031a87c_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_608a41031a87c_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_608a41031a87c_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_608a41031a87c_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_608a41031a87c_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_608a41031a87c_rand .tdb-menu > li > a,
                .td_uid_50_608a41031a87c_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_608a41031a87c_rand .tdb-menu > li > a,
                .td_uid_50_608a41031a87c_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_608a41031a87c_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_608a41031a87c_rand .tdb-menu > li > a:after,
				.td_uid_50_608a41031a87c_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_608a41031a87c_rand .tdb-menu > li > a:after,
				.td_uid_50_608a41031a87c_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_608a41031a87c class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_608a41031ddf5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_608a41031ddf5" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_608a41031ddf5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" rel="bookmark" class="td-image-wrap" title="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" rel="bookmark" title="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo">Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T07:15:27+00:00" >29/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Alessandro Russo, presidente e amministratore delegato di Gruppo CAP, è il nuovo ospite di Sustainability Talk. Laureato in Scienze Politiche alla Statale di Milano,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/29/le-potenzialita-delle-cleantech-per-la-decarbonizzazione-nasce-zero-lacceleratore-di-startup-in-collaborazione-con-eni/" rel="bookmark" class="td-image-wrap" title="Le potenzialità delle Cleantech per la decarbonizzazione: nasce ZERO, l’acceleratore di startup in collaborazione con Eni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/cleantech-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/29/le-potenzialita-delle-cleantech-per-la-decarbonizzazione-nasce-zero-lacceleratore-di-startup-in-collaborazione-con-eni/" rel="bookmark" title="Le potenzialità delle Cleantech per la decarbonizzazione: nasce ZERO, l’acceleratore di startup in collaborazione con Eni">Le potenzialità delle Cleantech per la decarbonizzazione: nasce ZERO, l’acceleratore di startup in collaborazione con Eni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T07:00:34+00:00" >29/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ridurre le emissioni, minimizzare l’impatto carbonico derivante dai processi produttivi, ottimizzare il ciclo delle risorse in un’ottica sempre più circolare e velocizzare i processi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/28/il-5g-per-la-mobilita-del-futuro/" rel="bookmark" class="td-image-wrap" title="Il 5G per la mobilità del futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/5G-mobilità-del-futuro-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/28/il-5g-per-la-mobilita-del-futuro/" rel="bookmark" title="Il 5G per la mobilità del futuro">Il 5G per la mobilità del futuro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-28T07:00:07+00:00" >28/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si parla della mobilità del futuro, viene abbastanza naturale pensare ai veicoli a guida autonoma e a tutto ciò che possa rendere le&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/27/tecnologie-al-centro-della-sostenibilita-ma-leco-design-va-ancora-sviluppato-di-piu-intervista-a-edo-ronchi/" rel="bookmark" class="td-image-wrap" title="Tecnologie al centro della sostenibilità, ma l’Eco-Design va ancora sviluppato di più: intervista a Edo Ronchi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/Edo-Ronchi-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/27/tecnologie-al-centro-della-sostenibilita-ma-leco-design-va-ancora-sviluppato-di-piu-intervista-a-edo-ronchi/" rel="bookmark" title="Tecnologie al centro della sostenibilità, ma l’Eco-Design va ancora sviluppato di più: intervista a Edo Ronchi">Tecnologie al centro della sostenibilità, ma l’Eco-Design va ancora sviluppato di più: intervista a Edo Ronchi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-casini/">Stefano Casini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-27T07:00:23+00:00" >27/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’Economia circolare ha un ruolo centrale per l’abbattimento delle emissioni inquinanti: raddoppiando l’attuale tasso di circolarità, a livello globale in un anno si taglierebbero&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/26/la-ristorazione-post-pandemia-sara-digitale-e-sostenibile/" rel="bookmark" class="td-image-wrap" title="La ristorazione post-pandemia: sarà digitale e sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/ristorazione-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/26/la-ristorazione-post-pandemia-sara-digitale-e-sostenibile/" rel="bookmark" title="La ristorazione post-pandemia: sarà digitale e sostenibile">La ristorazione post-pandemia: sarà digitale e sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T07:00:17+00:00" >26/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Oggi il settore della ristorazione in Italia è esposto ad una serie di forti criticità, dovute principalmente all’emergenza sanitaria da coronavirus; tuttavia, le trasformazioni&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_608a41031ddf5" data-td_block_id="td_uid_53_608a41031ddf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_608a41031ddf5" data-td_block_id="td_uid_53_608a41031ddf5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_608a4103296d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_608a4103296d0" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_608a4103296d0 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/24/tutti-possono-far-parte-della-democrazia-linguistico-digitale-ma-la-democrazia-linguistico-digitale-non-e-per-tutti/" rel="bookmark" class="td-image-wrap" title="Tutti possono far parte della democrazia linguistico-digitale, ma la democrazia linguistico-digitale non è per tutti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/cose-grammatica-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/24/tutti-possono-far-parte-della-democrazia-linguistico-digitale-ma-la-democrazia-linguistico-digitale-non-e-per-tutti/" rel="bookmark" title="Tutti possono far parte della democrazia linguistico-digitale, ma la democrazia linguistico-digitale non è per tutti">Tutti possono far parte della democrazia linguistico-digitale, ma la democrazia linguistico-digitale non è per tutti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T07:00:07+00:00" >24/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Un popolo che governasse sempre rettamente non avrebbe bisogno di essere governato. Prendendo il termine nel suo significato rigoroso, non è mai esistita e&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/16/lecosistema-della-scuola-da-catena-di-montaggio-a-organismo-vivente/" rel="bookmark" class="td-image-wrap" title="L’ecosistema della scuola da catena di montaggio a organismo vivente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/ecosistema-scuola-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/16/lecosistema-della-scuola-da-catena-di-montaggio-a-organismo-vivente/" rel="bookmark" title="L’ecosistema della scuola da catena di montaggio a organismo vivente">L’ecosistema della scuola da catena di montaggio a organismo vivente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T07:00:13+00:00" >16/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Proprio in questi giorni si sta parlando di riapertura della scuola in termini sempre più stringenti, ci si rende conto che la lunga pausa&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/10/se-un-christos-avesse-detto-distruggete-questi-social-e-io-in-tre-giorni-li-faro-risorgere-dallo-spettro-linguistico-di-uccialli-al-gesu-social/" rel="bookmark" class="td-image-wrap" title="Se un Christòs avesse detto “distruggete questi social e io in tre giorni li farò risorgere”… Dallo spettro linguistico di Uccialli al Gesù social"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/grammatica-parole-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/10/se-un-christos-avesse-detto-distruggete-questi-social-e-io-in-tre-giorni-li-faro-risorgere-dallo-spettro-linguistico-di-uccialli-al-gesu-social/" rel="bookmark" title="Se un Christòs avesse detto “distruggete questi social e io in tre giorni li farò risorgere”… Dallo spettro linguistico di Uccialli al Gesù social">Se un Christòs avesse detto “distruggete questi social e io in tre giorni li farò risorgere”… Dallo spettro linguistico di Uccialli al Gesù social</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-10T07:00:49+00:00" >10/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ognuno ritiene di poter individuare 
nella contingenza dell’oggi gli ‘inizi’ di una qualche ‘ulteriore evoluzione’
lineare e meravigliosa, non perché essa sia provata scientificamente
ma solo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/05/gli-alberi-della-conoscenza/" rel="bookmark" class="td-image-wrap" title="Gli alberi della conoscenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/03/albero-conoscenza-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/05/gli-alberi-della-conoscenza/" rel="bookmark" title="Gli alberi della conoscenza">Gli alberi della conoscenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T07:00:19+00:00" >05/03/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Per pensare diventa un albero”

Michel Serres

&nbsp;

Agli inizi degli anni Novanta il filosofo Michel Serres venne incaricato dal Ministro Edith Cresson di elaborare un sistema di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/27/resilienza-lultima-cosa-di-cui-abbiamo-bisogno/" rel="bookmark" class="td-image-wrap" title="Resilienza? l’ultima cosa di cui abbiamo bisogno"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/resilienza-elastici-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/27/resilienza-lultima-cosa-di-cui-abbiamo-bisogno/" rel="bookmark" title="Resilienza? l’ultima cosa di cui abbiamo bisogno">Resilienza? l’ultima cosa di cui abbiamo bisogno</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-27T07:00:21+00:00" >27/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ogni qual volta in cui ci accingiamo a mettere per iscritto una parte di questo studio, ci preoccupiamo di dare un senso sempre più&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_608a4103296d0" data-td_block_id="td_uid_54_608a4103296d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_608a4103296d0" data-td_block_id="td_uid_54_608a4103296d0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_608a410336ec8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_608a410336ec8" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_608a410336ec8 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" rel="bookmark" class="td-image-wrap" title="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" rel="bookmark" title="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo">Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T07:15:27+00:00" >29/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Alessandro Russo, presidente e amministratore delegato di Gruppo CAP, è il nuovo ospite di Sustainability Talk. Laureato in Scienze Politiche alla Statale di Milano,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/28/il-5g-per-la-mobilita-del-futuro/" rel="bookmark" class="td-image-wrap" title="Il 5G per la mobilità del futuro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/5G-mobilità-del-futuro-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/28/il-5g-per-la-mobilita-del-futuro/" rel="bookmark" title="Il 5G per la mobilità del futuro">Il 5G per la mobilità del futuro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-28T07:00:07+00:00" >28/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si parla della mobilità del futuro, viene abbastanza naturale pensare ai veicoli a guida autonoma e a tutto ciò che possa rendere le&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/26/il-ruolo-della-proprieta-intellettuale-per-uno-sviluppo-sostenibile-nellera-dellinnovazione-digitale/" rel="bookmark" class="td-image-wrap" title="Il ruolo della proprietà intellettuale per uno sviluppo sostenibile nell’era dell’innovazione digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/proprietà-intellettuale-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/26/il-ruolo-della-proprieta-intellettuale-per-uno-sviluppo-sostenibile-nellera-dellinnovazione-digitale/" rel="bookmark" title="Il ruolo della proprietà intellettuale per uno sviluppo sostenibile nell’era dell’innovazione digitale">Il ruolo della proprietà intellettuale per uno sviluppo sostenibile nell’era dell’innovazione digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T11:45:48+00:00" >26/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le piccole e medie imprese rappresentano il 90% delle aziende di tutto il mondo, con il 70% dell’occupazione a livello globale. Nella sola Unione&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/26/la-ristorazione-post-pandemia-sara-digitale-e-sostenibile/" rel="bookmark" class="td-image-wrap" title="La ristorazione post-pandemia: sarà digitale e sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/ristorazione-sostenibile-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/26/la-ristorazione-post-pandemia-sara-digitale-e-sostenibile/" rel="bookmark" title="La ristorazione post-pandemia: sarà digitale e sostenibile">La ristorazione post-pandemia: sarà digitale e sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T07:00:17+00:00" >26/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Oggi il settore della ristorazione in Italia è esposto ad una serie di forti criticità, dovute principalmente all’emergenza sanitaria da coronavirus; tuttavia, le trasformazioni&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/15/per-il-cambiamento-serve-attitudine-ma-anche-incentivi-intervista-a-costanza-esclapon-de-villeneuve/" rel="bookmark" class="td-image-wrap" title="Per il cambiamento serve attitudine, ma anche incentivi: intervista a Costanza Esclapon de Villeneuve"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/Esclapon-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/15/per-il-cambiamento-serve-attitudine-ma-anche-incentivi-intervista-a-costanza-esclapon-de-villeneuve/" rel="bookmark" title="Per il cambiamento serve attitudine, ma anche incentivi: intervista a Costanza Esclapon de Villeneuve">Per il cambiamento serve attitudine, ma anche incentivi: intervista a Costanza Esclapon de Villeneuve</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T07:00:12+00:00" >15/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Costanza Esclapon de Villeneuve, Presidente di Esclapon&amp;Co e consigliere di amministrazione di Enel, Mediaset, Prelios SGR e del FAI, è il nostro nuovo ospite&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_608a410336ec8" data-td_block_id="td_uid_55_608a410336ec8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_608a410336ec8" data-td_block_id="td_uid_55_608a410336ec8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_608a410342c5b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_608a410342c5b" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_608a410342c5b class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" rel="bookmark" class="td-image-wrap" title="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" rel="bookmark" title="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo">Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T07:15:27+00:00" >29/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Alessandro Russo, presidente e amministratore delegato di Gruppo CAP, è il nuovo ospite di Sustainability Talk. Laureato in Scienze Politiche alla Statale di Milano,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/26/il-ruolo-della-proprieta-intellettuale-per-uno-sviluppo-sostenibile-nellera-dellinnovazione-digitale/" rel="bookmark" class="td-image-wrap" title="Il ruolo della proprietà intellettuale per uno sviluppo sostenibile nell’era dell’innovazione digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/proprietà-intellettuale-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/26/il-ruolo-della-proprieta-intellettuale-per-uno-sviluppo-sostenibile-nellera-dellinnovazione-digitale/" rel="bookmark" title="Il ruolo della proprietà intellettuale per uno sviluppo sostenibile nell’era dell’innovazione digitale">Il ruolo della proprietà intellettuale per uno sviluppo sostenibile nell’era dell’innovazione digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T11:45:48+00:00" >26/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le piccole e medie imprese rappresentano il 90% delle aziende di tutto il mondo, con il 70% dell’occupazione a livello globale. Nella sola Unione&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/healthcare2030/" class="td-post-category">Healthcare2030</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/23/la-comunicazione-sanitaria-puo-essere-sostenibile/" rel="bookmark" class="td-image-wrap" title="La comunicazione sanitaria può essere sostenibile?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/infodemia-sanità-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/23/la-comunicazione-sanitaria-puo-essere-sostenibile/" rel="bookmark" title="La comunicazione sanitaria può essere sostenibile?">La comunicazione sanitaria può essere sostenibile?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/kurt-hilgenberg/">Kurt Hilgenberg</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T07:15:20+00:00" >23/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Non v’è dubbio che nell’ultimo anno il COVID-19 abbia dettato l’agenda politica delle nazioni così come la quotidianità di miliardi di persone. Ma all’interno&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/23/il-potere-dellinconscio/" rel="bookmark" class="td-image-wrap" title="Il potere dell’inconscio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/psicologia-digitale-caffè-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/23/il-potere-dellinconscio/" rel="bookmark" title="Il potere dell’inconscio">Il potere dell’inconscio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giuliano-castigliego/">Giuliano Castigliego</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T07:00:30+00:00" >23/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tenere in mano una tazza di caffè caldo o freddo può influenzare inconsciamente il nostro giudizio su una persona? Per quanto possa sembrare strano,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/16/lecosistema-della-scuola-da-catena-di-montaggio-a-organismo-vivente/" rel="bookmark" class="td-image-wrap" title="L’ecosistema della scuola da catena di montaggio a organismo vivente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/04/ecosistema-scuola-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/16/lecosistema-della-scuola-da-catena-di-montaggio-a-organismo-vivente/" rel="bookmark" title="L’ecosistema della scuola da catena di montaggio a organismo vivente">L’ecosistema della scuola da catena di montaggio a organismo vivente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T07:00:13+00:00" >16/04/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Proprio in questi giorni si sta parlando di riapertura della scuola in termini sempre più stringenti, ci si rende conto che la lunga pausa&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_608a410342c5b" data-td_block_id="td_uid_56_608a410342c5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_608a410342c5b" data-td_block_id="td_uid_56_608a410342c5b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_608a41035438b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_608a41035438b" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in #SDG12" class="entry-crumb" href="https://www.techeconomy2030.it/sdg12/">#SDG12</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-130565" class="post-130565 post type-post status-publish format-standard has-post-thumbnail category-sdg12 category-sdg9 category-in-evidenza category-sostenibilita-ambientale category-sostenibilita-economica category-sostenibilita-sociale category-sustainability-talk tag-alessandro-russo tag-gruppo-cap" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg12/">#SDG12</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg9/">#SDG9</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sustainability-talk/">Sustainability Talk</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo</h1>
                                    <p class="td-post-sub-title">Alessandro Russo, presidente e amministratore delegato di Gruppo CAP, ci spiega come quello della sostenibilità sia un processo che non può prescindere da un lungo lavoro preparatorio, e in che modo le tecnologie possano rappresentare uno strumento decisivo per questo cambiamento</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T07:15:27+00:00" >29/04/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F04%2F29%2Fper-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Per+costruire+il+%E2%80%9Cpalazzo%E2%80%9D+della+sostenibilit%C3%A0+bisogna+partire+dalle+fondamenta%3A+intervista+ad+Alessandro+Russo&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F04%2F29%2Fper-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo.jpg&description=Per+costruire+il+%E2%80%9Cpalazzo%E2%80%9D+della+sostenibilit%C3%A0+bisogna+partire+dalle+fondamenta%3A+intervista+ad+Alessandro+Russo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Per+costruire+il+%E2%80%9Cpalazzo%E2%80%9D+della+sostenibilit%C3%A0+bisogna+partire+dalle+fondamenta%3A+intervista+ad+Alessandro+Russo %0A%0A https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo.jpg" data-caption=""><img width="696" height="584" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-696x584.jpg" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-696x584.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-300x252.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-768x644.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-1024x859.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-1068x896.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo-501x420.jpg 501w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Alessandro Russo"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Alessandro Russo, presidente e amministratore delegato di Gruppo CAP, è il nuovo ospite di <a href="https://www.techeconomy2030.it/sustainability-talk/" target="_blank" rel="noopener noreferrer">Sustainability Talk</a>. Laureato in Scienze Politiche alla Statale di Milano, ha sviluppato il proprio percorso professionale in ambito pubblico: appassionato di strategie aziendali collegate alla sostenibilità, alla gestione di imprese pubbliche e alla valorizzazione delle persone che vi lavorano, è un forte sostenitore dei principi dell’economia circolare e della possibilità di creare un mondo più sostenibile.</p>
<h1>Costruire il “palazzo” della sostenibilità</h1>
<p>A rimarcare una visione sempre più diffusa, secondo quanto emerso nei diversi appuntamenti di Sustainability Talk, la consapevolezza dell’importanza del ruolo della sostenibilità sembra, soprattutto in questi ultimi anni, aver avuto una decisa accelerazione. Ma, come ci ha recentemente spiegato anche <a href="https://www.techeconomy2030.it/2021/03/25/la-sostenibilita-digitale-richiede-competenze-e-sforzi-collaborativi-intervista-a-luciano-guglielmi/" target="_blank" rel="noopener noreferrer">Luciano Guglielmi</a>, anche <strong>secondo Alessandro Russo questa consapevolezza non è ancora accompagnata da una conoscenza approfondita del tema</strong>, e questo fa sì che il focus e il livello d’attenzione rimanga ancora strettamente legato al contesto in cui le aziende operano quotidianamente.</p>
<p>“<em>La percezione dell’importanza della sostenibilità è sicuramente cresciuta moltissimo, basti pensare al fatto che in questi ultimi anni, nelle aziende, sono nate aree dedicate che non esistevano fino a qualche anno fa. Nonostante ciò, credo che questa percezione sia ancora molto legata alla dimensione ambientale, a maggior ragione per quelle aziende che hanno attività che impattano sull’ecosistema. E questo perché <strong>la dimensione ambientale della sostenibilità è quella che consente, dal punto di vista della circoscrivibilità e della misurabilità di azioni e impatti, analisi più chiare</strong>. Mi spiego meglio: per un manager magari non esperto in materia, sapere che può misurare le compensazioni ambientali con dati che dicono, ad esempio, ‘-10% di CO<sub>2 </sub>all’anno’, e che può stabilire gli obiettivi in tal senso, è di grande aiuto per focalizzarsi sul tema. Viceversa, se penso agli aspetti economici e sociali, <strong>gli indicatori per costruire il valore condiviso sono ancora molto complessi</strong>, e questo porta spesso a non riuscire a porre la corretta attenzione su questi temi”</em>.</p>
<p>E questa conoscenza poco approfondita, per il presidente di Gruppo CAP, <strong>porta con sé il fatto che la sostenibilità venga ancora letta rispetto alla proiezione che l’azienda dà di sé stessa all’esterno, piuttosto che rispetto alle politiche che vengono costruite all’interno</strong>. In realtà, però, è proprio dall’interno che deve partire il reale cambiamento. “<em>Credo che la sostenibilità, per le aziende, si possa paragonare alla costruzione di un palazzo. Quando si costruisce un palazzo, infatti, all’inizio c’è una lunga fase dedicata all’analisi di una serie di aspetti e alle carte, che può sembrare solo tempo perso: allo stesso modo, le aziende che a livello di governance si occupano di sostenibilità, come prima cosa raccolgono dati, informazioni. A quel punto, quando si inizia a scavare, nonostante da fuori nessuno veda nulla, in realtà si stanno già cambiando una serie di cose in maniera profonda. Poi, quando in poco tempo si tira su il palazzo, qualcuno potrebbe rimanere stupito. <strong>In realtà, però, tirarlo su è molto facile una volta costruite le fondamenta</strong>. La sfida più delicata, infine, è quella dell’arredamento, per rendere il luogo ‘vivibile’. Purtroppo, quello che si vede spesso è la voglia di tirare su il palazzo rapidamente e mostrare i successi, ma questa non è la strada giusta: <strong>per cambiare radicalmente, infatti, è necessario un lungo lavoro preparatorio, e chi oggi ha tirato su un palazzo che funziona è perché ha lavorato bene negli anni.</strong> E pochi, i migliori, stanno già cominciando ad arredare”</em>.</p>
<h1>Tra riduzione dello spreco e cultura del dato</h1>
<p>Per abilitare un cambiamento così profondo e radicale, per riorganizzare i processi interni all’azienda in un’ottica più sostenibile, e anzi, per ripensare l’approccio stesso nei confronti della sostenibilità, per Alessandro Russo non si può non considerare il sostegno offerto dalle tecnologie. “<em>Quello che capita spesso, soprattutto per le nuove generazioni, è vivere le tematiche della sostenibilità in una logica difensiva. Non peggiorare lo stato dell’ambiente già compromesso, difendere il livello economico e sociale costruito negli anni, e così via. <strong>L’unico strumento che può oggi permetterci di approcciarci in maniera diversa al tema è proprio la tecnologia digitale</strong>, che è l’alleato che abbiamo e che le generazioni precedenti non avevano. E questa deve sicuramente essere sfruttata come una importante leva di evoluzione e utilizzata in una chiave di sostenibilità”</em>.</p>
<p><strong>Efficienza, riutilizzo e riduzione dello spreco</strong> sono solo alcune delle potenzialità delle tecnologie in questo senso, perché “<em>laddove si riesce a ottimizzare l’utilizzo delle risorse, si fa del bene all’ambiente. Penso che la piramide rovesciata con le sue 5R (Riduzione, Riuso, Riciclo, Raccolta, Recupero) sia il perfetto esempio di come <strong>attraverso la tecnologia si possa cogliere e abilitare il vero succo della sostenibilità ambientale, ovvero consumare meno, consumare meglio e recuperare il recuperabile</strong>. Ma per andare incontro a nuovi modelli economici più sostenibili, proprio come l’economia circolare, è necessario ripensare le modalità di produzione, a partire dagli impianti. Come dico sempre, infatti, economia circolare fa rima con impianti da ripensare, da rifondare: non si può pensare di costruire nuovi modelli produttivi utilizzando dei paradigmi del passato, e in questo la tecnologia ha un potenziale trasformativo fondamentale”</em>.</p>
<p>Una trasformazione radicale dei processi e del modo di lavorare abilitata dalla tecnologia che impatta poi enormemente anche sulla dimensione sociale, a partire dal modo in cui questa “<em>può sostituirsi all’uomo in alcune attività nelle quali quest’ultimo non riesce a mettere un valore aggiunto, o se lo mette fa uno sforzo fisico e mentale tale da comportare un danno a sé stesso”</em>. Ma non solo all’interno dell’azienda. Infatti, <strong>l’impatto verso l’esterno è altrettanto importante e interessante, e coincide molto con la cultura del dato e le possibilità che la sua raccolta e gestione possono abilitare</strong>. “<em>Il dato permette di avere informazioni complesse rispetto ad aspetti di carattere sociale esterni al mondo delle imprese. <strong>In questo periodo sta prendendo piede l’idea del dato personalizzato, che possa andare in soccorso delle persone</strong>, e nella nostra azienda stiamo cercando di metterla in pratica. L’idea è infatti quella di creare dei piani di pagamento personalizzati per le persone in difficoltà, per capire che, ad esempio, se una persona non paga la bolletta dell’acqua è perché magari ha perso il lavoro. <strong>In questo modo riescono a costruire dei modelli fiduciari tra l’azienda e il cittadino consumatore, e per farlo è importante avere una conoscenza del dato molto forte e strutturata</strong>. Ecco, questo è un esempio pratico che spiega bene quali possano essere i veri vantaggi della gestione della tecnologia orientata al sociale”</em>.</p>
<h1>L’importanza delle sinergie</h1>
<p>Nel nostro paese però, secondo il presidente di Gruppo CAP, il passaggio verso una piena attuazione della sostenibilità digitale non è e non sarà immediato, e richiede un cambio di mentalità e la messa in campo di azioni volte a comprenderne e raccoglierne tutti i benefici. “<em>A oggi, per caratteristiche, la sostenibilità digitale si appoggia su una filiera di sviluppo che vive molto di economie di scala, mentre il nostro sistema produttivo si fonda più su approcci di rete o relazionali; questo comporta un oggettivo svantaggio del nostro Paese rispetto ad altri sistemi economici. Per questo, <strong>le istituzioni dovranno sicuramente trovare il meccanismo per favorire processi che vadano nella direzione di approcciarsi, almeno in questa fase, alle economie di scala, supportando la ricerca e sviluppo</strong>. Stiamo ragionando molto in questi anni sul ruolo dello Stato: mi sembra evidente agli occhi di tutti che dopo una fase di privatizzazioni, negli ultimi anni si sia iniziato a parlare di una ripresa dello Stato nell’economia. Quindi, <strong>se qualcuno dovesse chiedermi in che settore economico strategico le istituzioni dovrebbero investire, direi proprio sul digitale</strong>.</em></p>
<p><em>Lato imprese, invece, credo che sia necessario un po’ più di coraggio e voglia di affrontare sfide sistemiche, non singolarmente ma in maniera solidale, di squadra. In questa direzione, grazie alle tecnologie, ci sono nuove e molteplici possibilità di creare valore. Faccio un esempio: prima, nel rapporto con i fornitori, poteva venirsi a creare un’asimmetria dell’informazione sul modo in cui un determinato prodotto veniva realizzato, volta a trarre maggiori profitti sulla sua vendita. Poi è arrivata la standardizzazione, e questo non è stato più così facile. Quindi, in che modo si può creare valore oggi? Invertendo il meccanismo e facendo della condivisione e dell’abbattimento delle asimmetrie un valore. Un valore attraverso il quale rendere più sostenibili i processi aziendali. <strong>Ad esempio, attraverso la creazione di processi condivisi con i fornitori</strong>, in modo che questi possano vedere in tempo reale l’andamento della produzione, essere allineati sui processi, ottimizzarli. <strong>Ecco, io penso che questo secondo approccio sia quello vincente, con la consapevolezza che si possa creare un importante valore aggiunto attraverso la sinergia</strong>”. </em>Una sinergia che, fortemente abilitata dal digitale, rende questo salto – sicuramente non semplice per le imprese – meno difficile da realizzare.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/alessandro-russo/">Alessandro Russo</a></li><li><a href="https://www.techeconomy2030.it/tag/gruppo-cap/">Gruppo Cap</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F04%2F29%2Fper-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Per+costruire+il+%E2%80%9Cpalazzo%E2%80%9D+della+sostenibilit%C3%A0+bisogna+partire+dalle+fondamenta%3A+intervista+ad+Alessandro+Russo&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F04%2F29%2Fper-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo.jpg&description=Per+costruire+il+%E2%80%9Cpalazzo%E2%80%9D+della+sostenibilit%C3%A0+bisogna+partire+dalle+fondamenta%3A+intervista+ad+Alessandro+Russo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Per+costruire+il+%E2%80%9Cpalazzo%E2%80%9D+della+sostenibilit%C3%A0+bisogna+partire+dalle+fondamenta%3A+intervista+ad+Alessandro+Russo %0A%0A https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2021/04/29/le-potenzialita-delle-cleantech-per-la-decarbonizzazione-nasce-zero-lacceleratore-di-startup-in-collaborazione-con-eni/">Le potenzialità delle Cleantech per la decarbonizzazione: nasce ZERO, l’acceleratore di startup in collaborazione con Eni</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/lorenzopapale-100x100.png" width="96" height="96" alt="Lorenzo Maria Papale" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a></span></div><div class="td-author-description">Dottore in Comunicazione, impegnato nella ricerca come staff per il Digital Transformation Institute. Redazione di Tech Economy 2030.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lorenzo Maria Papale"></span><meta itemprop="datePublished" content="2021-04-29T07:15:27+00:00"><meta itemprop="dateModified" content="2021-04-28T17:31:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Per costruire il “palazzo” della sostenibilità bisogna partire dalle fondamenta: intervista ad Alessandro Russo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2021/04/Alessandro-Russo.jpg"><meta itemprop="width" content="3100"><meta itemprop="height" content="2600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_608a410369c80_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_608a410369c80" ><script>var block_td_uid_59_608a410369c80 = new tdBlock();
block_td_uid_59_608a410369c80.id = "td_uid_59_608a410369c80";
block_td_uid_59_608a410369c80.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_608a410369c80_rand","td_column_number":3,"live_filter_cur_post_id":130565,"live_filter_cur_post_author":"324","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_608a410369c80_rand","tdc_css_class_style":"td_uid_59_608a410369c80_rand_style"}';
block_td_uid_59_608a410369c80.td_column_number = "3";
block_td_uid_59_608a410369c80.block_type = "td_block_related_posts";
block_td_uid_59_608a410369c80.post_count = "3";
block_td_uid_59_608a410369c80.found_posts = "600";
block_td_uid_59_608a410369c80.header_color = "";
block_td_uid_59_608a410369c80.ajax_pagination_infinite_stop = "";
block_td_uid_59_608a410369c80.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_59_608a410369c80);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_608a410378f23" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_608a410369c80" href="#">RELATED ARTICLES</a><a id="td_uid_61_608a410378f78" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_608a410369c80" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_608a410369c80 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/29/le-potenzialita-delle-cleantech-per-la-decarbonizzazione-nasce-zero-lacceleratore-di-startup-in-collaborazione-con-eni/" rel="bookmark" class="td-image-wrap" title="Le potenzialità delle Cleantech per la decarbonizzazione: nasce ZERO, l’acceleratore di startup in collaborazione con Eni"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/04/cleantech-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/04/cleantech-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/04/cleantech-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le potenzialità delle Cleantech per la decarbonizzazione: nasce ZERO, l’acceleratore di startup in collaborazione con Eni" /></a></div>                <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/29/le-potenzialita-delle-cleantech-per-la-decarbonizzazione-nasce-zero-lacceleratore-di-startup-in-collaborazione-con-eni/" rel="bookmark" title="Le potenzialità delle Cleantech per la decarbonizzazione: nasce ZERO, l’acceleratore di startup in collaborazione con Eni">Le potenzialità delle Cleantech per la decarbonizzazione: nasce ZERO, l’acceleratore di startup in collaborazione con Eni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/28/il-5g-per-la-mobilita-del-futuro/" rel="bookmark" class="td-image-wrap" title="Il 5G per la mobilità del futuro"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/04/5G-mobilità-del-futuro-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/04/5G-mobilità-del-futuro-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/04/5G-mobilità-del-futuro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il 5G per la mobilità del futuro" /></a></div>                <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/28/il-5g-per-la-mobilita-del-futuro/" rel="bookmark" title="Il 5G per la mobilità del futuro">Il 5G per la mobilità del futuro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/04/27/tecnologie-al-centro-della-sostenibilita-ma-leco-design-va-ancora-sviluppato-di-piu-intervista-a-edo-ronchi/" rel="bookmark" class="td-image-wrap" title="Tecnologie al centro della sostenibilità, ma l’Eco-Design va ancora sviluppato di più: intervista a Edo Ronchi"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/04/Edo-Ronchi-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/04/Edo-Ronchi-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/04/Edo-Ronchi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tecnologie al centro della sostenibilità, ma l’Eco-Design va ancora sviluppato di più: intervista a Edo Ronchi" /></a></div>                <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/04/27/tecnologie-al-centro-della-sostenibilita-ma-leco-design-va-ancora-sviluppato-di-piu-intervista-a-edo-ronchi/" rel="bookmark" title="Tecnologie al centro della sostenibilità, ma l’Eco-Design va ancora sviluppato di più: intervista a Edo Ronchi">Tecnologie al centro della sostenibilità, ma l’Eco-Design va ancora sviluppato di più: intervista a Edo Ronchi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_608a410369c80" data-td_block_id="td_uid_59_608a410369c80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_608a410369c80" data-td_block_id="td_uid_59_608a410369c80"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/29/per-costruire-il-palazzo-della-sostenibilita-bisogna-partire-dalle-fondamenta-intervista-ad-alessandro-russo/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='130565' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93311a98f5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull’autore</span></h4>
	<a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/lorenzopapale-100x100.png" width="64" height="64" alt="Lorenzo Maria Papale" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a>	
  <h3><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a></h3>
		<p>Dottore in Comunicazione, impegnato nella ricerca come staff per il Digital Transformation Institute...</p>
	
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/11/05/software-in-riuso-quali-i-benefici-in-termini-di-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Software in riuso: quali i benefici in termini di sostenibilità?"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2019/11/achievement-3470201_1920-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2019/11/achievement-3470201_1920-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/achievement-3470201_1920-300x212.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/achievement-3470201_1920-768x542.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/achievement-3470201_1920-1024x723.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/achievement-3470201_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/achievement-3470201_1920-696x491.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/achievement-3470201_1920-1068x754.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2019/11/achievement-3470201_1920-595x420.jpg 595w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Software in riuso: quali i benefici in termini di sostenibilità?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/11/05/software-in-riuso-quali-i-benefici-in-termini-di-sostenibilita/" rel="bookmark" title="Software in riuso: quali i benefici in termini di sostenibilità?">Software in riuso: quali i benefici in termini di sostenibilità?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T13:00:07+00:00" >05/11/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2019/10/15/la-globalizzazione-sostenibile/" rel="bookmark" class="td-image-wrap" title="La globalizzazione sostenibile"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/together-2450090_1920-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2019/10/together-2450090_1920-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2019/10/together-2450090_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La globalizzazione sostenibile" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2019/10/15/la-globalizzazione-sostenibile/" rel="bookmark" title="La globalizzazione sostenibile">La globalizzazione sostenibile</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T13:00:49+00:00" >15/10/2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 608a41038f1ca
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.10'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 29.04.2021 07:15:47 (html) -->