<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi.jpg" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi | Tech Economy 2030</title>
<meta name="description" content="Il presidente di ASPHI onlus Franco Bernardi parla dell&#039;importanza del digitale per l&#039;accessibilità, necessaria per un mondo sostenibile"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi | Tech Economy 2030" />
<meta property="og:description" content="Il presidente di ASPHI onlus Franco Bernardi parla dell&#039;importanza del digitale per l&#039;accessibilità, necessaria per un mondo sostenibile" />
<meta property="og:url" content="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:author" content="sonia.montegiove" />
<meta property="article:tag" content="Accessibilità" />
<meta property="article:tag" content="Asphi" />
<meta property="article:tag" content="Disabilità" />
<meta property="article:tag" content="Franco Bernardi" />
<meta property="article:tag" content="sostenibilità" />
<meta property="article:section" content="#SDG10" />
<meta property="article:published_time" content="2020-02-19T08:00:09+00:00" />
<meta property="article:modified_time" content="2020-02-19T17:04:16+00:00" />
<meta property="og:updated_time" content="2020-02-19T17:04:16+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il presidente di ASPHI onlus Franco Bernardi parla dell&#039;importanza del digitale per l&#039;accessibilità, necessaria per un mondo sostenibile" />
<meta name="twitter:title" content="Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi.jpg" />
<meta name="twitter:creator" content="@suxsonica" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi Feed dei commenti" href="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"127315","token":"ad1621d8db","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"22899cbdd6","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=127315' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F02%2F19%2Faccessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F02%2F19%2Faccessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKGBBC3');//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ad1621d8db","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"ad1621d8db","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/sdg10/",
                    "name": "#SDG10"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/",
                    "name": "Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-127315 single-format-standard cookies-not-set accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKGBBC3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5e4d88949b488" class="tdc-zone"><div class="tdc_zone td_uid_1_5e4d88949b4de_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5e4d88949b4de_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5e4d88949b4de_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5e4d88949b4de_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5e4d88949b4de_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5e4d88949b488_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5e4d88949b488_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5e4d88949bb21" class="tdc-row"><div class="vc_row td_uid_2_5e4d88949bb5f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5e4d88949bb5f_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5e4d88949bb21.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5e4d88949bb21.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5e4d88949bb5f_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5e4d88949bb5f_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5e4d88949beef_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5e4d88949beef_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5e4d88949beef_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5e4d88949beef_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5e4d88949c1d0_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5e4d88949c1d0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e4d88949c1d0_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5e4d88949c1d0_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5e4d88949c1d0_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5e4d88949c1d0_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5e4d88949c1d0_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5e4d88949c1d0_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5e4d88949c1d0_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5e4d88949c5cf_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5e4d88949c5cf_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5e4d88949c5cf_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5e4d88949c5cf_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5e4d88949cb96_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5e4d88949cb96" >
<style>
/* custom css */
.td_uid_6_5e4d88949cb96_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-a,
                .td_uid_6_5e4d88949cb96_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-a,
                .td_uid_6_5e4d88949cb96_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-a,
                .td_uid_6_5e4d88949cb96_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5e4d88949cb96_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5e4d88949cb96_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5e4d88949cb96_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5e4d8894b2021_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5e4d8894b2021_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5e4d8894b2021_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5e4d8894b2021_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5e4d8894b23d6_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5e4d8894b23d6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e4d8894b23d6_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5e4d8894b23d6_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5e4d8894b23d6_rand {
                    float: right;
                }
                
                .td_uid_8_5e4d8894b23d6_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5e4d8894b23d6_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5e4d8894b23d6_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5e4d8894b2693" class="tdc-zone"><div class="tdc_zone td_uid_9_5e4d8894b26e4_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5e4d8894b26e4_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5e4d8894b26e4_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5e4d8894b26e4_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5e4d8894b26e4_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5e4d8894b2693_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e4d8894b2693_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5e4d8894b2994" class="tdc-row"><div class="vc_row td_uid_10_5e4d8894b29d6_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5e4d8894b29d6_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5e4d8894b2d24_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5e4d8894b2d24_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5e4d8894b2d24_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5e4d8894b2d24_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5e4d8894b2ef5_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5e4d8894b2ef5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5e4d8894b2ef5_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5e4d8894b2ef5_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5e4d8894b2ef5_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5e4d8894b2ef5_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5e4d8894b2ef5_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5e4d8894b2ef5_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5e4d8894b2ef5_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5e4d8894b3124_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5e4d8894b3124_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5e4d8894b3124_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5e4d8894b3124_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5e4d8894b3309_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5e4d8894b3309" >
<style>
/* custom css */
.td_uid_14_5e4d8894b3309_rand .tdb-logo-a,
                .td_uid_14_5e4d8894b3309_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-a,
                .td_uid_14_5e4d8894b3309_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-a,
                .td_uid_14_5e4d8894b3309_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5e4d8894b3309_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5e4d8894b3309_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5e4d8894b3309_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5e4d8894c8043_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5e4d8894c8043_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5e4d8894c8043_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5e4d8894c8043_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5e4d8894c89aa_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5e4d8894c89aa" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5e4d8894c89aa_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5e4d8894cd71c" class="tdc-zone"><div class="tdc_zone td_uid_17_5e4d8894cd7b6_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5e4d8894cd7b6_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5e4d8894cd7b6_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5e4d8894cd7b6_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5e4d8894cd7b6_rand{
position:relative;
}

</style>
<div class="td_uid_11_5e4d8894cd71c_rand_style td-element-style" ><style>
.td_uid_11_5e4d8894cd71c_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5e4d8894cda5f" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5e4d8894cdaa2_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5e4d8894cdaa2_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5e4d8894cdaa2_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5e4d8894cdaa2_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5e4d8894cdaa2_rand.tdc-row-content-vert-center,
                    .td_uid_18_5e4d8894cdaa2_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5e4d8894cdaa2_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5e4d8894cdaa2_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5e4d8894cdaa2_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5e4d8894cdaa2_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5e4d8894cdaa2_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5e4d8894cdaa2_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5e4d8894cda5f_rand_style td-element-style" ><style>
.td_uid_12_5e4d8894cda5f_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5e4d8894cdd76_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5e4d8894cdd76_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5e4d8894cdd76_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5e4d8894ce407_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5e4d8894ce407"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5e4d8894ce407_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5e4d8894ce407_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5e4d8894ce407_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5e4d8894ce407_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5e4d8894ce407_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5e4d8894ce407_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5e4d8894ce407_rand .tdb-menu > li > a,
                .td_uid_20_5e4d8894ce407_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5e4d8894ce407_rand .tdb-menu > li > a,
                .td_uid_20_5e4d8894ce407_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5e4d8894ce407_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5e4d8894ce407_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5e4d8894ce407_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5e4d8894ce407_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5e4d8894ce407_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5e4d8894ce407_rand .tdb-menu > li > a:after,
				.td_uid_20_5e4d8894ce407_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5e4d8894ce407_rand .tdb-menu > li > a:after,
				.td_uid_20_5e4d8894ce407_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5e4d8894ce407 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5e4d8894d09c1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5e4d8894d09c1" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5e4d8894d09c1 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/18/il-digitale-per-cambiare-il-cambiamento-climatico-intervista-a-andrea-minutolo-di-legambiente/" rel="bookmark" class="td-image-wrap" title="Il digitale per cambiare il cambiamento climatico: intervista a Andrea Minutolo di Legambiente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/foto-per-articoli-AM-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/18/il-digitale-per-cambiare-il-cambiamento-climatico-intervista-a-andrea-minutolo-di-legambiente/" rel="bookmark" title="Il digitale per cambiare il cambiamento climatico: intervista a Andrea Minutolo di Legambiente">Il digitale per cambiare il cambiamento climatico: intervista a Andrea Minutolo di Legambiente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T13:00:37+00:00" >18/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“In Legambiente si lavora a tutti i 17 goal di Agenda 2030, in maniera trasversale e con il coinvolgimento di diversi soggetti, ma tra&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/17/iceland-food-plastica/" rel="bookmark" class="td-image-wrap" title="Comunicare la sotenibilità: il caso di Iceland Food"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/biological-181237_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/17/iceland-food-plastica/" rel="bookmark" title="Comunicare la sotenibilità: il caso di Iceland Food">Comunicare la sotenibilità: il caso di Iceland Food</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T13:00:14+00:00" >17/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cambiamenti climatici, economia circolare, sostenibilità: quando un tema diventa rilevante non si può non parlarne. O meglio, se sei un brand devi avere qualcosa&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/12/quali-le-sfide-per-unagricoltura-digitale-e-sostenibile-in-europa/" rel="bookmark" class="td-image-wrap" title="Quali le sfide per un’agricoltura digitale e sostenibile in Europa?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/countryside-2326787_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/12/quali-le-sfide-per-unagricoltura-digitale-e-sostenibile-in-europa/" rel="bookmark" title="Quali le sfide per un’agricoltura digitale e sostenibile in Europa?">Quali le sfide per un’agricoltura digitale e sostenibile in Europa?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-12T09:00:26+00:00" >12/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le sfide globali in agricoltura sono ormai largamente conosciute: l’aumento della popolazione mondiale, la pressione sulla diminuzione delle risorse naturali e della biodiversità, la&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/07/il-digitale-per-lenergia-da-fonte-eolica-intervista-al-presidente-di-anev-simone-togni/" rel="bookmark" class="td-image-wrap" title="Il digitale per l’energia da fonte eolica: intervista al presidente di ANEV Simone Togni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/togni-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/07/il-digitale-per-lenergia-da-fonte-eolica-intervista-al-presidente-di-anev-simone-togni/" rel="bookmark" title="Il digitale per l’energia da fonte eolica: intervista al presidente di ANEV Simone Togni">Il digitale per l’energia da fonte eolica: intervista al presidente di ANEV Simone Togni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T13:00:46+00:00" >07/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Tra gli obiettivi dell’Agenda 2030 il goal 13, quello riguardante la lotta contro il cambiamento climatico, è senz’altro prioritario per la nostra associazione”. Simone&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/04/4-domande-sullanidride-carbonica/" rel="bookmark" class="td-image-wrap" title="4 domande sull’Anidride Carbonica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/co2-3139230_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/04/4-domande-sullanidride-carbonica/" rel="bookmark" title="4 domande sull’Anidride Carbonica">4 domande sull’Anidride Carbonica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T13:00:24+00:00" >04/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ci sono parole che troviamo scritte nelle colonne dei giornali, che sentiamo pronunciare nei telegiornali, che ritroviamo sulle notizie lette in fretta dalla timeline&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e4d8894d09c1" data-td_block_id="td_uid_23_5e4d8894d09c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5e4d8894d09c1" data-td_block_id="td_uid_23_5e4d8894d09c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5e4d8894dc023_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5e4d8894dc023" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5e4d8894dc023 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/18/sostenibilita-digitale-a-hope-against-the-hype/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale: a hope against the hype"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/nature-4815363_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/18/sostenibilita-digitale-a-hope-against-the-hype/" rel="bookmark" title="Sostenibilità Digitale: a hope against the hype">Sostenibilità Digitale: a hope against the hype</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/marco-caressa/">Marco Caressa</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T09:00:43+00:00" >18/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’uscita di Sostenibilità Digitale, il nuovo libro di Stefano Epifani, mi ha colto in un momento di frenetica attività e con una lista consistente&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/17/il-valore-del-viaggio-nella-conoscenza/" rel="bookmark" class="td-image-wrap" title="Il valore del viaggio nella conoscenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/old-1130731_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/17/il-valore-del-viaggio-nella-conoscenza/" rel="bookmark" title="Il valore del viaggio nella conoscenza">Il valore del viaggio nella conoscenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T09:00:10+00:00" >17/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Chi vuole muovere il mondo prima muova se stesso&quot;
(Socrate)
Come dice Marta Coccoluto nel suo articolo &quot;Innovazione e viaggio, due guide al cambiamento (con coraggio&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/14/i-love-free-software-day-intervista-a-max-mehl-di-free-software-foundation-europe/" rel="bookmark" class="td-image-wrap" title="I love Free Software Day: intervista a Max Mehl di Free Software Foundation Europe"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/free-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/14/i-love-free-software-day-intervista-a-max-mehl-di-free-software-foundation-europe/" rel="bookmark" title="I love Free Software Day: intervista a Max Mehl di Free Software Foundation Europe">I love Free Software Day: intervista a Max Mehl di Free Software Foundation Europe</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T15:05:44+00:00" >14/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Mentre stai leggendo questo post, da qualche parte nel mondo ci sono persone che stanno lavorando per migliorare il codice del software che utilizzi&quot;&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/13/sostenibilita-digitale-chiama-giornalisti/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale chiama giornalisti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/20200211_145912-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/13/sostenibilita-digitale-chiama-giornalisti/" rel="bookmark" title="Sostenibilità Digitale chiama giornalisti">Sostenibilità Digitale chiama giornalisti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T09:00:35+00:00" >13/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Oggi più che mai servono interpreti di fenomeni complessi come quelli legati alla trasformazione digitale. Oggi più che mai abbiamo bisogno di giornalisti che&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/11/quello-che-non-si-dice-del-safer-internet-day/" rel="bookmark" class="td-image-wrap" title="Quello che non si dice del Safer Internet Day"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/human-1138001_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/11/quello-che-non-si-dice-del-safer-internet-day/" rel="bookmark" title="Quello che non si dice del Safer Internet Day">Quello che non si dice del Safer Internet Day</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T12:45:35+00:00" >11/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">di Stefano Epifani e Sonia Montegiove
Ragazzi bullizzati, ragazze vittime di stalking, bambini adescati. Sexting, phishing, frodi on line, cyberbullismo, Hikikomori. Numeri e percentuali, spesso&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5e4d8894dc023" data-td_block_id="td_uid_24_5e4d8894dc023"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5e4d8894dc023" data-td_block_id="td_uid_24_5e4d8894dc023"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5e4d8894e66bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5e4d8894e66bf" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5e4d8894e66bf class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/13/economia-circolare-e-servitization-per-prodotti-piu-sostenibili/" rel="bookmark" class="td-image-wrap" title="Economia Circolare e Servitization per prodotti più sostenibili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/think-731972_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/13/economia-circolare-e-servitization-per-prodotti-piu-sostenibili/" rel="bookmark" title="Economia Circolare e Servitization per prodotti più sostenibili">Economia Circolare e Servitization per prodotti più sostenibili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/emiliano-verga/">Emiliano Verga</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T13:00:20+00:00" >13/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il tema della sostenibilità ambientale sta giocando un ruolo da protagonista nelle strategie economiche e nelle abitudini di consumo. Si sente, infatti, parlare sempre&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/07/il-nuovo-urbanesimo-alla-base-della-sostenibilita-digitale-delle-citta/" rel="bookmark" class="td-image-wrap" title="Il nuovo urbanesimo alla base della sostenibilità digitale delle città"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/eye-4559763_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/07/il-nuovo-urbanesimo-alla-base-della-sostenibilita-digitale-delle-citta/" rel="bookmark" title="Il nuovo urbanesimo alla base della sostenibilità digitale delle città">Il nuovo urbanesimo alla base della sostenibilità digitale delle città</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T09:00:32+00:00" >07/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Così come parlare di sostenibilità non può ridursi al solo parlare di ambiente senza tenere in considerazione la fitta trama di correlazioni tra esso, società&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/05/il-primato-degli-investimenti-nelle-reti-di-telecomunicazioni/" rel="bookmark" class="td-image-wrap" title="Il primato degli investimenti nelle reti di telecomunicazioni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/fibre-1515964_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/05/il-primato-degli-investimenti-nelle-reti-di-telecomunicazioni/" rel="bookmark" title="Il primato degli investimenti nelle reti di telecomunicazioni">Il primato degli investimenti nelle reti di telecomunicazioni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/cristoforo-morandini/">Cristoforo Morandini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T13:00:07+00:00" >05/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La recente pubblicazione delle linee programmatiche del Governo in materia di telecomunicazioni, poste, radio e Tv è una buona occasione per capire cosa ci&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/01/30/approccio-design-oriented-e-tecnologia-migliorano-salute-intervista-barbara-sala/" rel="bookmark" class="td-image-wrap" title="Approccio design oriented e tecnologia per la salute: intervista a Barbara Sala"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/01/delcon-110-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/01/30/approccio-design-oriented-e-tecnologia-migliorano-salute-intervista-barbara-sala/" rel="bookmark" title="Approccio design oriented e tecnologia per la salute: intervista a Barbara Sala">Approccio design oriented e tecnologia per la salute: intervista a Barbara Sala</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T13:00:43+00:00" >30/01/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Anche una piccola e media impresa può dire la sua sui temi dell’innovazione applicata al miglioramento della vita e della salute delle persone”. La&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/01/29/scraping-di-dati-pubblici-per-non-perdere-il-treno-della-concorrenza/" rel="bookmark" class="td-image-wrap" title="Scraping di dati pubblici per non perdere il treno della concorrenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/01/rails-3371495_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/01/29/scraping-di-dati-pubblici-per-non-perdere-il-treno-della-concorrenza/" rel="bookmark" title="Scraping di dati pubblici per non perdere il treno della concorrenza">Scraping di dati pubblici per non perdere il treno della concorrenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/carlo-piana/">Carlo Piana</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T13:00:59+00:00" >29/01/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Questa estate era circolata la notizia di una diatriba giudiziaria tra Trenitalia Spa e GoBright Media Ltd, startup ‒ inglese, ma fondata e gestita&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5e4d8894e66bf" data-td_block_id="td_uid_25_5e4d8894e66bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5e4d8894e66bf" data-td_block_id="td_uid_25_5e4d8894e66bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5e4d8894f1602_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5e4d8894f1602" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5e4d8894f1602 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/" rel="bookmark" class="td-image-wrap" title="Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/" rel="bookmark" title="Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi">Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T09:00:09+00:00" >19/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quasi 5 milioni di persone in Italia, oltre 600 milioni nel mondo, presentano una più disabilità. Persone costrette a fare i conti ogni giorno&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/10/skittles-bianco-pride/" rel="bookmark" class="td-image-wrap" title="Ancora sul Rainbow washing: l&#8217;interessante caso di Skittles"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/watercolour-2542465_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/10/skittles-bianco-pride/" rel="bookmark" title="Ancora sul Rainbow washing: l&#8217;interessante caso di Skittles">Ancora sul Rainbow washing: l&#8217;interessante caso di Skittles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T13:30:18+00:00" >10/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Commercializzare una causa non significa supportarla: è questo il &quot;problema&quot; alla base delle strategie di greenwashing, pinkwashing e rainbow washing. &quot;Appiccicare&quot; un brand a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/06/125808/" rel="bookmark" class="td-image-wrap" title="Smart Working per la sostenibilità (non solo ambientale)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/student-849828_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/06/125808/" rel="bookmark" title="Smart Working per la sostenibilità (non solo ambientale)">Smart Working per la sostenibilità (non solo ambientale)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefania-farsagli/">Stefania Farsagli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T13:00:08+00:00" >06/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Smart working, lavoro agile, telelavoro, lavoro a distanza. Negli ultimi anni, spesso si usano questi termini in associazione, alle volte erroneamente in alternativa, magari&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/01/22/obiettivo-parita-di-genere-cosa-fare/" rel="bookmark" class="td-image-wrap" title="Obiettivo parità di genere: il digitale può aiutare?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/01/girl-1975496_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/01/22/obiettivo-parita-di-genere-cosa-fare/" rel="bookmark" title="Obiettivo parità di genere: il digitale può aiutare?">Obiettivo parità di genere: il digitale può aiutare?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/nadia-caraffi/">Nadia Caraffi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T13:00:21+00:00" >22/01/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Se tra gli obiettivi di Agenda 2030 dell’ONU al numero 5 troviamo la Parità di Genere, troviamo anche un suggerimento per raggiungere il traguardo:&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/01/16/informatici-senza-frontiere-il-digitale-contro-disagio-ed-emarginazione/" rel="bookmark" class="td-image-wrap" title="Informatici Senza Frontiere: il digitale contro disagio ed emarginazione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/01/maurizio-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/01/16/informatici-senza-frontiere-il-digitale-contro-disagio-ed-emarginazione/" rel="bookmark" title="Informatici Senza Frontiere: il digitale contro disagio ed emarginazione">Informatici Senza Frontiere: il digitale contro disagio ed emarginazione</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T13:00:01+00:00" >16/01/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Lo scopo principale di Informatici Senza Frontiere è quello di usare le tecnologie digitali per aiutare le persone che vivono situazioni di disagio ed&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5e4d8894f1602" data-td_block_id="td_uid_26_5e4d8894f1602"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5e4d8894f1602" data-td_block_id="td_uid_26_5e4d8894f1602"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5e4d889507cd1_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5e4d889507cd1_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5e4d889507cd1_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5e4d889507f70_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5e4d889507f70" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5e4d88950cb88_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5e4d88950cb88" >
<style>

/* inline tdc_css att */

.td_uid_29_5e4d88950cb88_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5e4d889516890 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5e4d889516890 .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5e4d889516890 .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5e4d889516890 .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5e4d889516890 .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5e4d889516890 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5e4d889516890 .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5e4d889516890 .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5e4d889516890 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5e4d889516890 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5e4d889516890 .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5e4d889516890.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5e4d889516890 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5e4d889516890.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5e4d889516890 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5e4d889516890 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5e4d889516890 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5e4d889516890"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5e4d889516fe8" class="tdc-row"><div class="vc_row td_uid_31_5e4d88951703b_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5e4d88951703b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5e4d889517374_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5e4d889517374_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5e4d889517505_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5e4d889517505_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5e4d889517505_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5e4d889517505_rand.tdc-row-content-vert-center,
                    .td_uid_33_5e4d889517505_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5e4d889517505_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5e4d889517505_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5e4d889517505_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5e4d889517505_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5e4d889517505_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5e4d889517505_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5e4d889517766_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5e4d889517766_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5e4d8895178da_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5e4d889517994_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5e4d889517994_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5e4d889517994_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5e4d889517b12_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5e4d889517b12_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5e4d889517d25_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5e4d889517d25_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5e4d889517d25_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5e4d889517e8e_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5e4d889517e8e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5e4d889517e8e_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5e4d889517fe3" class="tdc-row"><div class="vc_row td_uid_40_5e4d889518024_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5e4d889518024_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5e4d8895182ed_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5e4d8895182ed_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5e4d8895184bd_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5e4d8895184bd" >
<style>
/* custom css */
.td_uid_42_5e4d8895184bd_rand .tdb-logo-a,
                .td_uid_42_5e4d8895184bd_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-a,
                .td_uid_42_5e4d8895184bd_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5e4d8895184bd_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5e4d8895184bd_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5e4d8895184bd_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5e4d88952cfbf_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5e4d88952d115_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5e4d88952d115_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5e4d88952d77b_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5e4d88952d77b_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5e4d88952d77b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5e4d88952d77b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/DTI-new1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5e4d88952e0b4" class="tdc-zone"><div class="tdc_zone td_uid_46_5e4d88952e124_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5e4d88952e124_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5e4d88952e124_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5e4d88952e124_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5e4d88952e124_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5e4d88952e0b4_rand_style td-element-style" ><style>
.td_uid_28_5e4d88952e0b4_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5e4d88952e405" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5e4d88952e44c_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5e4d88952e44c_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5e4d88952e44c_rand.tdc-row-content-vert-center,
                    .td_uid_47_5e4d88952e44c_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5e4d88952e44c_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5e4d88952e44c_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5e4d88952e44c_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5e4d88952e44c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5e4d88952e735_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5e4d88952e735_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5e4d88952e8e3_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5e4d88952e8e3" >
<style>

/* inline tdc_css att */

.td_uid_49_5e4d88952e8e3_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5e4d88952e8e3_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-a,
                .td_uid_49_5e4d88952e8e3_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-a,
                .td_uid_49_5e4d88952e8e3_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-a,
                .td_uid_49_5e4d88952e8e3_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5e4d88952e8e3_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5e4d88952e8e3_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5e4d889542d97_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5e4d889542d97"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5e4d889542d97_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5e4d889542d97_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5e4d889542d97_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5e4d889542d97_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5e4d889542d97_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5e4d889542d97_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5e4d889542d97_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5e4d889542d97_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5e4d889542d97_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5e4d889542d97_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5e4d889542d97_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5e4d889542d97_rand .tdb-menu > li > a,
                .td_uid_50_5e4d889542d97_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5e4d889542d97_rand .tdb-menu > li > a,
                .td_uid_50_5e4d889542d97_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5e4d889542d97_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5e4d889542d97_rand .tdb-menu > li > a:after,
				.td_uid_50_5e4d889542d97_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5e4d889542d97_rand .tdb-menu > li > a:after,
				.td_uid_50_5e4d889542d97_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5e4d889542d97 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5e4d889544db6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5e4d889544db6" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5e4d889544db6 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/18/il-digitale-per-cambiare-il-cambiamento-climatico-intervista-a-andrea-minutolo-di-legambiente/" rel="bookmark" class="td-image-wrap" title="Il digitale per cambiare il cambiamento climatico: intervista a Andrea Minutolo di Legambiente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/foto-per-articoli-AM-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/18/il-digitale-per-cambiare-il-cambiamento-climatico-intervista-a-andrea-minutolo-di-legambiente/" rel="bookmark" title="Il digitale per cambiare il cambiamento climatico: intervista a Andrea Minutolo di Legambiente">Il digitale per cambiare il cambiamento climatico: intervista a Andrea Minutolo di Legambiente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T13:00:37+00:00" >18/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“In Legambiente si lavora a tutti i 17 goal di Agenda 2030, in maniera trasversale e con il coinvolgimento di diversi soggetti, ma tra&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/17/iceland-food-plastica/" rel="bookmark" class="td-image-wrap" title="Comunicare la sotenibilità: il caso di Iceland Food"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/biological-181237_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/17/iceland-food-plastica/" rel="bookmark" title="Comunicare la sotenibilità: il caso di Iceland Food">Comunicare la sotenibilità: il caso di Iceland Food</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T13:00:14+00:00" >17/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Cambiamenti climatici, economia circolare, sostenibilità: quando un tema diventa rilevante non si può non parlarne. O meglio, se sei un brand devi avere qualcosa&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/12/quali-le-sfide-per-unagricoltura-digitale-e-sostenibile-in-europa/" rel="bookmark" class="td-image-wrap" title="Quali le sfide per un’agricoltura digitale e sostenibile in Europa?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/countryside-2326787_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/12/quali-le-sfide-per-unagricoltura-digitale-e-sostenibile-in-europa/" rel="bookmark" title="Quali le sfide per un’agricoltura digitale e sostenibile in Europa?">Quali le sfide per un’agricoltura digitale e sostenibile in Europa?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-cionco/">Francesca Cionco</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-12T09:00:26+00:00" >12/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le sfide globali in agricoltura sono ormai largamente conosciute: l’aumento della popolazione mondiale, la pressione sulla diminuzione delle risorse naturali e della biodiversità, la&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/07/il-digitale-per-lenergia-da-fonte-eolica-intervista-al-presidente-di-anev-simone-togni/" rel="bookmark" class="td-image-wrap" title="Il digitale per l’energia da fonte eolica: intervista al presidente di ANEV Simone Togni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/togni-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/07/il-digitale-per-lenergia-da-fonte-eolica-intervista-al-presidente-di-anev-simone-togni/" rel="bookmark" title="Il digitale per l’energia da fonte eolica: intervista al presidente di ANEV Simone Togni">Il digitale per l’energia da fonte eolica: intervista al presidente di ANEV Simone Togni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T13:00:46+00:00" >07/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Tra gli obiettivi dell’Agenda 2030 il goal 13, quello riguardante la lotta contro il cambiamento climatico, è senz’altro prioritario per la nostra associazione”. Simone&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/04/4-domande-sullanidride-carbonica/" rel="bookmark" class="td-image-wrap" title="4 domande sull’Anidride Carbonica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/co2-3139230_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/04/4-domande-sullanidride-carbonica/" rel="bookmark" title="4 domande sull’Anidride Carbonica">4 domande sull’Anidride Carbonica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T13:00:24+00:00" >04/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ci sono parole che troviamo scritte nelle colonne dei giornali, che sentiamo pronunciare nei telegiornali, che ritroviamo sulle notizie lette in fretta dalla timeline&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5e4d889544db6" data-td_block_id="td_uid_53_5e4d889544db6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5e4d889544db6" data-td_block_id="td_uid_53_5e4d889544db6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5e4d88954b91b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5e4d88954b91b" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5e4d88954b91b class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/18/sostenibilita-digitale-a-hope-against-the-hype/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale: a hope against the hype"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/nature-4815363_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/18/sostenibilita-digitale-a-hope-against-the-hype/" rel="bookmark" title="Sostenibilità Digitale: a hope against the hype">Sostenibilità Digitale: a hope against the hype</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/marco-caressa/">Marco Caressa</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T09:00:43+00:00" >18/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’uscita di Sostenibilità Digitale, il nuovo libro di Stefano Epifani, mi ha colto in un momento di frenetica attività e con una lista consistente&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/17/il-valore-del-viaggio-nella-conoscenza/" rel="bookmark" class="td-image-wrap" title="Il valore del viaggio nella conoscenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/old-1130731_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/17/il-valore-del-viaggio-nella-conoscenza/" rel="bookmark" title="Il valore del viaggio nella conoscenza">Il valore del viaggio nella conoscenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T09:00:10+00:00" >17/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Chi vuole muovere il mondo prima muova se stesso&quot;
(Socrate)
Come dice Marta Coccoluto nel suo articolo &quot;Innovazione e viaggio, due guide al cambiamento (con coraggio&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/14/i-love-free-software-day-intervista-a-max-mehl-di-free-software-foundation-europe/" rel="bookmark" class="td-image-wrap" title="I love Free Software Day: intervista a Max Mehl di Free Software Foundation Europe"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/free-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/14/i-love-free-software-day-intervista-a-max-mehl-di-free-software-foundation-europe/" rel="bookmark" title="I love Free Software Day: intervista a Max Mehl di Free Software Foundation Europe">I love Free Software Day: intervista a Max Mehl di Free Software Foundation Europe</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T15:05:44+00:00" >14/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Mentre stai leggendo questo post, da qualche parte nel mondo ci sono persone che stanno lavorando per migliorare il codice del software che utilizzi&quot;&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/13/sostenibilita-digitale-chiama-giornalisti/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale chiama giornalisti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/20200211_145912-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/13/sostenibilita-digitale-chiama-giornalisti/" rel="bookmark" title="Sostenibilità Digitale chiama giornalisti">Sostenibilità Digitale chiama giornalisti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T09:00:35+00:00" >13/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Oggi più che mai servono interpreti di fenomeni complessi come quelli legati alla trasformazione digitale. Oggi più che mai abbiamo bisogno di giornalisti che&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/11/quello-che-non-si-dice-del-safer-internet-day/" rel="bookmark" class="td-image-wrap" title="Quello che non si dice del Safer Internet Day"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/human-1138001_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/11/quello-che-non-si-dice-del-safer-internet-day/" rel="bookmark" title="Quello che non si dice del Safer Internet Day">Quello che non si dice del Safer Internet Day</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T12:45:35+00:00" >11/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">di Stefano Epifani e Sonia Montegiove
Ragazzi bullizzati, ragazze vittime di stalking, bambini adescati. Sexting, phishing, frodi on line, cyberbullismo, Hikikomori. Numeri e percentuali, spesso&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5e4d88954b91b" data-td_block_id="td_uid_54_5e4d88954b91b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5e4d88954b91b" data-td_block_id="td_uid_54_5e4d88954b91b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5e4d889552a17_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5e4d889552a17" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5e4d889552a17 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/13/economia-circolare-e-servitization-per-prodotti-piu-sostenibili/" rel="bookmark" class="td-image-wrap" title="Economia Circolare e Servitization per prodotti più sostenibili"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/think-731972_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/13/economia-circolare-e-servitization-per-prodotti-piu-sostenibili/" rel="bookmark" title="Economia Circolare e Servitization per prodotti più sostenibili">Economia Circolare e Servitization per prodotti più sostenibili</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/emiliano-verga/">Emiliano Verga</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T13:00:20+00:00" >13/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il tema della sostenibilità ambientale sta giocando un ruolo da protagonista nelle strategie economiche e nelle abitudini di consumo. Si sente, infatti, parlare sempre&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/07/il-nuovo-urbanesimo-alla-base-della-sostenibilita-digitale-delle-citta/" rel="bookmark" class="td-image-wrap" title="Il nuovo urbanesimo alla base della sostenibilità digitale delle città"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/eye-4559763_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/07/il-nuovo-urbanesimo-alla-base-della-sostenibilita-digitale-delle-citta/" rel="bookmark" title="Il nuovo urbanesimo alla base della sostenibilità digitale delle città">Il nuovo urbanesimo alla base della sostenibilità digitale delle città</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T09:00:32+00:00" >07/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Così come parlare di sostenibilità non può ridursi al solo parlare di ambiente senza tenere in considerazione la fitta trama di correlazioni tra esso, società&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/05/il-primato-degli-investimenti-nelle-reti-di-telecomunicazioni/" rel="bookmark" class="td-image-wrap" title="Il primato degli investimenti nelle reti di telecomunicazioni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/fibre-1515964_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/05/il-primato-degli-investimenti-nelle-reti-di-telecomunicazioni/" rel="bookmark" title="Il primato degli investimenti nelle reti di telecomunicazioni">Il primato degli investimenti nelle reti di telecomunicazioni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/cristoforo-morandini/">Cristoforo Morandini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T13:00:07+00:00" >05/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La recente pubblicazione delle linee programmatiche del Governo in materia di telecomunicazioni, poste, radio e Tv è una buona occasione per capire cosa ci&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/01/30/approccio-design-oriented-e-tecnologia-migliorano-salute-intervista-barbara-sala/" rel="bookmark" class="td-image-wrap" title="Approccio design oriented e tecnologia per la salute: intervista a Barbara Sala"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/01/delcon-110-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/01/30/approccio-design-oriented-e-tecnologia-migliorano-salute-intervista-barbara-sala/" rel="bookmark" title="Approccio design oriented e tecnologia per la salute: intervista a Barbara Sala">Approccio design oriented e tecnologia per la salute: intervista a Barbara Sala</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T13:00:43+00:00" >30/01/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Anche una piccola e media impresa può dire la sua sui temi dell’innovazione applicata al miglioramento della vita e della salute delle persone”. La&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/01/29/scraping-di-dati-pubblici-per-non-perdere-il-treno-della-concorrenza/" rel="bookmark" class="td-image-wrap" title="Scraping di dati pubblici per non perdere il treno della concorrenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/01/rails-3371495_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/01/29/scraping-di-dati-pubblici-per-non-perdere-il-treno-della-concorrenza/" rel="bookmark" title="Scraping di dati pubblici per non perdere il treno della concorrenza">Scraping di dati pubblici per non perdere il treno della concorrenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/carlo-piana/">Carlo Piana</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T13:00:59+00:00" >29/01/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Questa estate era circolata la notizia di una diatriba giudiziaria tra Trenitalia Spa e GoBright Media Ltd, startup ‒ inglese, ma fondata e gestita&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5e4d889552a17" data-td_block_id="td_uid_55_5e4d889552a17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5e4d889552a17" data-td_block_id="td_uid_55_5e4d889552a17"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5e4d889559e66_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5e4d889559e66" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5e4d889559e66 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/" rel="bookmark" class="td-image-wrap" title="Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/" rel="bookmark" title="Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi">Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T09:00:09+00:00" >19/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quasi 5 milioni di persone in Italia, oltre 600 milioni nel mondo, presentano una più disabilità. Persone costrette a fare i conti ogni giorno&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/10/skittles-bianco-pride/" rel="bookmark" class="td-image-wrap" title="Ancora sul Rainbow washing: l&#8217;interessante caso di Skittles"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/watercolour-2542465_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/10/skittles-bianco-pride/" rel="bookmark" title="Ancora sul Rainbow washing: l&#8217;interessante caso di Skittles">Ancora sul Rainbow washing: l&#8217;interessante caso di Skittles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/valentina-spotti/">Valentina Spotti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T13:30:18+00:00" >10/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Commercializzare una causa non significa supportarla: è questo il &quot;problema&quot; alla base delle strategie di greenwashing, pinkwashing e rainbow washing. &quot;Appiccicare&quot; un brand a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/06/125808/" rel="bookmark" class="td-image-wrap" title="Smart Working per la sostenibilità (non solo ambientale)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/02/student-849828_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/06/125808/" rel="bookmark" title="Smart Working per la sostenibilità (non solo ambientale)">Smart Working per la sostenibilità (non solo ambientale)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefania-farsagli/">Stefania Farsagli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T13:00:08+00:00" >06/02/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Smart working, lavoro agile, telelavoro, lavoro a distanza. Negli ultimi anni, spesso si usano questi termini in associazione, alle volte erroneamente in alternativa, magari&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/01/22/obiettivo-parita-di-genere-cosa-fare/" rel="bookmark" class="td-image-wrap" title="Obiettivo parità di genere: il digitale può aiutare?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/01/girl-1975496_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/01/22/obiettivo-parita-di-genere-cosa-fare/" rel="bookmark" title="Obiettivo parità di genere: il digitale può aiutare?">Obiettivo parità di genere: il digitale può aiutare?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/nadia-caraffi/">Nadia Caraffi</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T13:00:21+00:00" >22/01/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Se tra gli obiettivi di Agenda 2030 dell’ONU al numero 5 troviamo la Parità di Genere, troviamo anche un suggerimento per raggiungere il traguardo:&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/01/16/informatici-senza-frontiere-il-digitale-contro-disagio-ed-emarginazione/" rel="bookmark" class="td-image-wrap" title="Informatici Senza Frontiere: il digitale contro disagio ed emarginazione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/01/maurizio-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/01/16/informatici-senza-frontiere-il-digitale-contro-disagio-ed-emarginazione/" rel="bookmark" title="Informatici Senza Frontiere: il digitale contro disagio ed emarginazione">Informatici Senza Frontiere: il digitale contro disagio ed emarginazione</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T13:00:01+00:00" >16/01/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Lo scopo principale di Informatici Senza Frontiere è quello di usare le tecnologie digitali per aiutare le persone che vivono situazioni di disagio ed&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5e4d889559e66" data-td_block_id="td_uid_56_5e4d889559e66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5e4d889559e66" data-td_block_id="td_uid_56_5e4d889559e66"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5e4d889561c1c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5e4d889561c1c" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in #SDG10" class="entry-crumb" href="https://www.techeconomy2030.it/sdg10/">#SDG10</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-127315" class="post-127315 post type-post status-publish format-standard has-post-thumbnail category-sdg10 category-in-evidenza category-sostenibilita-sociale tag-accessibilita tag-asphi tag-disabilita tag-franco-bernardi tag-sostenibilita" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg10/">#SDG10</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T09:00:09+00:00" >19/02/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F02%2F19%2Faccessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accessibilit%C3%A0+per+ridurre+le+disuguaglianze%3A+intervista+al+presidente+ASPHI+Franco+Bernardi&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F02%2F19%2Faccessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi.jpg&description=Il presidente di ASPHI onlus Franco Bernardi parla dell&#039;importanza del digitale per l&#039;accessibilità, necessaria per un mondo sostenibile">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Accessibilit%C3%A0+per+ridurre+le+disuguaglianze%3A+intervista+al+presidente+ASPHI+Franco+Bernardi %0A%0A https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi-696x392.jpg" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi-696x392.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi-300x169.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi-768x432.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi-1024x576.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi-1068x601.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi-747x420.jpg 747w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="bernardi"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Quasi 5 milioni di persone in Italia, oltre 600 milioni nel mondo, presentano una più disabilità. Persone costrette a fare i conti ogni giorno con barriere fisiche, mentali e anche virtuali che non consente loro l&#8217;accesso alle stesse opportunità date per scontate per altri.</p>
<p>&#8220;<em>Parlare di accessibilità oggi</em> &#8211; puntualizza il <strong>presidente di<a href="https://asphi.it/" target="_blank" rel="noopener noreferrer"> ASPHI onlus</a>, <a href="https://www.youtube.com/watch?v=FcpN3dxeYak" target="_blank" rel="noopener noreferrer">Franco Bernardi</a></strong> &#8211; <em>significa assicurare a tutti coloro che sono di fronte ad un bisogno se non di poterlo soddisfare di avere almeno l’opportunità di provare a farlo. E’ una accezione estesa di <strong>accessibilità</strong> che riguarda non solo gli strumenti per l’accessibilità ma anche un approccio. La prima <strong>condizione necessaria per ridurre le disuguaglianze</strong> è infatti garantire pari opportunità, cosa intimamente legata all’accesso alle informazioni ed alla conoscenza</em>&#8220;.</p>
<p><a href="https://asphi.it/" target="_blank" rel="noopener noreferrer">ASPHI</a>, organizzazione non profit che si occupa da quasi 40 anni di tecnologie digitali per la disabilità, accende un faro sulle problematiche riferite all&#8217;accessibilità, considerata una priorità sulla quale si basa anche la <a href="https://it.wikipedia.org/wiki/Convenzione_delle_Nazioni_Unite_sui_diritti_delle_persone_con_disabilit%C3%A0" target="_blank" rel="noopener noreferrer">Convenzione ONU sui diritti delle persone con disabilità</a> e che, parlando di <a href="https://unric.org/it/agenda-2030/" target="_blank" rel="noopener noreferrer">Agenda 2030</a>, compare in diversi goal che vanno dal <a href="https://www.techeconomy2030.it/sdg4/" target="_blank" rel="noopener noreferrer">4 su istruzione equa e inclusiva</a>, al <a href="https://www.techeconomy2030.it/sdg10/" target="_blank" rel="noopener noreferrer">10 sulla riduzione delle disuguaglianze</a> all&#8217;<a href="https://www.techeconomy2030.it/sdg11/" target="_blank" rel="noopener noreferrer">11 per città sostenibili</a>.</p>
<p>&#8220;<em>La Fondazione ASPHI</em> &#8211; spiega Bernardi &#8211; <em>segue con interesse le iniziative che ruotano attorno all’Agenda 2030, dedicando particolare attenzione agli obiettivi maggiormente in linea con la nostra mission e con le competenze distintive che ci contraddistinguono. Abbiamo aderito con convinzione ad <a href="https://asvis.it/" target="_blank" rel="noopener noreferrer">ASVIS</a> e siamo presenti nei gruppi di lavoro che si occupano di “Salute e Benessere”, “Lavoro dignitoso e crescita economica”, e “Imprese, innovazione e infrastrutture”. Abbiamo scelto di partecipare a questi gruppi perché sono anche aree nelle quali siamo presenti con progetti ed iniziative che vogliono dare un contributo tangibile per migliorare il benessere delle persone fragili, favorire l’inserimento lavorativo delle persone con disabilità e promuovere la diffusione dell’innovazione in ambito sociale, grazie alla costante relazione con i soci che ci sostengono, molti dei quali sono grandi imprese</em>&#8220;.</p>
<h2>C&#8217;è un progetto tra i tanti portati avanti da ASPHI al quale guardare con attenzione?</h2>
<p>Negli ultimi mesi abbiamo dedicato impegno e risorse alla progettazione e realizzazione del portale <a href="https://www.abccare.it/home" target="_blank" rel="noopener noreferrer">ABCcare</a>, rivolto agli anziani fragili ed ai loro caregiver. Si tratta di un progetto che proponiamo alle imprese per arricchire la propria offerta verso i dipendenti e che promuove un approccio di welfare aziendale originale nel panorama delle proposte oggi disponibili. ABCcare è infatti focalizzato su soluzioni efficaci perché facilmente praticabili di utilizzo della tecnologia per migliorare la qualità della vita degli anziani fragili. ABCcare si rivolge ad imprese ed organizzazioni di ogni dimensione e valorizza l’esperienza maturata da ASPHI in circa 10 anni di attività presso oltre 80 centri anziani e per disabili adulti su tutto il territorio nazionale.</p>
<h2>Pensa che la tecnologia possa essere strumento di sostenibilità? Quale il ruolo delle tecnologie digitali nel raggiungimento degli obiettivi di Agenda 2030?</h2>
<p>Le tecnologie, e quelle digitali in particolare, possono essere un alleato formidabile per la sostenibilità. Certo occorre conoscerle bene, capire quali sono gli effetti del loro utilizzo e promuoverne un uso consapevole. Tra i tanti contributi che le tecnologie possono dare alla sostenibilità e al raggiungimento degli obiettivi, è importantissima la capacità che ci offrono di studiare fenomeni molto diversi tra loro, favorendo la conoscenza del comportamento di sistemi complessi per ridurre gli sprechi ed aumentarne l’efficienza. Ciò è vero in medicina ma anche in agricoltura, nella meteorologia come nella gestione del traffico con le positive ricadute sull’inquinamento e così via. Naturalmente, perché la tecnologia possa essere uno strumento di sostenibilità oltre all’uso consapevole da parte degli utenti occorre la volontà dei decisori. Da questo punto di vista è cruciale il contributo che proprio la tecnologia può dare per favorire l’accesso alle informazioni e per migliorare i sistemi di istruzione.</p>
<h2>Pensa che ci sia consapevolezza diffusa sul ruolo del digitale per la sostenibilità?</h2>
<p>Credo si possa e si debba fare ancora molto per favorire la consapevolezza sul ruolo delle tecnologie. Non sempre si ha conoscenza del ruolo delle tecnologie, di quelle digitali in particolare. Ormai non ci accorgiamo quasi più della tecnologia e di come sia indispensabile nella vita di tutti i giorni, salvo rendercene immediatamente conto quando non riusciamo a pagare col bancomat, a prenotare un viaggio, a cercare un’informazione o, cosa ben più importante, non possiamo fare un certo controllo medico che richiede l’uso di strumenti digitali. Siamo però giustamente critici quando vediamo così tante persone isolate col proprio telefono cellulare sui mezzi pubblici affollati o osserviamo una famiglia silenziosa al ristorante perché ognuno è immerso nello schermo dello smartphone. E le critiche aumentano quando si discute il ruolo delle tecnologie digitali e dei robot nel mercato del lavoro. Quello che si dimentica è che le tecnologie sono parte di sistemi molto più complessi e che alla base ci sono sempre e comunque decisioni umane da cui dipende anche l’accesso ai vantaggi consentiti dalla tecnologia.</p>
<h2>Quali gli strumenti digitali utilizzati da ASPHI per fare advocacy, con quali risultati?</h2>
<p>Tutti i progetti realizzati da ASPHI prevedono l’impiego di tecnologie, oltre che come strumenti rivolti a soddisfare il bisogno di un singolo utente anche come piattaforme collaborative che coinvolgono molti utenti. E’ questo il caso, ad esempio, del progetto <a href="https://www.percontare.it/" target="_blank" rel="noopener noreferrer">Per contare</a> rivolto ai docenti di matematica della scuola primaria: oltre 10.000 insegnanti accedono ai contenuti sviluppati dal progetto e vengono quindi in contatto con le competenze di ASPHI, diventando nostri naturali advocates.</p>
<h2>Ottimismo o pessimismo sul raggiungimento dei goal previsti da Agenda 2030?</h2>
<p>Non possiamo permetterci di non essere ottimisti anche se molte volte, osservando quello che succede attorno a noi, siamo tutti tentati dal pessimismo. Credo però ci siano motivi per essere cautamente ottimisti se si considera che sempre più giovani sono consapevoli dei rischi legati al cambiamento climatico e più attenti a consumi responsabili. Certo la strada è ancora lunga e servirebbe un cambio di passo ma la direzione è giusta e dobbiamo praticare l’ottimismo.</p>
<h2>Quale il goal potenzialmente più a portata di mano e perché e quale quello più difficile e perché? E che ruolo avranno le tecnologie in questo processo?</h2>
<p>E’ difficile fare graduatorie, sono tutti molto importanti ed interrelati. E’ urgente sconfiggere la fame e la povertà, garantire l’accesso generalizzato all’acqua ed ai servizi igienici, così come l’accesso a sistemi sanitari efficienti e ad una istruzione di qualità. Tutto questo non si può fare senza azioni immediate volte a contrastare i cambiamenti climatici, se le città non sono sistemi in grado di garantire livelli adeguati di convivenza e se continuiamo a farci la guerra gli uni contro gli altri. Ancora una volta è un problema di consapevolezza e di possibilità di scelta. Tutti gli obiettivi possono trarre grande giovamento dalle tecnologie che possono aiutarci a prevedere eventi catastrofici, a costruire sistemi più efficienti, facilitare le comunicazioni e favorire la comprensione tra culture diverse, migliorare la qualità della vita delle persone fragili e contribuire ad alzare gli standard della salute e del benessere dei cittadini. Consapevolezza ed accesso alle informazioni sono elementi essenziali per valorizzare il ruolo delle tecnologie e per influenzare a tutti i livelli le scelte che possono avvicinare il raggiungimento degli obiettivi di sostenibilità.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/accessibilita/">Accessibilità</a></li><li><a href="https://www.techeconomy2030.it/tag/asphi/">Asphi</a></li><li><a href="https://www.techeconomy2030.it/tag/disabilita/">Disabilità</a></li><li><a href="https://www.techeconomy2030.it/tag/franco-bernardi/">Franco Bernardi</a></li><li><a href="https://www.techeconomy2030.it/tag/sostenibilita/">sostenibilità</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F02%2F19%2Faccessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accessibilit%C3%A0+per+ridurre+le+disuguaglianze%3A+intervista+al+presidente+ASPHI+Franco+Bernardi&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F02%2F19%2Faccessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi.jpg&description=Il presidente di ASPHI onlus Franco Bernardi parla dell&#039;importanza del digitale per l&#039;accessibilità, necessaria per un mondo sostenibile">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Accessibilit%C3%A0+per+ridurre+le+disuguaglianze%3A+intervista+al+presidente+ASPHI+Franco+Bernardi %0A%0A https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2020/02/18/la-presa-del-cloud-anche-sulle-applicazioni-core/">La presa del cloud anche sulle applicazioni core</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.techeconomy2030.it/2020/02/19/5g-impatto-positivo-prossimi-5-anni-a-roma/">5G: a Roma impatto positivo per 30 miliardi di euro in 5 anni</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/soniamontegiove-150x150.jpg" width="96" height="96" alt="Sonia Montegiove" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a></span></div><div class="td-author-description">Responsabile editoriale di Tech Economy. 
E' analista programmatore e formatrice.  È giornalista per passione ed è entrata a far parte della redazione di <a href="http://www.girlgeeklife.com">Girl Geek Life</a> , convinta che le donne possano essere avvicinate alle nuove tecnologie scrivendo in modo chiaro e selezionando le notizie nel modo giusto.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="sonia.montegiove" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="sonia.montegiove" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/suxsonica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sonia Montegiove"></span><meta itemprop="datePublished" content="2020-02-19T09:00:09+00:00"><meta itemprop="dateModified" content="2020-02-19T18:04:16+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Accessibilità per ridurre le disuguaglianze: intervista al presidente ASPHI Franco Bernardi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/02/bernardi.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5e4d88956a4be_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5e4d88956a4be" ><script>var block_td_uid_59_5e4d88956a4be = new tdBlock();
block_td_uid_59_5e4d88956a4be.id = "td_uid_59_5e4d88956a4be";
block_td_uid_59_5e4d88956a4be.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5e4d88956a4be_rand","td_column_number":3,"live_filter_cur_post_id":127315,"live_filter_cur_post_author":"75","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5e4d88956a4be_rand","tdc_css_class_style":"td_uid_59_5e4d88956a4be_rand_style"}';
block_td_uid_59_5e4d88956a4be.td_column_number = "3";
block_td_uid_59_5e4d88956a4be.block_type = "td_block_related_posts";
block_td_uid_59_5e4d88956a4be.post_count = "3";
block_td_uid_59_5e4d88956a4be.found_posts = "128";
block_td_uid_59_5e4d88956a4be.header_color = "";
block_td_uid_59_5e4d88956a4be.ajax_pagination_infinite_stop = "";
block_td_uid_59_5e4d88956a4be.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_59_5e4d88956a4be);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5e4d88956bb19" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5e4d88956a4be" href="#">RELATED ARTICLES</a><a id="td_uid_61_5e4d88956bb66" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5e4d88956a4be" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5e4d88956a4be class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/18/il-digitale-per-cambiare-il-cambiamento-climatico-intervista-a-andrea-minutolo-di-legambiente/" rel="bookmark" class="td-image-wrap" title="Il digitale per cambiare il cambiamento climatico: intervista a Andrea Minutolo di Legambiente"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/02/foto-per-articoli-AM-218x150.png"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/02/foto-per-articoli-AM-218x150.png 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/foto-per-articoli-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il digitale per cambiare il cambiamento climatico: intervista a Andrea Minutolo di Legambiente" /></a></div>                <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/18/il-digitale-per-cambiare-il-cambiamento-climatico-intervista-a-andrea-minutolo-di-legambiente/" rel="bookmark" title="Il digitale per cambiare il cambiamento climatico: intervista a Andrea Minutolo di Legambiente">Il digitale per cambiare il cambiamento climatico: intervista a Andrea Minutolo di Legambiente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/18/sostenibilita-digitale-a-hope-against-the-hype/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale: a hope against the hype"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/02/nature-4815363_1920-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/02/nature-4815363_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/nature-4815363_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sostenibilità Digitale: a hope against the hype" /></a></div>                <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/18/sostenibilita-digitale-a-hope-against-the-hype/" rel="bookmark" title="Sostenibilità Digitale: a hope against the hype">Sostenibilità Digitale: a hope against the hype</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/17/iceland-food-plastica/" rel="bookmark" class="td-image-wrap" title="Comunicare la sotenibilità: il caso di Iceland Food"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/02/biological-181237_1920-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/02/biological-181237_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/biological-181237_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comunicare la sotenibilità: il caso di Iceland Food" /></a></div>                <a href="https://www.techeconomy2030.it/visions/epicfail/" class="td-post-category">#EpicFail</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/17/iceland-food-plastica/" rel="bookmark" title="Comunicare la sotenibilità: il caso di Iceland Food">Comunicare la sotenibilità: il caso di Iceland Food</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5e4d88956a4be" data-td_block_id="td_uid_59_5e4d88956a4be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5e4d88956a4be" data-td_block_id="td_uid_59_5e4d88956a4be"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/19/accessibilita-per-ridurre-diseguaglianze-intervista-presidente-asphi-franco-bernardi/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='127315' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1bb439f08" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull&#8217;autore</span></h4>
	<a href="https://www.techeconomy2030.it/author/sonia-montegiove/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/soniamontegiove-150x150.jpg" width="64" height="64" alt="Sonia Montegiove" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a>	
  <h3><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a></h3>
		<p>Responsabile editoriale di Tech Economy. E' analista programmatore e formatrice. È giornalista per passione...</p>
	
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/01/13/primark-pinkwashing-lgbt/" rel="bookmark" class="td-image-wrap" title="Pinkwashing e movimento LGBT: il caso Primark"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/01/human-rights-3805188_1920-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/01/human-rights-3805188_1920-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/human-rights-3805188_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pinkwashing e movimento LGBT: il caso Primark" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/01/13/primark-pinkwashing-lgbt/" rel="bookmark" title="Pinkwashing e movimento LGBT: il caso Primark">Pinkwashing e movimento LGBT: il caso Primark</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T13:00:17+00:00" >13/01/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/04/sostenibilita-digitale-limportanza-di-farse-domande-giuste/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale: l&#8217;importanza di farsi domande (giuste)"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/01/copertina-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/01/copertina-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/copertina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sostenibilità Digitale: l&#8217;importanza di farsi domande (giuste)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/04/sostenibilita-digitale-limportanza-di-farse-domande-giuste/" rel="bookmark" title="Sostenibilità Digitale: l&#8217;importanza di farsi domande (giuste)">Sostenibilità Digitale: l&#8217;importanza di farsi domande (giuste)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T09:00:03+00:00" >04/02/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e4d889574416
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>