<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920.jpg" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Innovazione e turismo si trovano negli SDGs di Agenda 2030? | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Innovazione e turismo si trovano negli SDGs di Agenda 2030? | Tech Economy 2030" />
<meta property="og:description" content="L’innovazione nel turismo e le tecnologie abilitanti di una smart destination è uno dei mega trend che contribuisce allo sviluppo economico nel rispetto degli obiettivi della sostenibilità. Gestire l’accoglienza di turisti favorendo un migliore utilizzo dei territori, distribuendo i flussi e modulando i servizi, favorisce una condivisione più equilibrata della ricchezza e un aumento complessivo &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="sdgs" />
<meta property="article:tag" content="smart destination" />
<meta property="article:tag" content="sostenibilità" />
<meta property="article:tag" content="Turismo" />
<meta property="article:section" content="In Evidenza" />
<meta property="article:published_time" content="2020-09-30T06:00:55+00:00" />
<meta property="article:modified_time" content="2020-09-29T19:40:03+00:00" />
<meta property="og:updated_time" content="2020-09-29T19:40:03+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’innovazione nel turismo e le tecnologie abilitanti di una smart destination è uno dei mega trend che contribuisce allo sviluppo economico nel rispetto degli obiettivi della sostenibilità. Gestire l’accoglienza di turisti favorendo un migliore utilizzo dei territori, distribuendo i flussi e modulando i servizi, favorisce una condivisione più equilibrata della ricchezza e un aumento complessivo [&hellip;]" />
<meta name="twitter:title" content="Innovazione e turismo si trovano negli SDGs di Agenda 2030? | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920.jpg" />
<meta name="twitter:creator" content="@techeconomy2030" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.techeconomy2030.it/#organization","name":"Tech Economy 2030","url":"https://www.techeconomy2030.it/","sameAs":["http://www.facebook.com/techeconomy2030","https://it.linkedin.com/company/techeconomy","https://twitter.com/techeconomy2030"],"logo":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#logo","url":"https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg","width":500,"height":99,"caption":"Tech Economy 2030"},"image":{"@id":"https://www.techeconomy2030.it/#logo"}},{"@type":"WebSite","@id":"https://www.techeconomy2030.it/#website","url":"https://www.techeconomy2030.it/","name":"Tech Economy 2030","description":"Digital transformation for sustainability","publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.techeconomy2030.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/#primaryimage","url":"https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/#webpage","url":"https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/","inLanguage":"it-IT","name":"Innovazione e turismo si trovano negli SDGs di Agenda 2030? | Tech Economy 2030","isPartOf":{"@id":"https://www.techeconomy2030.it/#website"},"primaryImageOfPage":{"@id":"https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/#primaryimage"},"datePublished":"2020-09-30T06:00:55+00:00","dateModified":"2020-09-29T19:40:03+00:00","breadcrumb":{"@id":"https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/","url":"https://www.techeconomy2030.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/in-evidenza/","url":"https://www.techeconomy2030.it/in-evidenza/","name":"In Evidenza"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/","url":"https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/","name":"Innovazione e turismo si trovano negli SDGs di Agenda 2030?"}}]},{"@type":"Article","@id":"https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/#article","isPartOf":{"@id":"https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/#webpage"},"author":{"@id":"https://www.techeconomy2030.it/#/schema/person/b86ace5ddf25f55c6ce8ff2a0de7ac5b"},"headline":"Innovazione e turismo si trovano negli SDGs di Agenda 2030?","datePublished":"2020-09-30T06:00:55+00:00","dateModified":"2020-09-29T19:40:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/#webpage"},"publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"image":{"@id":"https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/#primaryimage"},"keywords":"sdgs,smart destination,sostenibilit\u00e0,Turismo","articleSection":"#SDG11,In Evidenza,Sostenibilit\u00e0 Economica,Turismo Sostenibile"},{"@type":["Person"],"@id":"https://www.techeconomy2030.it/#/schema/person/b86ace5ddf25f55c6ce8ff2a0de7ac5b","name":"Edoardo Colombo","image":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#authorlogo","url":"https://secure.gravatar.com/avatar/2fce02c3565fd3baed387a1365a27e38?s=96&d=mm&r=g","caption":"Edoardo Colombo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Innovazione e turismo si trovano negli SDGs di Agenda 2030? Feed dei commenti" href="https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"129066","token":"2af994e823","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"d78f593b72","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=129066' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F09%2F30%2Finnovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F09%2F30%2Finnovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Innovazione e turismo si trovano negli SDGs di Agenda 2030? | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKGBBC3');//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2af994e823","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"2af994e823","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/sdg11/",
                    "name": "#SDG11"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/",
                    "name": "Innovazione e turismo si trovano negli SDGs di Agenda 2030?"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-129066 single-format-standard cookies-not-set innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030 global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKGBBC3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5f74aa482886b" class="tdc-zone"><div class="tdc_zone td_uid_1_5f74aa48288c9_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5f74aa48288c9_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5f74aa48288c9_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5f74aa48288c9_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f74aa48288c9_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5f74aa482886b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f74aa482886b_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5f74aa48291bc" class="tdc-row"><div class="vc_row td_uid_2_5f74aa4829210_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5f74aa4829210_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5f74aa48291bc.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5f74aa48291bc.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5f74aa4829210_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5f74aa4829210_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5f74aa48296ca_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5f74aa48296ca_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5f74aa48296ca_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5f74aa48296ca_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5f74aa4829b74_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5f74aa4829b74" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5f74aa4829b74_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5f74aa4829b74_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5f74aa4829b74_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5f74aa4829b74_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5f74aa4829b74_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5f74aa4829b74_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5f74aa4829b74_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5f74aa482a1ee_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5f74aa482a1ee_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5f74aa482a1ee_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5f74aa482a1ee_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5f74aa482a97c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5f74aa482a97c" >
<style>
/* custom css */
.td_uid_6_5f74aa482a97c_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-a,
                .td_uid_6_5f74aa482a97c_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-a,
                .td_uid_6_5f74aa482a97c_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-a,
                .td_uid_6_5f74aa482a97c_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5f74aa482a97c_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5f74aa482a97c_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5f74aa482a97c_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5f74aa4835f99_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5f74aa4835f99_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5f74aa4835f99_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5f74aa4835f99_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5f74aa48364c5_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5f74aa48364c5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f74aa48364c5_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5f74aa48364c5_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5f74aa48364c5_rand {
                    float: right;
                }
                
                .td_uid_8_5f74aa48364c5_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5f74aa48364c5_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5f74aa48364c5_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5f74aa4836900" class="tdc-zone"><div class="tdc_zone td_uid_9_5f74aa4836960_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5f74aa4836960_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5f74aa4836960_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5f74aa4836960_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f74aa4836960_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5f74aa4836900_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5f74aa4836900_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5f74aa4836d6e" class="tdc-row"><div class="vc_row td_uid_10_5f74aa4836db8_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5f74aa4836db8_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5f74aa4837194_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5f74aa4837194_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5f74aa4837194_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f74aa4837194_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5f74aa48373df_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5f74aa48373df" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5f74aa48373df_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5f74aa48373df_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5f74aa48373df_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5f74aa48373df_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5f74aa48373df_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5f74aa48373df_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5f74aa48373df_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5f74aa4837763_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5f74aa4837763_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5f74aa4837763_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5f74aa4837763_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5f74aa4837a2d_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5f74aa4837a2d" >
<style>
/* custom css */
.td_uid_14_5f74aa4837a2d_rand .tdb-logo-a,
                .td_uid_14_5f74aa4837a2d_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-a,
                .td_uid_14_5f74aa4837a2d_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-a,
                .td_uid_14_5f74aa4837a2d_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5f74aa4837a2d_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5f74aa4837a2d_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5f74aa4837a2d_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5f74aa4842596_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5f74aa4842596_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5f74aa4842596_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5f74aa4842596_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5f74aa4842ef7_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5f74aa4842ef7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5f74aa4842ef7_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5f74aa484a45b" class="tdc-zone"><div class="tdc_zone td_uid_17_5f74aa484a4b3_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5f74aa484a4b3_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5f74aa484a4b3_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5f74aa484a4b3_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5f74aa484a4b3_rand{
position:relative;
}

</style>
<div class="td_uid_11_5f74aa484a45b_rand_style td-element-style" ><style>
.td_uid_11_5f74aa484a45b_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5f74aa484a878" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5f74aa484a8cc_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5f74aa484a8cc_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5f74aa484a8cc_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5f74aa484a8cc_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5f74aa484a8cc_rand.tdc-row-content-vert-center,
                    .td_uid_18_5f74aa484a8cc_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5f74aa484a8cc_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5f74aa484a8cc_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5f74aa484a8cc_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5f74aa484a8cc_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5f74aa484a8cc_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5f74aa484a8cc_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5f74aa484a878_rand_style td-element-style" ><style>
.td_uid_12_5f74aa484a878_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5f74aa484ac97_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5f74aa484ac97_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5f74aa484ac97_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5f74aa484b5a0_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5f74aa484b5a0"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5f74aa484b5a0_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5f74aa484b5a0_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5f74aa484b5a0_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5f74aa484b5a0_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5f74aa484b5a0_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5f74aa484b5a0_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5f74aa484b5a0_rand .tdb-menu > li > a,
                .td_uid_20_5f74aa484b5a0_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5f74aa484b5a0_rand .tdb-menu > li > a,
                .td_uid_20_5f74aa484b5a0_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5f74aa484b5a0_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5f74aa484b5a0_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5f74aa484b5a0_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5f74aa484b5a0_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5f74aa484b5a0_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5f74aa484b5a0_rand .tdb-menu > li > a:after,
				.td_uid_20_5f74aa484b5a0_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5f74aa484b5a0_rand .tdb-menu > li > a:after,
				.td_uid_20_5f74aa484b5a0_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5f74aa484b5a0 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5f74aa484df2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5f74aa484df2a" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5f74aa484df2a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg15/" class="td-post-category">#SDG15</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/25/di-agricoltura-sostenibilita-biodiversita-la-parola-matteo-bartolini-vicepresidente-federbio/" rel="bookmark" class="td-image-wrap" title="Di agricoltura, sostenibilità e biodiversità: la parola a Matteo Bartolini, vicepresidente Federbio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/apple-1122537_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/25/di-agricoltura-sostenibilita-biodiversita-la-parola-matteo-bartolini-vicepresidente-federbio/" rel="bookmark" title="Di agricoltura, sostenibilità e biodiversità: la parola a Matteo Bartolini, vicepresidente Federbio">Di agricoltura, sostenibilità e biodiversità: la parola a Matteo Bartolini, vicepresidente Federbio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T08:00:42+00:00" >25/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Se solo prendessimo coscienza che nei prossimi cinque anni la Terra supererà per la prima volta il tetto di 8 miliardi di persone, capiremmo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg15/" class="td-post-category">#SDG15</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/23/biodiversita-male-non-malissimo-meglio-con-il-digitale/" rel="bookmark" class="td-image-wrap" title="Biodiversità: male, non malissimo, meglio con il digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/butterfly-4289760_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/23/biodiversita-male-non-malissimo-meglio-con-il-digitale/" rel="bookmark" title="Biodiversità: male, non malissimo, meglio con il digitale">Biodiversità: male, non malissimo, meglio con il digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T08:00:49+00:00" >23/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">20. Tanti sono gli obiettivi legati alla biodiversità individuati dieci anni fa, nel 2010 a Aichi, per rallentare la perdita del mondo naturale. 20&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/interviste/" class="td-post-category">Interviste</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/18/evway-una-app-come-strumento-di-valorizzazione-del-tempo-di-ricarica/" rel="bookmark" class="td-image-wrap" title="evway: una app come strumento di valorizzazione del tempo di ricarica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/electric-mobility-4158596_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/18/evway-una-app-come-strumento-di-valorizzazione-del-tempo-di-ricarica/" rel="bookmark" title="evway: una app come strumento di valorizzazione del tempo di ricarica">evway: una app come strumento di valorizzazione del tempo di ricarica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/andrea-bertaglio/">Andrea Bertaglio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-18T19:00:00+00:00" >18/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Se è vero che la mobilità elettrica è molto più che cambiare auto, è anche vero che la stessa emobility già da oggi dà&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/in-controluce/" class="td-post-category">In Controluce</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" class="td-image-wrap" title="Di Recovery Fund, metodo, merito e della mancanza di strategie"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/lifebelt-4148444_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" title="Di Recovery Fund, metodo, merito e della mancanza di strategie">Di Recovery Fund, metodo, merito e della mancanza di strategie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-17T12:30:27+00:00" >17/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">C’è un elenco che circola in rete. Un tabellone con 24 pagine fitte di titoli, importi e brevi descrizioni, talvolta criptiche, talvolta disarmanti, talaltra&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/16/di-cambiamenti-climatici-vicino-punto-di-non-ritorno-e-il-digitale-che-ci-salvera/" rel="bookmark" class="td-image-wrap" title="Di cambiamenti climatici, vicino punto di non ritorno e il digitale che ci salverà"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/lightning-2617904_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/16/di-cambiamenti-climatici-vicino-punto-di-non-ritorno-e-il-digitale-che-ci-salvera/" rel="bookmark" title="Di cambiamenti climatici, vicino punto di non ritorno e il digitale che ci salverà">Di cambiamenti climatici, vicino punto di non ritorno e il digitale che ci salverà</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T08:00:24+00:00" >16/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Abbiamo bisogno di scienza, solidarietà e soluzioni decisive” per cambiare la rotta che ci sta portando verso un punto di non ritorno e un&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5f74aa484df2a" data-td_block_id="td_uid_23_5f74aa484df2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5f74aa484df2a" data-td_block_id="td_uid_23_5f74aa484df2a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5f74aa485e4d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5f74aa485e4d6" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5f74aa485e4d6 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/21/un-paio-di-obiezioni-sulla-sostenibilita-della-digitalizzazione-italiana/" rel="bookmark" class="td-image-wrap" title="Un paio di obiezioni sulla sostenibilità della digitalizzazione all&#8217;italiana"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/stop-1374937_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/21/un-paio-di-obiezioni-sulla-sostenibilita-della-digitalizzazione-italiana/" rel="bookmark" title="Un paio di obiezioni sulla sostenibilità della digitalizzazione all&#8217;italiana">Un paio di obiezioni sulla sostenibilità della digitalizzazione all&#8217;italiana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-marinucci/">Francesco Marinucci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-21T08:00:51+00:00" >21/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È dall’inizio del lockdown che si susseguono commenti, scontri, dibattiti e dissertazioni vari su come la pandemia cambierà noi stessi e il nostro modo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/in-controluce/" class="td-post-category">In Controluce</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" class="td-image-wrap" title="Di Recovery Fund, metodo, merito e della mancanza di strategie"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/lifebelt-4148444_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" title="Di Recovery Fund, metodo, merito e della mancanza di strategie">Di Recovery Fund, metodo, merito e della mancanza di strategie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-17T12:30:27+00:00" >17/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">C’è un elenco che circola in rete. Un tabellone con 24 pagine fitte di titoli, importi e brevi descrizioni, talvolta criptiche, talvolta disarmanti, talaltra&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/10/la-scuola-italiana-dopo-la-didattica-a-distanza-logistica-o-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="La scuola italiana dopo la Didattica a Distanza: logistica o sostenibilità digitale?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/paperclip-168336_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/10/la-scuola-italiana-dopo-la-didattica-a-distanza-logistica-o-sostenibilita-digitale/" rel="bookmark" title="La scuola italiana dopo la Didattica a Distanza: logistica o sostenibilità digitale?">La scuola italiana dopo la Didattica a Distanza: logistica o sostenibilità digitale?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/noemi-fiorini/">Noemi Fiorini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T08:00:56+00:00" >10/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sei mesi fa il lockdown ha imposto alla scuola italiana di continuare a tenere in piedi il rapporto educativo e didattico con gli studenti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/08/25/marketing-tecnology-tra-complessita-e-nuove-competenze-richieste/" rel="bookmark" class="td-image-wrap" title="Marketing Tecnology, tra complessità e nuove competenze richieste"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/08/book-731199_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/08/25/marketing-tecnology-tra-complessita-e-nuove-competenze-richieste/" rel="bookmark" title="Marketing Tecnology, tra complessità e nuove competenze richieste">Marketing Tecnology, tra complessità e nuove competenze richieste</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-25T08:00:32+00:00" >25/08/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">C’è un legame forte tra sostenibilità economica e sociale, lavoro e IT. Un legame così forte che si può affermare senza grandi dubbi che&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/08/24/turismo-sostenibile-sei-punti-per-ripartire-grazie-al-digitale/" rel="bookmark" class="td-image-wrap" title="Turismo sostenibile: sei punti per ripartire grazie al digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/08/Turismo_sostenibile-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/08/24/turismo-sostenibile-sei-punti-per-ripartire-grazie-al-digitale/" rel="bookmark" title="Turismo sostenibile: sei punti per ripartire grazie al digitale">Turismo sostenibile: sei punti per ripartire grazie al digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/gianluigi-tiddia/">Gianluigi Tiddia</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T08:00:26+00:00" >24/08/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Si sente tanto (troppo?) parlare di turismo sostenibile: sempre nella chiave dei luoghi, dell’ambiente, dell’impatto sociale. Il turismo nasce per una esigenza innata dell’essere umano&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5f74aa485e4d6" data-td_block_id="td_uid_24_5f74aa485e4d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5f74aa485e4d6" data-td_block_id="td_uid_24_5f74aa485e4d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5f74aa486e0ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5f74aa486e0ba" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5f74aa486e0ba class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/" rel="bookmark" class="td-image-wrap" title="Innovazione e turismo si trovano negli SDGs di Agenda 2030?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/" rel="bookmark" title="Innovazione e turismo si trovano negli SDGs di Agenda 2030?">Innovazione e turismo si trovano negli SDGs di Agenda 2030?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/edoardo-colombo/">Edoardo Colombo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T08:00:55+00:00" >30/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’innovazione nel turismo e le tecnologie abilitanti di una smart destination è uno dei mega trend che contribuisce allo sviluppo economico nel rispetto degli&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/28/la-via-verso-lemobility-e-ancora-lunga-e-le-criticita-non-mancano/" rel="bookmark" class="td-image-wrap" title="La via verso l’emobility è ancora lunga, e le criticità non mancano"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/tesla-2875852_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/28/la-via-verso-lemobility-e-ancora-lunga-e-le-criticita-non-mancano/" rel="bookmark" title="La via verso l’emobility è ancora lunga, e le criticità non mancano">La via verso l’emobility è ancora lunga, e le criticità non mancano</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/andrea-bertaglio/">Andrea Bertaglio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:40:01+00:00" >28/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Se da una parte abbiamo detto che la mobilità elettrica è molto più che cambiare auto, dall’altra quando si vuole affrontare seriamente l’argomento bisognerebbe&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/28/smart-working-quali-benefici/" rel="bookmark" class="td-image-wrap" title="Smart Working: quali benefici?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/notebook-1280538_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/28/smart-working-quali-benefici/" rel="bookmark" title="Smart Working: quali benefici?">Smart Working: quali benefici?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/monica-bormetti/">Monica Bormetti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T08:00:37+00:00" >28/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il 2020 ci ha portato a una serie di cambiamenti, più o meno profondi. Il fatto che siano avvenuti repentinamente ha creato parecchio disorientamento,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Per il Turismo Sostenibile serve Sostenibilità Digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/K.H.-Reichart-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" title="Per il Turismo Sostenibile serve Sostenibilità Digitale">Per il Turismo Sostenibile serve Sostenibilità Digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T09:13:12+00:00" >26/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato quasi un anno da quando Tech Economy ha lasciato il posto a Tech Economy 2030, decidendo di focalizzare il suo progetto editoriale&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/24/economia-innovativa-generativa-e-rispettosa-la-parola-alla-federazione-per-il-bene-comune-in-italia/" rel="bookmark" class="td-image-wrap" title="Economia innovativa, generativa, e rispettosa: la parola alla Federazione per il Bene Comune in Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/stock-exchange-4785086_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/24/economia-innovativa-generativa-e-rispettosa-la-parola-alla-federazione-per-il-bene-comune-in-italia/" rel="bookmark" title="Economia innovativa, generativa, e rispettosa: la parola alla Federazione per il Bene Comune in Italia">Economia innovativa, generativa, e rispettosa: la parola alla Federazione per il Bene Comune in Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T08:00:07+00:00" >24/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Il nostro attuale sistema economico sta funzionando al contrario. Il denaro è diventato un fine piuttosto che un mezzo per ciò che conta davvero:&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5f74aa486e0ba" data-td_block_id="td_uid_25_5f74aa486e0ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5f74aa486e0ba" data-td_block_id="td_uid_25_5f74aa486e0ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5f74aa487a555_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5f74aa487a555" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5f74aa487a555 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Per il Turismo Sostenibile serve Sostenibilità Digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/K.H.-Reichart-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" title="Per il Turismo Sostenibile serve Sostenibilità Digitale">Per il Turismo Sostenibile serve Sostenibilità Digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T09:13:12+00:00" >26/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato quasi un anno da quando Tech Economy ha lasciato il posto a Tech Economy 2030, decidendo di focalizzare il suo progetto editoriale&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/22/linsostenibile-leggerezza-dellessere-un-po-troppo-poco-trasparenti/" rel="bookmark" class="td-image-wrap" title="L’insostenibile leggerezza dell’essere troppo poco trasparenti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/rain-stoppers-1461288_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/22/linsostenibile-leggerezza-dellessere-un-po-troppo-poco-trasparenti/" rel="bookmark" title="L’insostenibile leggerezza dell’essere troppo poco trasparenti">L’insostenibile leggerezza dell’essere troppo poco trasparenti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T09:00:35+00:00" >22/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Si dice che non possa esistere sviluppo sostenibile senza trasparenza. Perché la possibilità per i cittadini di conoscere l’operato delle Amministrazioni ne aumenta la&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/in-controluce/" class="td-post-category">In Controluce</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" class="td-image-wrap" title="Di Recovery Fund, metodo, merito e della mancanza di strategie"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/lifebelt-4148444_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" title="Di Recovery Fund, metodo, merito e della mancanza di strategie">Di Recovery Fund, metodo, merito e della mancanza di strategie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-17T12:30:27+00:00" >17/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">C’è un elenco che circola in rete. Un tabellone con 24 pagine fitte di titoli, importi e brevi descrizioni, talvolta criptiche, talvolta disarmanti, talaltra&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/09/il-digitale-contro-le-disuguaglianze-intervista-a-livia-ruffini-presidente-zonta-international-parma/" rel="bookmark" class="td-image-wrap" title="Il digitale contro le disuguaglianze: intervista a Livia Ruffini presidente Zonta International Parma"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/equal-2495950_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/09/il-digitale-contro-le-disuguaglianze-intervista-a-livia-ruffini-presidente-zonta-international-parma/" rel="bookmark" title="Il digitale contro le disuguaglianze: intervista a Livia Ruffini presidente Zonta International Parma">Il digitale contro le disuguaglianze: intervista a Livia Ruffini presidente Zonta International Parma</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T13:00:18+00:00" >09/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Un mondo in cui i diritti delle donne siano riconosciuti come diritti umani e ogni donna sia in grado di realizzare il suo potenziale,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/03/5-domande-da-mamma-sulla-scuola-che-verra/" rel="bookmark" class="td-image-wrap" title="5 domande da mamma sulla scuola che verrà"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/art-1238602_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/03/5-domande-da-mamma-sulla-scuola-che-verra/" rel="bookmark" title="5 domande da mamma sulla scuola che verrà">5 domande da mamma sulla scuola che verrà</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T13:00:37+00:00" >03/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">E’ già il 14 settembre e io no, vorrei dire citando Bergonzoni. Io no perché, pur leggendo, informandomi, chiedendo, tanti sono i dubbi sulla&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5f74aa487a555" data-td_block_id="td_uid_26_5f74aa487a555"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5f74aa487a555" data-td_block_id="td_uid_26_5f74aa487a555"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5f74aa488a038_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5f74aa488a038_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5f74aa488a038_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5f74aa488a3df_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5f74aa488a3df" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5f74aa4892404_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5f74aa4892404" >
<style>

/* inline tdc_css att */

.td_uid_29_5f74aa4892404_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5f74aa48a06ec .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5f74aa48a06ec .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5f74aa48a06ec .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5f74aa48a06ec .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5f74aa48a06ec .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5f74aa48a06ec .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5f74aa48a06ec .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5f74aa48a06ec .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5f74aa48a06ec .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5f74aa48a06ec .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5f74aa48a06ec .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5f74aa48a06ec.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5f74aa48a06ec .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5f74aa48a06ec.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5f74aa48a06ec .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5f74aa48a06ec .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5f74aa48a06ec .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5f74aa48a06ec"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5f74aa48a0e79" class="tdc-row"><div class="vc_row td_uid_31_5f74aa48a0ed7_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5f74aa48a0ed7_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5f74aa48a11ad_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5f74aa48a11ad_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5f74aa48a1323_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5f74aa48a1323_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5f74aa48a1323_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5f74aa48a1323_rand.tdc-row-content-vert-center,
                    .td_uid_33_5f74aa48a1323_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5f74aa48a1323_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5f74aa48a1323_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5f74aa48a1323_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5f74aa48a1323_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5f74aa48a1323_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5f74aa48a1323_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5f74aa48a1539_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5f74aa48a1539_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5f74aa48a16b0_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5f74aa48a176a_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5f74aa48a176a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5f74aa48a176a_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5f74aa48a18a1_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5f74aa48a18a1_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5f74aa48a1abf_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5f74aa48a1abf_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5f74aa48a1abf_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5f74aa48a1c1a_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5f74aa48a1c1a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5f74aa48a1c1a_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5f74aa48a1d42" class="tdc-row"><div class="vc_row td_uid_40_5f74aa48a1d84_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5f74aa48a1d84_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5f74aa48a1fe5_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5f74aa48a1fe5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5f74aa48a217f_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5f74aa48a217f" >
<style>
/* custom css */
.td_uid_42_5f74aa48a217f_rand .tdb-logo-a,
                .td_uid_42_5f74aa48a217f_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-a,
                .td_uid_42_5f74aa48a217f_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5f74aa48a217f_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5f74aa48a217f_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5f74aa48a217f_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5f74aa48ac6bc_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5f74aa48ac7df_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5f74aa48ac7df_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5f74aa48ad025_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5f74aa48ad025_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5f74aa48ad025_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5f74aa48ad025_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/DTI-new1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5f74aa48adcb7" class="tdc-zone"><div class="tdc_zone td_uid_46_5f74aa48add03_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5f74aa48add03_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5f74aa48add03_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5f74aa48add03_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5f74aa48add03_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5f74aa48adcb7_rand_style td-element-style" ><style>
.td_uid_28_5f74aa48adcb7_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5f74aa48ae079" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5f74aa48ae0c4_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5f74aa48ae0c4_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5f74aa48ae0c4_rand.tdc-row-content-vert-center,
                    .td_uid_47_5f74aa48ae0c4_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5f74aa48ae0c4_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5f74aa48ae0c4_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5f74aa48ae0c4_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5f74aa48ae0c4_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5f74aa48ae4e0_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5f74aa48ae4e0_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5f74aa48ae75b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5f74aa48ae75b" >
<style>

/* inline tdc_css att */

.td_uid_49_5f74aa48ae75b_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5f74aa48ae75b_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-a,
                .td_uid_49_5f74aa48ae75b_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-a,
                .td_uid_49_5f74aa48ae75b_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-a,
                .td_uid_49_5f74aa48ae75b_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5f74aa48ae75b_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5f74aa48ae75b_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5f74aa48b822c_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5f74aa48b822c"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5f74aa48b822c_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5f74aa48b822c_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5f74aa48b822c_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5f74aa48b822c_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5f74aa48b822c_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5f74aa48b822c_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5f74aa48b822c_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5f74aa48b822c_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5f74aa48b822c_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5f74aa48b822c_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5f74aa48b822c_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5f74aa48b822c_rand .tdb-menu > li > a,
                .td_uid_50_5f74aa48b822c_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5f74aa48b822c_rand .tdb-menu > li > a,
                .td_uid_50_5f74aa48b822c_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5f74aa48b822c_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5f74aa48b822c_rand .tdb-menu > li > a:after,
				.td_uid_50_5f74aa48b822c_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5f74aa48b822c_rand .tdb-menu > li > a:after,
				.td_uid_50_5f74aa48b822c_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5f74aa48b822c class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5f74aa48ba6e7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5f74aa48ba6e7" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5f74aa48ba6e7 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg15/" class="td-post-category">#SDG15</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/25/di-agricoltura-sostenibilita-biodiversita-la-parola-matteo-bartolini-vicepresidente-federbio/" rel="bookmark" class="td-image-wrap" title="Di agricoltura, sostenibilità e biodiversità: la parola a Matteo Bartolini, vicepresidente Federbio"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/apple-1122537_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/25/di-agricoltura-sostenibilita-biodiversita-la-parola-matteo-bartolini-vicepresidente-federbio/" rel="bookmark" title="Di agricoltura, sostenibilità e biodiversità: la parola a Matteo Bartolini, vicepresidente Federbio">Di agricoltura, sostenibilità e biodiversità: la parola a Matteo Bartolini, vicepresidente Federbio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T08:00:42+00:00" >25/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Se solo prendessimo coscienza che nei prossimi cinque anni la Terra supererà per la prima volta il tetto di 8 miliardi di persone, capiremmo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg15/" class="td-post-category">#SDG15</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/23/biodiversita-male-non-malissimo-meglio-con-il-digitale/" rel="bookmark" class="td-image-wrap" title="Biodiversità: male, non malissimo, meglio con il digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/butterfly-4289760_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/23/biodiversita-male-non-malissimo-meglio-con-il-digitale/" rel="bookmark" title="Biodiversità: male, non malissimo, meglio con il digitale">Biodiversità: male, non malissimo, meglio con il digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T08:00:49+00:00" >23/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">20. Tanti sono gli obiettivi legati alla biodiversità individuati dieci anni fa, nel 2010 a Aichi, per rallentare la perdita del mondo naturale. 20&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/interviste/" class="td-post-category">Interviste</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/18/evway-una-app-come-strumento-di-valorizzazione-del-tempo-di-ricarica/" rel="bookmark" class="td-image-wrap" title="evway: una app come strumento di valorizzazione del tempo di ricarica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/electric-mobility-4158596_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/18/evway-una-app-come-strumento-di-valorizzazione-del-tempo-di-ricarica/" rel="bookmark" title="evway: una app come strumento di valorizzazione del tempo di ricarica">evway: una app come strumento di valorizzazione del tempo di ricarica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/andrea-bertaglio/">Andrea Bertaglio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-18T19:00:00+00:00" >18/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Se è vero che la mobilità elettrica è molto più che cambiare auto, è anche vero che la stessa emobility già da oggi dà&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/in-controluce/" class="td-post-category">In Controluce</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" class="td-image-wrap" title="Di Recovery Fund, metodo, merito e della mancanza di strategie"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/lifebelt-4148444_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" title="Di Recovery Fund, metodo, merito e della mancanza di strategie">Di Recovery Fund, metodo, merito e della mancanza di strategie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-17T12:30:27+00:00" >17/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">C’è un elenco che circola in rete. Un tabellone con 24 pagine fitte di titoli, importi e brevi descrizioni, talvolta criptiche, talvolta disarmanti, talaltra&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/16/di-cambiamenti-climatici-vicino-punto-di-non-ritorno-e-il-digitale-che-ci-salvera/" rel="bookmark" class="td-image-wrap" title="Di cambiamenti climatici, vicino punto di non ritorno e il digitale che ci salverà"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/lightning-2617904_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/16/di-cambiamenti-climatici-vicino-punto-di-non-ritorno-e-il-digitale-che-ci-salvera/" rel="bookmark" title="Di cambiamenti climatici, vicino punto di non ritorno e il digitale che ci salverà">Di cambiamenti climatici, vicino punto di non ritorno e il digitale che ci salverà</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T08:00:24+00:00" >16/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Abbiamo bisogno di scienza, solidarietà e soluzioni decisive” per cambiare la rotta che ci sta portando verso un punto di non ritorno e un&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5f74aa48ba6e7" data-td_block_id="td_uid_53_5f74aa48ba6e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5f74aa48ba6e7" data-td_block_id="td_uid_53_5f74aa48ba6e7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5f74aa48c1886_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5f74aa48c1886" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5f74aa48c1886 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/21/un-paio-di-obiezioni-sulla-sostenibilita-della-digitalizzazione-italiana/" rel="bookmark" class="td-image-wrap" title="Un paio di obiezioni sulla sostenibilità della digitalizzazione all&#8217;italiana"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/stop-1374937_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/21/un-paio-di-obiezioni-sulla-sostenibilita-della-digitalizzazione-italiana/" rel="bookmark" title="Un paio di obiezioni sulla sostenibilità della digitalizzazione all&#8217;italiana">Un paio di obiezioni sulla sostenibilità della digitalizzazione all&#8217;italiana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-marinucci/">Francesco Marinucci</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-21T08:00:51+00:00" >21/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È dall’inizio del lockdown che si susseguono commenti, scontri, dibattiti e dissertazioni vari su come la pandemia cambierà noi stessi e il nostro modo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/in-controluce/" class="td-post-category">In Controluce</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" class="td-image-wrap" title="Di Recovery Fund, metodo, merito e della mancanza di strategie"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/lifebelt-4148444_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" title="Di Recovery Fund, metodo, merito e della mancanza di strategie">Di Recovery Fund, metodo, merito e della mancanza di strategie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-17T12:30:27+00:00" >17/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">C’è un elenco che circola in rete. Un tabellone con 24 pagine fitte di titoli, importi e brevi descrizioni, talvolta criptiche, talvolta disarmanti, talaltra&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/10/la-scuola-italiana-dopo-la-didattica-a-distanza-logistica-o-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="La scuola italiana dopo la Didattica a Distanza: logistica o sostenibilità digitale?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/paperclip-168336_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/10/la-scuola-italiana-dopo-la-didattica-a-distanza-logistica-o-sostenibilita-digitale/" rel="bookmark" title="La scuola italiana dopo la Didattica a Distanza: logistica o sostenibilità digitale?">La scuola italiana dopo la Didattica a Distanza: logistica o sostenibilità digitale?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/noemi-fiorini/">Noemi Fiorini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T08:00:56+00:00" >10/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sei mesi fa il lockdown ha imposto alla scuola italiana di continuare a tenere in piedi il rapporto educativo e didattico con gli studenti&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/08/25/marketing-tecnology-tra-complessita-e-nuove-competenze-richieste/" rel="bookmark" class="td-image-wrap" title="Marketing Tecnology, tra complessità e nuove competenze richieste"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/08/book-731199_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/08/25/marketing-tecnology-tra-complessita-e-nuove-competenze-richieste/" rel="bookmark" title="Marketing Tecnology, tra complessità e nuove competenze richieste">Marketing Tecnology, tra complessità e nuove competenze richieste</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-25T08:00:32+00:00" >25/08/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">C’è un legame forte tra sostenibilità economica e sociale, lavoro e IT. Un legame così forte che si può affermare senza grandi dubbi che&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/08/24/turismo-sostenibile-sei-punti-per-ripartire-grazie-al-digitale/" rel="bookmark" class="td-image-wrap" title="Turismo sostenibile: sei punti per ripartire grazie al digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/08/Turismo_sostenibile-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/08/24/turismo-sostenibile-sei-punti-per-ripartire-grazie-al-digitale/" rel="bookmark" title="Turismo sostenibile: sei punti per ripartire grazie al digitale">Turismo sostenibile: sei punti per ripartire grazie al digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/gianluigi-tiddia/">Gianluigi Tiddia</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T08:00:26+00:00" >24/08/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Si sente tanto (troppo?) parlare di turismo sostenibile: sempre nella chiave dei luoghi, dell’ambiente, dell’impatto sociale. Il turismo nasce per una esigenza innata dell’essere umano&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5f74aa48c1886" data-td_block_id="td_uid_54_5f74aa48c1886"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5f74aa48c1886" data-td_block_id="td_uid_54_5f74aa48c1886"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5f74aa48c8ffa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5f74aa48c8ffa" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5f74aa48c8ffa class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/" rel="bookmark" class="td-image-wrap" title="Innovazione e turismo si trovano negli SDGs di Agenda 2030?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/" rel="bookmark" title="Innovazione e turismo si trovano negli SDGs di Agenda 2030?">Innovazione e turismo si trovano negli SDGs di Agenda 2030?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/edoardo-colombo/">Edoardo Colombo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T08:00:55+00:00" >30/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’innovazione nel turismo e le tecnologie abilitanti di una smart destination è uno dei mega trend che contribuisce allo sviluppo economico nel rispetto degli&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/28/la-via-verso-lemobility-e-ancora-lunga-e-le-criticita-non-mancano/" rel="bookmark" class="td-image-wrap" title="La via verso l’emobility è ancora lunga, e le criticità non mancano"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/tesla-2875852_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/28/la-via-verso-lemobility-e-ancora-lunga-e-le-criticita-non-mancano/" rel="bookmark" title="La via verso l’emobility è ancora lunga, e le criticità non mancano">La via verso l’emobility è ancora lunga, e le criticità non mancano</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/andrea-bertaglio/">Andrea Bertaglio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T13:40:01+00:00" >28/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Se da una parte abbiamo detto che la mobilità elettrica è molto più che cambiare auto, dall’altra quando si vuole affrontare seriamente l’argomento bisognerebbe&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/28/smart-working-quali-benefici/" rel="bookmark" class="td-image-wrap" title="Smart Working: quali benefici?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/notebook-1280538_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/28/smart-working-quali-benefici/" rel="bookmark" title="Smart Working: quali benefici?">Smart Working: quali benefici?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/monica-bormetti/">Monica Bormetti</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T08:00:37+00:00" >28/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il 2020 ci ha portato a una serie di cambiamenti, più o meno profondi. Il fatto che siano avvenuti repentinamente ha creato parecchio disorientamento,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Per il Turismo Sostenibile serve Sostenibilità Digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/K.H.-Reichart-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" title="Per il Turismo Sostenibile serve Sostenibilità Digitale">Per il Turismo Sostenibile serve Sostenibilità Digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T09:13:12+00:00" >26/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato quasi un anno da quando Tech Economy ha lasciato il posto a Tech Economy 2030, decidendo di focalizzare il suo progetto editoriale&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/24/economia-innovativa-generativa-e-rispettosa-la-parola-alla-federazione-per-il-bene-comune-in-italia/" rel="bookmark" class="td-image-wrap" title="Economia innovativa, generativa, e rispettosa: la parola alla Federazione per il Bene Comune in Italia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/stock-exchange-4785086_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/24/economia-innovativa-generativa-e-rispettosa-la-parola-alla-federazione-per-il-bene-comune-in-italia/" rel="bookmark" title="Economia innovativa, generativa, e rispettosa: la parola alla Federazione per il Bene Comune in Italia">Economia innovativa, generativa, e rispettosa: la parola alla Federazione per il Bene Comune in Italia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T08:00:07+00:00" >24/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Il nostro attuale sistema economico sta funzionando al contrario. Il denaro è diventato un fine piuttosto che un mezzo per ciò che conta davvero:&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5f74aa48c8ffa" data-td_block_id="td_uid_55_5f74aa48c8ffa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5f74aa48c8ffa" data-td_block_id="td_uid_55_5f74aa48c8ffa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5f74aa48d0898_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5f74aa48d0898" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5f74aa48d0898 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Per il Turismo Sostenibile serve Sostenibilità Digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/K.H.-Reichart-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" title="Per il Turismo Sostenibile serve Sostenibilità Digitale">Per il Turismo Sostenibile serve Sostenibilità Digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T09:13:12+00:00" >26/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato quasi un anno da quando Tech Economy ha lasciato il posto a Tech Economy 2030, decidendo di focalizzare il suo progetto editoriale&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/22/linsostenibile-leggerezza-dellessere-un-po-troppo-poco-trasparenti/" rel="bookmark" class="td-image-wrap" title="L’insostenibile leggerezza dell’essere troppo poco trasparenti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/rain-stoppers-1461288_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/22/linsostenibile-leggerezza-dellessere-un-po-troppo-poco-trasparenti/" rel="bookmark" title="L’insostenibile leggerezza dell’essere troppo poco trasparenti">L’insostenibile leggerezza dell’essere troppo poco trasparenti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T09:00:35+00:00" >22/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Si dice che non possa esistere sviluppo sostenibile senza trasparenza. Perché la possibilità per i cittadini di conoscere l’operato delle Amministrazioni ne aumenta la&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/in-controluce/" class="td-post-category">In Controluce</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" class="td-image-wrap" title="Di Recovery Fund, metodo, merito e della mancanza di strategie"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/lifebelt-4148444_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" title="Di Recovery Fund, metodo, merito e della mancanza di strategie">Di Recovery Fund, metodo, merito e della mancanza di strategie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-17T12:30:27+00:00" >17/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">C’è un elenco che circola in rete. Un tabellone con 24 pagine fitte di titoli, importi e brevi descrizioni, talvolta criptiche, talvolta disarmanti, talaltra&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg5/" class="td-post-category">#SDG5</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/09/il-digitale-contro-le-disuguaglianze-intervista-a-livia-ruffini-presidente-zonta-international-parma/" rel="bookmark" class="td-image-wrap" title="Il digitale contro le disuguaglianze: intervista a Livia Ruffini presidente Zonta International Parma"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/equal-2495950_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/09/il-digitale-contro-le-disuguaglianze-intervista-a-livia-ruffini-presidente-zonta-international-parma/" rel="bookmark" title="Il digitale contro le disuguaglianze: intervista a Livia Ruffini presidente Zonta International Parma">Il digitale contro le disuguaglianze: intervista a Livia Ruffini presidente Zonta International Parma</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T13:00:18+00:00" >09/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Un mondo in cui i diritti delle donne siano riconosciuti come diritti umani e ogni donna sia in grado di realizzare il suo potenziale,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/03/5-domande-da-mamma-sulla-scuola-che-verra/" rel="bookmark" class="td-image-wrap" title="5 domande da mamma sulla scuola che verrà"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/art-1238602_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/03/5-domande-da-mamma-sulla-scuola-che-verra/" rel="bookmark" title="5 domande da mamma sulla scuola che verrà">5 domande da mamma sulla scuola che verrà</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T13:00:37+00:00" >03/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">E’ già il 14 settembre e io no, vorrei dire citando Bergonzoni. Io no perché, pur leggendo, informandomi, chiedendo, tanti sono i dubbi sulla&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5f74aa48d0898" data-td_block_id="td_uid_56_5f74aa48d0898"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5f74aa48d0898" data-td_block_id="td_uid_56_5f74aa48d0898"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5f74aa48d89b9_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5f74aa48d89b9" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in #SDG11" class="entry-crumb" href="https://www.techeconomy2030.it/sdg11/">#SDG11</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Innovazione e turismo si trovano negli SDGs di Agenda 2030?</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-129066" class="post-129066 post type-post status-publish format-standard has-post-thumbnail category-sdg11 category-in-evidenza category-sostenibilita-economica category-turismo-sostenibile tag-sdgs tag-smart-destination tag-sostenibilita tag-turismo" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg11/">#SDG11</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/turismo-sostenibile/">Turismo Sostenibile</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Innovazione e turismo si trovano negli SDGs di Agenda 2030?</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/edoardo-colombo/">Edoardo Colombo</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T08:00:55+00:00" >30/09/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F09%2F30%2Finnovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Innovazione+e+turismo+si+trovano+negli+SDGs+di+Agenda+2030%3F&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F09%2F30%2Finnovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920.jpg&description=Innovazione+e+turismo+si+trovano+negli+SDGs+di+Agenda+2030%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Innovazione+e+turismo+si+trovano+negli+SDGs+di+Agenda+2030%3F %0A%0A https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920-696x464.jpg" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920-696x464.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920-300x200.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920-768x512.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920-1024x683.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920-150x100.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920-200x133.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920-250x166.jpg 250w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920-1068x712.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="dock-1365387_1920"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>L’innovazione nel turismo e le tecnologie abilitanti di una smart destination è uno dei mega trend che contribuisce allo sviluppo economico nel rispetto degli obiettivi della sostenibilità.</p>
<p><strong>Gestire l’accoglienza di turisti favorendo un migliore utilizzo dei territori</strong>, distribuendo i flussi e modulando i servizi, favorisce una <strong>condivisione più equilibrata della ricchezza e un aumento complessivo di redditività</strong>. La possibilità di disporre di sensori e di analizzare i dati in modo sempre più efficace, aiuta le pubbliche amministrazioni a gestire meglio le stagionalità rispondendo in modo più efficiente e sostenibile alla variazione di domanda di servizi.</p>
<p>La destinazione intelligente può quindi rispondere meglio alla domanda di fabbisogni dei cittadini permanenti e temporanei, <strong>ottimizzando il trasporto pubblico</strong>, potenziando i servizi connettività e ponendo sempre più attenzione ai temi della sicurezza oltre che dell’<strong>accessibilità</strong> e <strong>inclusività</strong>.</p>
<p>Valori che contribuiscono a offrire un’esperienza che rispetta l’ambiente e a cui il turista presta sempre più attenzione, azioni che migliorano la qualità della vita anche di chi abita la città favorendo un modello migliore di interazione e gratificazione dell’ospite.</p>
<h2>Innovazione e turismo sono presenti negli SDGs?</h2>
<p>In questo senso <strong>l’innovazione è protagonista di tutti gli obiettivi dell’Agenda Universale 2030</strong> per lo sviluppo sostenibile fissati nell’accordo siglato tra i leader mondiali delle Nazioni Unite nel 2015.</p>
<p>I 17 obiettivi SDG (Sustainable Development Goals) riguardano infatti anche l’industria turistica e l’UNWTO (United Nations World Tourism Organization) ha definito come a ogni obiettivo corrisponda una risposta specifica del settore sviluppando un portale dedicato  <a href="http://tourism4sdgs.org/" target="_blank" rel="noopener noreferrer"><strong>tourism4sdgs.org</strong></a><strong> con l’obiettivo di educare e incoraggiare la conversazione e la collaborazione</strong> nel settore che sempre più si è dimostrato attento al futuro del pianeta.<br />
Tourism4SDGs.org è uno spazio di co-creazione realizzato con il sostegno di SECO (Segretariato di Stato dell’Economia – Svizzera), per promuovere un maggiore impegno del settore turistico nello sviluppo sostenibile. Una risorsa online interattiva con tre azioni specifiche, <strong>“learn, share and act</strong>” che consente di accedere a una vasta gamma di risorse, pubblicare iniziative e risultati dei progetti, stimolare la discussione e la collaborazione e condividere contenuti tematici.</p>
<p>La piattaforma presenta un ampio e dettagliato panorama di progetti internazionali di ricerca, format educativi,  iniziative e migliori pratiche a cui ispirarsi che sono espressione di istituzioni, organizzazioni internazionali, università, operatori e società civile.</p>
<h2>17 volte innovazione e turismo</h2>
<figure id="attachment_129072" aria-describedby="caption-attachment-129072" style="width: 190px" class="wp-caption alignright"><img class=" wp-image-129072" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/turismi-197x300.jpg" alt="" width="190" height="289" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/turismi-197x300.jpg 197w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/turismi-275x420.jpg 275w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/turismi.jpg 300w" sizes="(max-width: 190px) 100vw, 190px" /><figcaption id="caption-attachment-129072" class="wp-caption-text">TURISMO MEGA TREND</figcaption></figure>
<p>Proviamo a vedere come si possano interpretare gli SDGs in una visione concentrata specificatamente sull’innovazione nel turismo, evolvendo il lavoro di analisi fatto dall’UNWTO e di cui ho trattato più approfonditamente nel volume “<a href="https://www.hoepli.it/libro/turismo-mega-trend/9788820394301.html" target="_blank" rel="noopener noreferrer">Turismo Mega Trend</a>”.</p>
<h3>Obiettivo 1: povertà zero</h3>
<p>La possibilità di accesso al mercato attraverso il digitale offre ai territori con un potenziale sviluppo turistico l’opportunità di creare nuovi posti di lavoro con una distribuzione di reddito più equa anche in favore di regioni e destinazioni più sfavorite.</p>
<h3>Obiettivo 2: fame zero</h3>
<p>La domanda di cibi e prodotti di prossimità è una caratteristica sempre più rilevante nel contesto del turismo enogastronomico, l’ottimizzazione delle forniture a ristoranti e hotel migliora la produzione agroalimentare di prossimità a KmZero garantendo una migliore alimentazione anche per chi lavora e vive i territori</p>
<h3>Obiettivo 3: buona salute e benessere per le persone</h3>
<p>La pandemia ha evidenziato l’importanza della sicurezza nelle scelte di chi visita i territori, alla ricerca delle migliori condizioni di garanzia e tutela. In termini informativi è necessario garantire accuratezza nel dare indicazioni puntuali, che differiscono per regioni e nazioni, e aggiornate sulle modifiche dinamiche delle regole di comportamento. Per una migliore gestione delle possibili emergenze il turismo dovrà dotarsi di tecnologie di rilevamento biometrico e di scambi di informazioni globali utili a contenere la diffusione del virus pur consentendo la mobilità.</p>
<h3>Obiettivo 4: educazione paritaria e di qualità</h3>
<p>L’adozione di massa di nuove tecnologie ha favorito la creazione di una quantità enorme di contenuti formativi e diffuso modelli di educazione online più democratici e senza limiti fisici. L’accesso all’educazione di alto livello è così aperto anche a chi è meno fortunato, sotto questo punto di vista,  vivendo in località turistiche che possono essere molto lontano dai centri cittadini, in cui sono presenti le migliori scuole e istituti universitari.</p>
<h3>Obiettivo 5: parità di genere</h3>
<p>Il turismo digitale offre molteplici opportunità di occupazione che non hanno particolari vincoli di genere. Attività nell’ambito dell’ospitalità e ristorazione, oltre a forme consulenziali di social media marketing e search engine optimization fino ai blogger di viaggio, youtuber e influencer possono essere lavori a tempo pieno o forme di reddito integrativo a parità di genere. La possibilità per esempio di commercializzare “esperienze” online come corsi di cucina o visite guidate, sono un’attività  in cui gli aspetti premianti sono prevalentemente la creatività e le capacità empatiche di comunicazione, che per loro natura non sono condizionate dal genere.</p>
<h3>Obiettivo 6: acqua pulita e servizi igienico-sanitari</h3>
<p>Per essere competitiva una destinazione dovrà garantire forme di assistenza sanitaria diffusa, anche attraverso la medicina da remoto, che consente diagnosi e interventi anche dove non è possibile disporre di strutture ospedaliere. Strumenti innovativi che una volta sviluppati saranno sempre più accessibili non solo per chi viaggia. Le tecnologie di depurazione e desalinizzazione costituiscono inoltre una frontiera per garantire servizi idrici di pubblica utilità, che sono il prerequisito di un investimento turistico.</p>
<h3>Obiettivo 7: energia pulita e accessibile</h3>
<p>Gli impianti degli insediamenti turistici sono particolarmente energivori e quindi per sviluppare aree meno infrastrutturate, come per esempio le isole, vengono stimolati investimenti nella ricerca della migliore efficienza della generazione da fonti rinnovabili come l’eolico, il solare o le nuove soluzioni per cui si stanno facendo molte ricerche come la generazione di energia da moto ondoso.</p>
<h3>Obiettivo 8: lavoro dignitoso e crescita economica</h3>
<p>Il turismo oltre a essere una delle principali fonti di reddito da esportazione è uno dei principali creatori di occupazione in molte aree che per essere attrattive sono normalmente anche meno industrializzate. Alla crescita economica corrisponde una domanda di nuovi lavori che sono nati per effetto della trasformazione digitale. Sono molto di più di quanto si possa immaginare e sono necessari enormi investimenti di supporto alla formazione di competenze che sapranno soddisfare questa attesa.</p>
<h3>Obiettivo 9: industria, innovazione e infrastruttura</h3>
<p>Il turismo è una delle industrie più innovative  e un terreno di sviluppo di soluzioni e tecnologie di nuova generazione negli ambiti più evolutivi come l’intelligenza artificiale, la <a href="https://www.techeconomy2030.it/tag/blockchain" target="_blank" rel="noopener noreferrer">blockchain</a>, il riconoscimento vocale, la biometria, la cybersecurity e l’internet delle cose che si traduce in building automation e domotica. Un settore che  sperimenta  continuamente nuove forme di interazione e user experience touchless o robotizzate, e che alimenta il fabbisogno di nuove infrastrutture di telecomunicazioni a banda larga che grazie al <a href="https://www.techeconomy2030.it/tag/5G" target="_blank" rel="noopener noreferrer">5G</a> troveranno nuove possibilità di applicazioni, fino a oggi impensabili.</p>
<h3>Obiettivo 10: ridurre le disuguaglianze</h3>
<p>L’innovazione nel turismo  riduce le barriere all&#8217;ingresso e consente lo sviluppo di territori che hanno minori disponibilità economiche per sostenere investimenti molto onerosi. Il digitale abbatte i costi e democratizza il mercato, rendendolo più accessibile anche per comunità più sfavorite.</p>
<h3>Obiettivo 11: città e comunità sostenibili</h3>
<p>Il modello di destinazione turistica intelligente evolve il concetto di città intelligente, migliorandone la gestione urbana e rendendola più competitiva.<br />
È un superamento dell’approccio associato a una semplice implementazione di tecnologie non interoperabili e agisce su fattori che riguardano la governance complessiva incidendo per esempio sull’accessibilità e l’inclusività.</p>
<h3>Obiettivo 12: consumo e produzione responsabile</h3>
<p>La domanda turistica è sempre più attenta al rispetto del territorio e del consumo responsabile, un aspetto che influenza l’industria dell’accoglienza che deve saper innovarsi per rispondere a queste nuove attese. Una cultura sempre più diffusa che a partire dal behaviour marketing che ci invita a usare meglio l’acqua e la biancheria, condiziona sempre di più le scelte dei mezzi di trasporto di chi viaggia. Aspetti che influenzeranno direttamente la presenza sul mercato per esempio delle compagnie aeree, condizionando la raggiungibilità delle destinazioni</p>
<h3>Obiettivo 13 i cambiamenti del clima</h3>
<p>Il turismo è un’economia che può essere molto danneggiata dai cambi climatici e ha tutto l’interesse a sviluppare e diffondere la sensibilità verso soluzioni innovative e green. Gli effetti del Covid hanno ulteriormente influenzato la domanda di viaggi, favorendo il corto raggio, e trasformato le abitudini a connetterci in <a href="https://www.techeconomy2030.it/tag/smart-working" target="_blank" rel="noopener noreferrer">smart working</a> riducendo le trasferte meno necessarie.</p>
<h3>Obiettivo 14: vita sott’acqua</h3>
<p>Le grandi navi da crociera hanno investito miliardi di euro nello sviluppo di soluzioni in grado di abbattere le emissioni e trattare le scorie e i rifiuti con tecnologie di depurazione che rispettano i mari e l’ambiente.</p>
<h3>Obiettivo 15: vita sulla terra</h3>
<p>La diffusione sempre più capillare dell’e-commerce offre anche ai produttori tipici locali la possibilità di distribuire i propri prodotti, attraendo turisti in cerca di autenticità che quando scoprono le meraviglie della biodiversità dei territori, ne diventano clienti fidelizzati con riordini online.</p>
<h3>Obiettivo 16: pace, giustizia e istituzioni forti</h3>
<p>Il turismo è un’industria che muove milioni di persone e che mette in contatto culture diverse favorendo il dialogo e l’amicizia tra i popoli offrendo la  possibilità di sviluppare relazioni tra persone molto distanti. Le tecnologie di traduzione automatica consentono di  gestire le relazioni economiche tra operatori e clienti, mentre gli intermediari digitali che garantiscono le parti favoriranno lo sviluppo di un ambiente in cui si possa fare valere i diritti di tutti, oltre agli sviluppi previsti grazie alla diffusione della blockchain.</p>
<h3>Obiettivo 17: partnership per gli obiettivi</h3>
<p>Essendo un’industria Privata e Pubblica richiede un forte coordinamento delle scelte di investimento soprattutto in un momento in cui cresce la necessità di infrastrutture innovative, per portare sviluppo e aprire alle destinazioni e agli operatori l’accesso al mercato nel modo più competitivo possibile.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/sdgs/">sdgs</a></li><li><a href="https://www.techeconomy2030.it/tag/smart-destination/">smart destination</a></li><li><a href="https://www.techeconomy2030.it/tag/sostenibilita/">sostenibilità</a></li><li><a href="https://www.techeconomy2030.it/tag/turismo/">Turismo</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F09%2F30%2Finnovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Innovazione+e+turismo+si+trovano+negli+SDGs+di+Agenda+2030%3F&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F09%2F30%2Finnovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920.jpg&description=Innovazione+e+turismo+si+trovano+negli+SDGs+di+Agenda+2030%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Innovazione+e+turismo+si+trovano+negli+SDGs+di+Agenda+2030%3F %0A%0A https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2020/09/28/la-via-verso-lemobility-e-ancora-lunga-e-le-criticita-non-mancano/">La via verso l’emobility è ancora lunga, e le criticità non mancano</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/edoardo-colombo/"><img src="https://secure.gravatar.com/avatar/2fce02c3565fd3baed387a1365a27e38?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/edoardo-colombo/">Edoardo Colombo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Edoardo Colombo"></span><meta itemprop="datePublished" content="2020-09-30T08:00:55+00:00"><meta itemprop="dateModified" content="2020-09-29T21:40:03+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Innovazione e turismo si trovano negli SDGs di Agenda 2030?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/09/dock-1365387_1920.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5f74aa48e145f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5f74aa48e145f" ><script>var block_td_uid_59_5f74aa48e145f = new tdBlock();
block_td_uid_59_5f74aa48e145f.id = "td_uid_59_5f74aa48e145f";
block_td_uid_59_5f74aa48e145f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5f74aa48e145f_rand","td_column_number":3,"live_filter_cur_post_id":129066,"live_filter_cur_post_author":"318","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5f74aa48e145f_rand","tdc_css_class_style":"td_uid_59_5f74aa48e145f_rand_style"}';
block_td_uid_59_5f74aa48e145f.td_column_number = "3";
block_td_uid_59_5f74aa48e145f.block_type = "td_block_related_posts";
block_td_uid_59_5f74aa48e145f.post_count = "3";
block_td_uid_59_5f74aa48e145f.found_posts = "348";
block_td_uid_59_5f74aa48e145f.header_color = "";
block_td_uid_59_5f74aa48e145f.ajax_pagination_infinite_stop = "";
block_td_uid_59_5f74aa48e145f.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_59_5f74aa48e145f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5f74aa48e3d8a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5f74aa48e145f" href="#">RELATED ARTICLES</a><a id="td_uid_61_5f74aa48e3ddc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5f74aa48e145f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5f74aa48e145f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/28/la-via-verso-lemobility-e-ancora-lunga-e-le-criticita-non-mancano/" rel="bookmark" class="td-image-wrap" title="La via verso l’emobility è ancora lunga, e le criticità non mancano"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/tesla-2875852_1920-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/tesla-2875852_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/tesla-2875852_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La via verso l’emobility è ancora lunga, e le criticità non mancano" /></a></div>                <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/28/la-via-verso-lemobility-e-ancora-lunga-e-le-criticita-non-mancano/" rel="bookmark" title="La via verso l’emobility è ancora lunga, e le criticità non mancano">La via verso l’emobility è ancora lunga, e le criticità non mancano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/28/smart-working-quali-benefici/" rel="bookmark" class="td-image-wrap" title="Smart Working: quali benefici?"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/notebook-1280538_1920-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/notebook-1280538_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/notebook-1280538_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Smart Working: quali benefici?" /></a></div>                <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/28/smart-working-quali-benefici/" rel="bookmark" title="Smart Working: quali benefici?">Smart Working: quali benefici?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Per il Turismo Sostenibile serve Sostenibilità Digitale"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/K.H.-Reichart-218x150.png"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/K.H.-Reichart-218x150.png 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/K.H.-Reichart-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Per il Turismo Sostenibile serve Sostenibilità Digitale" /></a></div>                <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" title="Per il Turismo Sostenibile serve Sostenibilità Digitale">Per il Turismo Sostenibile serve Sostenibilità Digitale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5f74aa48e145f" data-td_block_id="td_uid_59_5f74aa48e145f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5f74aa48e145f" data-td_block_id="td_uid_59_5f74aa48e145f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/30/innovazione-e-turismo-si-trovano-negli-sdgs-di-agenda-2030/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='129066' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7cecb2212" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget mks_author_widget"><h4 class="block-title"><span>Sull&#8217;autore</span></h4>
	<a href="https://www.techeconomy2030.it/author/edoardo-colombo/"><img src="https://secure.gravatar.com/avatar/2fce02c3565fd3baed387a1365a27e38?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="Avatar" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></a>	
  <h3><a href="https://www.techeconomy2030.it/author/edoardo-colombo/">Edoardo Colombo</a></h3>
			
	<div class="mks_autor_link_wrap"><a href="https://www.techeconomy2030.it/author/edoardo-colombo/" class="mks_author_link">Tutti gli articoli</a></div>

</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/08/26/supply-chain-sostenibile-con-il-digitale-si-puo-intervista-a-simone-marchetti-di-oracle/" rel="bookmark" class="td-image-wrap" title="Supply Chain sostenibile? Con il digitale si può. Intervista a Simone Marchetti di Oracle"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/08/web-2496193_19201-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/08/web-2496193_19201-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/08/web-2496193_19201-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Supply Chain sostenibile? Con il digitale si può. Intervista a Simone Marchetti di Oracle" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/08/26/supply-chain-sostenibile-con-il-digitale-si-puo-intervista-a-simone-marchetti-di-oracle/" rel="bookmark" title="Supply Chain sostenibile? Con il digitale si può. Intervista a Simone Marchetti di Oracle">Supply Chain sostenibile? Con il digitale si può. Intervista a Simone...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-26T08:00:12+00:00" >26/08/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/08/14/per-un-lavoro-agile-come-leva-per-la-trasformazione-sostenibile-delle-nostre-societa/" rel="bookmark" class="td-image-wrap" title="Per un lavoro agile come leva per la trasformazione sostenibile delle nostre società"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/08/pexels-photo-4050297-100x70.jpeg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/08/pexels-photo-4050297-100x70.jpeg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/08/pexels-photo-4050297-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Per un lavoro agile come leva per la trasformazione sostenibile delle nostre società" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/08/14/per-un-lavoro-agile-come-leva-per-la-trasformazione-sostenibile-delle-nostre-societa/" rel="bookmark" title="Per un lavoro agile come leva per la trasformazione sostenibile delle nostre società">Per un lavoro agile come leva per la trasformazione sostenibile delle...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T08:00:21+00:00" >14/08/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f74aa48ecfec
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 30.09.2020 17:54:48 (html) -->