<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine.jpg" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti | Tech Economy 2030" />
<meta property="og:description" content="Con le possibilità che si aprono – attraverso le innovazioni in corso nell’elettrificazione delle infrastrutture di trasporto e nella digitalizzazione dei dati –, da qui al futuro le città potranno essere protagoniste di un cambiamento radicale della mobilità. Quello che le esperienze recenti di città europee e italiane dimostrano è che, dove si investe sul &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="Legambiente" />
<meta property="article:tag" content="mobilità sostenibile" />
<meta property="article:section" content="Future Mobility" />
<meta property="article:published_time" content="2021-03-03T06:00:40+00:00" />
<meta property="article:modified_time" content="2021-03-02T18:39:01+00:00" />
<meta property="og:updated_time" content="2021-03-02T18:39:01+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con le possibilità che si aprono – attraverso le innovazioni in corso nell’elettrificazione delle infrastrutture di trasporto e nella digitalizzazione dei dati –, da qui al futuro le città potranno essere protagoniste di un cambiamento radicale della mobilità. Quello che le esperienze recenti di città europee e italiane dimostrano è che, dove si investe sul [&hellip;]" />
<meta name="twitter:title" content="Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine.jpg" />
<meta name="twitter:creator" content="@techeconomy2030" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti Feed dei commenti" href="https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"130299","token":"7bba8f42d5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"c9dd107304","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=130299' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F03%2F03%2Flegambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F03%2F03%2Flegambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti%2F&#038;format=xml" />
<style>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</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7bba8f42d5","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"7bba8f42d5","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/sdg11/",
                    "name": "#SDG11"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/",
                    "name": "Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-130299 single-format-standard cookies-not-set legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_603f26260833b" class="tdc-zone"><div class="tdc_zone td_uid_1_603f26260839b_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_603f26260839b_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_603f26260839b_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_603f26260839b_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_603f26260839b_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_603f26260833b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_603f26260833b_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_603f262608c95" class="tdc-row"><div class="vc_row td_uid_2_603f262608cf5_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_603f262608cf5_rand {
                    min-height: 0;
                }

                
                #td_uid_2_603f262608c95.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_603f262608c95.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_603f262608cf5_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_603f262608cf5_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_603f2626091c5_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_603f2626091c5_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_603f2626091c5_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_603f2626091c5_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_603f26260964d_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_603f26260964d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_603f26260964d_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_603f26260964d_rand {
                    display: inline-block;
                }
                
                .td_uid_4_603f26260964d_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_603f26260964d_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_603f26260964d_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_603f26260964d_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_603f26260964d_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_603f262609ce8_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_603f262609ce8_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_603f262609ce8_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_603f262609ce8_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_603f26260a43b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_603f26260a43b" >
<style>
/* custom css */
.td_uid_6_603f26260a43b_rand {
                    display: inline-block;
                }
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-a,
                .td_uid_6_603f26260a43b_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-a,
                .td_uid_6_603f26260a43b_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-a,
                .td_uid_6_603f26260a43b_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_603f26260a43b_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_603f26260a43b_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_603f26260a43b_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_603f262612d86_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_603f262612d86_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_603f262612d86_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_603f262612d86_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_603f2626132b3_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_603f2626132b3" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_603f2626132b3_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_603f2626132b3_rand {
                    display: inline-block;
                }
                
                .td_uid_8_603f2626132b3_rand {
                    float: right;
                }
                
                .td_uid_8_603f2626132b3_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_603f2626132b3_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_603f2626132b3_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_603f262613697" class="tdc-zone"><div class="tdc_zone td_uid_9_603f2626136f7_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_603f2626136f7_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_603f2626136f7_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_603f2626136f7_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_603f2626136f7_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_603f262613697_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_603f262613697_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_603f262613b46" class="tdc-row"><div class="vc_row td_uid_10_603f262613b90_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_603f262613b90_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_603f262613fca_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_603f262613fca_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_603f262613fca_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_603f262613fca_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_603f26261422c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_603f26261422c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_603f26261422c_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_603f26261422c_rand {
                    display: inline-block;
                }
                
                .td_uid_12_603f26261422c_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_603f26261422c_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_603f26261422c_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_603f26261422c_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_603f26261422c_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_603f262614557_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_603f262614557_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_603f262614557_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_603f262614557_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_603f2626147db_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_603f2626147db" >
<style>
/* custom css */
.td_uid_14_603f2626147db_rand .tdb-logo-a,
                .td_uid_14_603f2626147db_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_603f2626147db_rand .tdb-logo-a,
                .td_uid_14_603f2626147db_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_603f2626147db_rand .tdb-logo-a,
                .td_uid_14_603f2626147db_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_603f2626147db_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_603f2626147db_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_603f2626147db_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_603f2626147db_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_603f2626147db_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_603f2626147db_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_603f2626147db_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_603f2626147db_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_603f2626147db_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_603f2626147db_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_603f2626147db_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_603f2626147db_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_603f2626147db_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Direzione di Stefano Epifani</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_603f262620252_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_603f262620252_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_603f262620252_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_603f262620252_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_603f26262107b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_603f26262107b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_603f26262107b_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_603f262628ffc" class="tdc-zone"><div class="tdc_zone td_uid_17_603f262629067_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_603f262629067_rand {
                    min-height: 0;
                }

                
                .td_uid_17_603f262629067_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_603f262629067_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_603f262629067_rand{
position:relative;
}

</style>
<div class="td_uid_11_603f262628ffc_rand_style td-element-style" ><style>
.td_uid_11_603f262628ffc_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_603f26262945c" class="tdc-row stretch_row"><div class="vc_row td_uid_18_603f26262947c_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_603f26262947c_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_603f26262947c_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_603f26262947c_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_603f26262947c_rand.tdc-row-content-vert-center,
                    .td_uid_18_603f26262947c_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_603f26262947c_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_603f26262947c_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_603f26262947c_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_603f26262947c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_603f26262947c_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_603f26262947c_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_603f26262945c_rand_style td-element-style" ><style>
.td_uid_12_603f26262945c_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_603f2626298cd_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_603f2626298cd_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_603f2626298cd_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_603f26262a296_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_603f26262a296"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_603f26262a296_rand {
                    display: inline-block;
                }
                
                .td_uid_20_603f26262a296_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_603f26262a296_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_603f26262a296_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_603f26262a296_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_603f26262a296_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_603f26262a296_rand .tdb-menu > li > a,
                .td_uid_20_603f26262a296_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_603f26262a296_rand .tdb-menu > li > a,
                .td_uid_20_603f26262a296_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_603f26262a296_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_603f26262a296_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_603f26262a296_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_603f26262a296_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_603f26262a296_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_603f26262a296_rand .tdb-menu > li > a:after,
				.td_uid_20_603f26262a296_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_603f26262a296_rand .tdb-menu > li > a:after,
				.td_uid_20_603f26262a296_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_603f26262a296 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_603f26262de95_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_603f26262de95" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_603f26262de95 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/" rel="bookmark" class="td-image-wrap" title="Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/" rel="bookmark" title="Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti">Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-casini/">Stefano Casini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T07:00:40+00:00" >03/03/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Con le possibilità che si aprono – attraverso le innovazioni in corso nell’elettrificazione delle infrastrutture di trasporto e nella digitalizzazione dei dati –, da&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/02/digital-twin-tra-sviluppo-industriale-decarbonizzazione-e-tutela-dellambiente/" rel="bookmark" class="td-image-wrap" title="Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/02/digital-twin-tra-sviluppo-industriale-decarbonizzazione-e-tutela-dellambiente/" rel="bookmark" title="Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente">Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T07:00:19+00:00" >02/03/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tra gli obiettivi di sviluppo sostenibile, probabilmente l’SDG9, dedicato ad imprese, innovazione ed infrastrutture è quello che potrebbe apparire più difficile da coniugare con&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/26/le-tecnologie-digitali-per-un-enoturismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali per un enoturismo sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/enoturismo-1-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/26/le-tecnologie-digitali-per-un-enoturismo-sostenibile/" rel="bookmark" title="Le tecnologie digitali per un enoturismo sostenibile">Le tecnologie digitali per un enoturismo sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T07:15:50+00:00" >26/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’Italia è una delle nazioni leader nel mercato mondiale del vino, con forti livelli di esportazioni e con una forte attrattività turistica che, abbinata&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/25/il-digitale-non-e-lo-strumento-ma-il-vero-fulcro-della-trasformazione-sostenibile-delle-aziende-intervista-a-furio-garbagnati/" rel="bookmark" class="td-image-wrap" title="Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/Furio-Garbagnati-1-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/25/il-digitale-non-e-lo-strumento-ma-il-vero-fulcro-della-trasformazione-sostenibile-delle-aziende-intervista-a-furio-garbagnati/" rel="bookmark" title="Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati">Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-25T07:00:39+00:00" >25/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A partire dal modo in cui viene comunicato, è possibile capire molto rispetto al reale impegno delle aziende nella direzione della sostenibilità. È però&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/24/trasporti-a-rete-trovare-il-giusto-mix-tra-ipermobilita-e-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Trasporti a rete: trovare il &#8216;giusto mix&#8217; tra ipermobilità e sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/trasporti-a-rete-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/24/trasporti-a-rete-trovare-il-giusto-mix-tra-ipermobilita-e-sostenibilita/" rel="bookmark" title="Trasporti a rete: trovare il &#8216;giusto mix&#8217; tra ipermobilità e sostenibilità">Trasporti a rete: trovare il &#8216;giusto mix&#8217; tra ipermobilità e sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-casini/">Stefano Casini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T07:00:19+00:00" >24/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Da qualche decennio, a livello planetario, siamo entrati in un modello di ipermobilità, che consiste nel muovere sempre più persone e cose, sempre più&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_603f26262de95" data-td_block_id="td_uid_23_603f26262de95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_603f26262de95" data-td_block_id="td_uid_23_603f26262de95"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_603f26263ed74_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_603f26263ed74" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_603f26263ed74 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/27/resilienza-lultima-cosa-di-cui-abbiamo-bisogno/" rel="bookmark" class="td-image-wrap" title="Resilienza? l’ultima cosa di cui abbiamo bisogno"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/resilienza-elastici-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/27/resilienza-lultima-cosa-di-cui-abbiamo-bisogno/" rel="bookmark" title="Resilienza? l’ultima cosa di cui abbiamo bisogno">Resilienza? l’ultima cosa di cui abbiamo bisogno</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-27T07:00:21+00:00" >27/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ogni qual volta in cui ci accingiamo a mettere per iscritto una parte di questo studio, ci preoccupiamo di dare un senso sempre più&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/13/i-gruppi-digitali-e-il-confine-violato-la-metafora-che-domina-la-relazione/" rel="bookmark" class="td-image-wrap" title="I ‘gruppi digitali’ e il confine violato: la metafora che domina la relazione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/gruppi-digitali-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/13/i-gruppi-digitali-e-il-confine-violato-la-metafora-che-domina-la-relazione/" rel="bookmark" title="I ‘gruppi digitali’ e il confine violato: la metafora che domina la relazione">I ‘gruppi digitali’ e il confine violato: la metafora che domina la relazione</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T07:00:31+00:00" >13/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Ohi ombre vane, fuor che ne l’aspetto! /
tre volte dietro a lei le mani avvinsi, /
e tante mi tornai con esse al petto /&quot;
Dante,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/08/per-una-ecologia-dellintelligenza/" rel="bookmark" class="td-image-wrap" title="Per una ecologia dell’intelligenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/ecologia-intelligenza-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/08/per-una-ecologia-dellintelligenza/" rel="bookmark" title="Per una ecologia dell’intelligenza">Per una ecologia dell’intelligenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T07:00:11+00:00" >08/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“L’illusione della conoscenza” di Steven Sloman e Philip Fernbach, edito da Raffaello Cortina Editore, è un libro che però solleva un’importante considerazione, e cioè che l’uomo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" class="td-image-wrap" title="Digitale: un equivoco stupefacente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/bit-grammatica-5-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" title="Digitale: un equivoco stupefacente">Digitale: un equivoco stupefacente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-30T07:00:21+00:00" >30/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Di Stefano Epifani e Francesco Mercadante

&nbsp;
“Il puro essere e il puro nulla son dunque lo stesso.
Il vero non è né l’essere né il nulla,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/16/genesi-e-diffusione-delle-fake-news-inferenza-manipolazione-paradosso/" rel="bookmark" class="td-image-wrap" title="Genesi e diffusione delle fake news: inferenza, manipolazione, paradosso"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Fake-News-grammatica-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/16/genesi-e-diffusione-delle-fake-news-inferenza-manipolazione-paradosso/" rel="bookmark" title="Genesi e diffusione delle fake news: inferenza, manipolazione, paradosso">Genesi e diffusione delle fake news: inferenza, manipolazione, paradosso</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-16T08:00:07+00:00" >16/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tu credi, immagino, che il nostro compito principale consista nell’inventare parole.
Neanche per idea! Noi le parole le distruggiamo (…) Che bisogno c’è di una&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_603f26263ed74" data-td_block_id="td_uid_24_603f26263ed74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_603f26263ed74" data-td_block_id="td_uid_24_603f26263ed74"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_603f262652afc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_603f262652afc" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_603f262652afc class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/01/huawei-dal-5g-allallevamento-di-maiali-passando-per-lai/" rel="bookmark" class="td-image-wrap" title="Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/03/allevamento-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/01/huawei-dal-5g-allallevamento-di-maiali-passando-per-lai/" rel="bookmark" title="Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI">Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/andrea-bertaglio/">Andrea Bertaglio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T14:30:38+00:00" >01/03/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Può suonare strano, ma colossi delle tecnologie come la cinese Huawei stanno orientando i loro affari sugli allevamenti di suini. Come? Fornendo agli allevatori&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/25/il-digitale-non-e-lo-strumento-ma-il-vero-fulcro-della-trasformazione-sostenibile-delle-aziende-intervista-a-furio-garbagnati/" rel="bookmark" class="td-image-wrap" title="Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/Furio-Garbagnati-1-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/25/il-digitale-non-e-lo-strumento-ma-il-vero-fulcro-della-trasformazione-sostenibile-delle-aziende-intervista-a-furio-garbagnati/" rel="bookmark" title="Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati">Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-25T07:00:39+00:00" >25/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A partire dal modo in cui viene comunicato, è possibile capire molto rispetto al reale impegno delle aziende nella direzione della sostenibilità. È però&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/18/fiducia-per-mario-draghi-un-futuro-per-litalia-allinsegna-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Fiducia per Mario Draghi: un futuro per l’Italia all’insegna della Sostenibilità Digitale?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/Mario-Draghi-ride-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/18/fiducia-per-mario-draghi-un-futuro-per-litalia-allinsegna-della-sostenibilita-digitale/" rel="bookmark" title="Fiducia per Mario Draghi: un futuro per l’Italia all’insegna della Sostenibilità Digitale?">Fiducia per Mario Draghi: un futuro per l’Italia all’insegna della Sostenibilità Digitale?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-18T19:35:35+00:00" >18/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ieri, in tarda serata, il Senato della Repubblica ha votato la fiducia al nuovo Governo presieduto dall’ex Presidente della BCE Mario Draghi dando il&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/18/veicolare-conoscenza-e-responsabilizzare-i-cittadini-sulla-sostenibilita-grazie-al-digitale-e-agli-ecosistemi-tecnologici-la-visione-di-renato-grottola/" rel="bookmark" class="td-image-wrap" title="Veicolare conoscenza e responsabilizzare i cittadini sulla sostenibilità grazie al digitale e agli ecosistemi tecnologici. La visione di Renato Grottola"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/renato-grottola-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/18/veicolare-conoscenza-e-responsabilizzare-i-cittadini-sulla-sostenibilita-grazie-al-digitale-e-agli-ecosistemi-tecnologici-la-visione-di-renato-grottola/" rel="bookmark" title="Veicolare conoscenza e responsabilizzare i cittadini sulla sostenibilità grazie al digitale e agli ecosistemi tecnologici. La visione di Renato Grottola">Veicolare conoscenza e responsabilizzare i cittadini sulla sostenibilità grazie al digitale e agli ecosistemi tecnologici. La visione di Renato Grottola</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-18T07:15:07+00:00" >18/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È Renato Grottola, Global Director Growth and Innovation di DNV GL, il nostro ospite per questo sesto appuntamento con Sustainability Talk. Ingegnere elettronico, entra&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/16/limpatto-delleconomia-circolare-sul-mercato-del-lavoro/" rel="bookmark" class="td-image-wrap" title="L’impatto dell’economia circolare sul mercato del lavoro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/circular-economy-lavoro-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/16/limpatto-delleconomia-circolare-sul-mercato-del-lavoro/" rel="bookmark" title="L’impatto dell’economia circolare sul mercato del lavoro">L’impatto dell’economia circolare sul mercato del lavoro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/angela-galloro/">Angela Galloro</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T13:02:49+00:00" >16/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La sinergia tra il digitale e l’economia circolare, entrambi obiettivi al centro del Green New Deal europeo e italiano, potrebbe cambiare per sempre il&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_603f262652afc" data-td_block_id="td_uid_25_603f262652afc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_603f262652afc" data-td_block_id="td_uid_25_603f262652afc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_603f2626631cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_603f2626631cd" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_603f2626631cd class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/01/huawei-dal-5g-allallevamento-di-maiali-passando-per-lai/" rel="bookmark" class="td-image-wrap" title="Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/03/allevamento-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/01/huawei-dal-5g-allallevamento-di-maiali-passando-per-lai/" rel="bookmark" title="Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI">Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/andrea-bertaglio/">Andrea Bertaglio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T14:30:38+00:00" >01/03/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Può suonare strano, ma colossi delle tecnologie come la cinese Huawei stanno orientando i loro affari sugli allevamenti di suini. Come? Fornendo agli allevatori&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/01/linnovazione-e-le-tecnologie-digitali-per-ridurre-le-disuguaglianze-e-porre-fine-alle-discriminazioni/" rel="bookmark" class="td-image-wrap" title="L&#8217;innovazione e le tecnologie digitali per ridurre le disuguaglianze e porre fine alle discriminazioni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/contro-discriminazioni-2-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/01/linnovazione-e-le-tecnologie-digitali-per-ridurre-le-disuguaglianze-e-porre-fine-alle-discriminazioni/" rel="bookmark" title="L&#8217;innovazione e le tecnologie digitali per ridurre le disuguaglianze e porre fine alle discriminazioni">L&#8217;innovazione e le tecnologie digitali per ridurre le disuguaglianze e porre fine alle discriminazioni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T07:00:23+00:00" >01/03/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Oggi, in occasione dello “Zero Discrimination Day”, giornata annuale lanciata per la prima volta dall’UNAIDS – il programma delle Nazioni Unite che guida lo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/26/recovery-plan-suggerimenti-non-richiesti-per-la-progettualita-in-ambito-sanita/" rel="bookmark" class="td-image-wrap" title="Recovery Plan: suggerimenti (non richiesti) per la progettualità in ambito Sanità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/consigli-sanità-PNRR-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/26/recovery-plan-suggerimenti-non-richiesti-per-la-progettualita-in-ambito-sanita/" rel="bookmark" title="Recovery Plan: suggerimenti (non richiesti) per la progettualità in ambito Sanità">Recovery Plan: suggerimenti (non richiesti) per la progettualità in ambito Sanità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/paolo-colli-franzone/">Paolo Colli Franzone</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T07:00:09+00:00" >26/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ancora non sappiamo se il Governo Draghi e il gruppo di tecnici al lavoro sulla nuova versione del Piano Nazionale di Resistenza e Resilienza&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/25/il-digitale-non-e-lo-strumento-ma-il-vero-fulcro-della-trasformazione-sostenibile-delle-aziende-intervista-a-furio-garbagnati/" rel="bookmark" class="td-image-wrap" title="Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/Furio-Garbagnati-1-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/25/il-digitale-non-e-lo-strumento-ma-il-vero-fulcro-della-trasformazione-sostenibile-delle-aziende-intervista-a-furio-garbagnati/" rel="bookmark" title="Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati">Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-25T07:00:39+00:00" >25/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A partire dal modo in cui viene comunicato, è possibile capire molto rispetto al reale impegno delle aziende nella direzione della sostenibilità. È però&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/20/giornata-mondiale-giustizia-sociale/" rel="bookmark" class="td-image-wrap" title="La sostenibilità digitale per la giustizia sociale: la sfida per la nuova normalità nella Giornata Mondiale per la Giustizia Sociale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/bilanciato-equilibrio-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/20/giornata-mondiale-giustizia-sociale/" rel="bookmark" title="La sostenibilità digitale per la giustizia sociale: la sfida per la nuova normalità nella Giornata Mondiale per la Giustizia Sociale">La sostenibilità digitale per la giustizia sociale: la sfida per la nuova normalità nella Giornata Mondiale per la Giustizia Sociale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T06:00:11+00:00" >20/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Era il 26 novembre 2007 quando, per la prima volta, l’Assemblea Generale delle Nazioni Unite dichiarava che il 20 febbraio di ogni anno si&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_603f2626631cd" data-td_block_id="td_uid_26_603f2626631cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_603f2626631cd" data-td_block_id="td_uid_26_603f2626631cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_603f262673bbf_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_603f262673bbf_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_603f262673bbf_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_603f262673f47_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_603f262673f47" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_603f262679601_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_603f262679601" >
<style>

/* inline tdc_css att */

.td_uid_29_603f262679601_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_603f262685d1e .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_603f262685d1e .tdm-social-item i.td-icon-twitter,
				.td_uid_30_603f262685d1e .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_603f262685d1e .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_603f262685d1e .tdm-social-item i.td-icon-blogger,
				.td_uid_30_603f262685d1e .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_603f262685d1e .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_603f262685d1e .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_603f262685d1e .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_603f262685d1e .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_603f262685d1e .tdm-social-item i,
				.tds-team-member2 .td_uid_30_603f262685d1e.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_603f262685d1e .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_603f262685d1e.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_603f262685d1e .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_603f262685d1e .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_603f262685d1e .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_603f262685d1e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_603f26268633b" class="tdc-row"><div class="vc_row td_uid_31_603f2626863a4_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_603f2626863a4_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_603f262686692_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_603f262686692_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_603f262686805_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_603f262686805_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_603f262686805_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_603f262686805_rand.tdc-row-content-vert-center,
                    .td_uid_33_603f262686805_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_603f262686805_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_603f262686805_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_603f262686805_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_603f262686805_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_603f262686805_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_603f262686805_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_603f262686a46_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_603f262686a46_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_603f262686c3d_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_603f262686d31_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_603f262686d31_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_603f262686d31_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_603f262686eae_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_603f262686eae_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_603f262687067_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_603f262687067_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_603f262687067_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_603f2626871c4_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_603f2626871c4_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_603f2626871c4_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_603f2626872b4" class="tdc-row"><div class="vc_row td_uid_40_603f2626872f4_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_603f2626872f4_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_603f262687573_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_603f262687573_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_603f2626876fc_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_603f2626876fc" >
<style>
/* custom css */
.td_uid_42_603f2626876fc_rand .tdb-logo-a,
                .td_uid_42_603f2626876fc_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-a,
                .td_uid_42_603f2626876fc_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_603f2626876fc_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_603f2626876fc_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_603f2626876fc_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. </div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_603f26268dd93_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_603f26268deb6_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_603f26268deb6_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_603f26268e54b_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_603f26268e54b_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_603f26268e54b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_603f26268e54b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2020/12/image002-1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_603f26268edbf" class="tdc-zone"><div class="tdc_zone td_uid_46_603f26268ee04_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_603f26268ee04_rand {
                    min-height: 0;
                }

                
                .td_uid_46_603f26268ee04_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_603f26268ee04_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_603f26268ee04_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_603f26268edbf_rand_style td-element-style" ><style>
.td_uid_28_603f26268edbf_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_603f26268f09f" class="tdc-row stretch_row"><div class="vc_row td_uid_47_603f26268f0e0_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_603f26268f0e0_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_603f26268f0e0_rand.tdc-row-content-vert-center,
                    .td_uid_47_603f26268f0e0_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_603f26268f0e0_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_603f26268f0e0_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_603f26268f0e0_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_603f26268f0e0_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_603f26268f415_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_603f26268f415_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_603f26268f6bb_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_603f26268f6bb" >
<style>

/* inline tdc_css att */

.td_uid_49_603f26268f6bb_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_603f26268f6bb_rand {
                    display: inline-block;
                }
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-a,
                .td_uid_49_603f26268f6bb_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-a,
                .td_uid_49_603f26268f6bb_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-a,
                .td_uid_49_603f26268f6bb_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_603f26268f6bb_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_603f26268f6bb_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Direzione di Stefano Epifani</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_603f262698141_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_603f262698141"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_603f262698141_rand {
                    display: inline-block;
                }
                
                .td_uid_50_603f262698141_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_603f262698141_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_603f262698141_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_603f262698141_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_603f262698141_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_603f262698141_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_603f262698141_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_603f262698141_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_603f262698141_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_603f262698141_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_603f262698141_rand .tdb-menu > li > a,
                .td_uid_50_603f262698141_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_603f262698141_rand .tdb-menu > li > a,
                .td_uid_50_603f262698141_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_603f262698141_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_603f262698141_rand .tdb-menu > li > a:after,
				.td_uid_50_603f262698141_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_603f262698141_rand .tdb-menu > li > a:after,
				.td_uid_50_603f262698141_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_603f262698141 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_603f26269ad61_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_603f26269ad61" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_603f26269ad61 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/" rel="bookmark" class="td-image-wrap" title="Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/" rel="bookmark" title="Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti">Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-casini/">Stefano Casini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T07:00:40+00:00" >03/03/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Con le possibilità che si aprono – attraverso le innovazioni in corso nell’elettrificazione delle infrastrutture di trasporto e nella digitalizzazione dei dati –, da&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/02/digital-twin-tra-sviluppo-industriale-decarbonizzazione-e-tutela-dellambiente/" rel="bookmark" class="td-image-wrap" title="Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/02/digital-twin-tra-sviluppo-industriale-decarbonizzazione-e-tutela-dellambiente/" rel="bookmark" title="Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente">Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T07:00:19+00:00" >02/03/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tra gli obiettivi di sviluppo sostenibile, probabilmente l’SDG9, dedicato ad imprese, innovazione ed infrastrutture è quello che potrebbe apparire più difficile da coniugare con&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/26/le-tecnologie-digitali-per-un-enoturismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Le tecnologie digitali per un enoturismo sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/enoturismo-1-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/26/le-tecnologie-digitali-per-un-enoturismo-sostenibile/" rel="bookmark" title="Le tecnologie digitali per un enoturismo sostenibile">Le tecnologie digitali per un enoturismo sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T07:15:50+00:00" >26/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’Italia è una delle nazioni leader nel mercato mondiale del vino, con forti livelli di esportazioni e con una forte attrattività turistica che, abbinata&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/25/il-digitale-non-e-lo-strumento-ma-il-vero-fulcro-della-trasformazione-sostenibile-delle-aziende-intervista-a-furio-garbagnati/" rel="bookmark" class="td-image-wrap" title="Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/Furio-Garbagnati-1-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/25/il-digitale-non-e-lo-strumento-ma-il-vero-fulcro-della-trasformazione-sostenibile-delle-aziende-intervista-a-furio-garbagnati/" rel="bookmark" title="Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati">Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-25T07:00:39+00:00" >25/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A partire dal modo in cui viene comunicato, è possibile capire molto rispetto al reale impegno delle aziende nella direzione della sostenibilità. È però&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/24/trasporti-a-rete-trovare-il-giusto-mix-tra-ipermobilita-e-sostenibilita/" rel="bookmark" class="td-image-wrap" title="Trasporti a rete: trovare il &#8216;giusto mix&#8217; tra ipermobilità e sostenibilità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/trasporti-a-rete-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/24/trasporti-a-rete-trovare-il-giusto-mix-tra-ipermobilita-e-sostenibilita/" rel="bookmark" title="Trasporti a rete: trovare il &#8216;giusto mix&#8217; tra ipermobilità e sostenibilità">Trasporti a rete: trovare il &#8216;giusto mix&#8217; tra ipermobilità e sostenibilità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-casini/">Stefano Casini</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T07:00:19+00:00" >24/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Da qualche decennio, a livello planetario, siamo entrati in un modello di ipermobilità, che consiste nel muovere sempre più persone e cose, sempre più&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_603f26269ad61" data-td_block_id="td_uid_53_603f26269ad61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_603f26269ad61" data-td_block_id="td_uid_53_603f26269ad61"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_603f2626a670e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_603f2626a670e" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_603f2626a670e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/27/resilienza-lultima-cosa-di-cui-abbiamo-bisogno/" rel="bookmark" class="td-image-wrap" title="Resilienza? l’ultima cosa di cui abbiamo bisogno"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/resilienza-elastici-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/27/resilienza-lultima-cosa-di-cui-abbiamo-bisogno/" rel="bookmark" title="Resilienza? l’ultima cosa di cui abbiamo bisogno">Resilienza? l’ultima cosa di cui abbiamo bisogno</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-27T07:00:21+00:00" >27/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ogni qual volta in cui ci accingiamo a mettere per iscritto una parte di questo studio, ci preoccupiamo di dare un senso sempre più&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/13/i-gruppi-digitali-e-il-confine-violato-la-metafora-che-domina-la-relazione/" rel="bookmark" class="td-image-wrap" title="I ‘gruppi digitali’ e il confine violato: la metafora che domina la relazione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/gruppi-digitali-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/13/i-gruppi-digitali-e-il-confine-violato-la-metafora-che-domina-la-relazione/" rel="bookmark" title="I ‘gruppi digitali’ e il confine violato: la metafora che domina la relazione">I ‘gruppi digitali’ e il confine violato: la metafora che domina la relazione</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T07:00:31+00:00" >13/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;Ohi ombre vane, fuor che ne l’aspetto! /
tre volte dietro a lei le mani avvinsi, /
e tante mi tornai con esse al petto /&quot;
Dante,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/08/per-una-ecologia-dellintelligenza/" rel="bookmark" class="td-image-wrap" title="Per una ecologia dell’intelligenza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/ecologia-intelligenza-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/08/per-una-ecologia-dellintelligenza/" rel="bookmark" title="Per una ecologia dell’intelligenza">Per una ecologia dell’intelligenza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T07:00:11+00:00" >08/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“L’illusione della conoscenza” di Steven Sloman e Philip Fernbach, edito da Raffaello Cortina Editore, è un libro che però solleva un’importante considerazione, e cioè che l’uomo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" class="td-image-wrap" title="Digitale: un equivoco stupefacente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/bit-grammatica-5-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/30/digitale-un-equivoco-stupefacente/" rel="bookmark" title="Digitale: un equivoco stupefacente">Digitale: un equivoco stupefacente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-30T07:00:21+00:00" >30/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Di Stefano Epifani e Francesco Mercadante

&nbsp;
“Il puro essere e il puro nulla son dunque lo stesso.
Il vero non è né l’essere né il nulla,&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/grammatica-sostenibile/" class="td-post-category">Grammatica Sostenibile</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/01/16/genesi-e-diffusione-delle-fake-news-inferenza-manipolazione-paradosso/" rel="bookmark" class="td-image-wrap" title="Genesi e diffusione delle fake news: inferenza, manipolazione, paradosso"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/01/Fake-News-grammatica-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/01/16/genesi-e-diffusione-delle-fake-news-inferenza-manipolazione-paradosso/" rel="bookmark" title="Genesi e diffusione delle fake news: inferenza, manipolazione, paradosso">Genesi e diffusione delle fake news: inferenza, manipolazione, paradosso</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/francesco-mercadante/">Francesco Mercadante</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-16T08:00:07+00:00" >16/01/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Tu credi, immagino, che il nostro compito principale consista nell’inventare parole.
Neanche per idea! Noi le parole le distruggiamo (…) Che bisogno c’è di una&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_603f2626a670e" data-td_block_id="td_uid_54_603f2626a670e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_603f2626a670e" data-td_block_id="td_uid_54_603f2626a670e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_603f2626ae150_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_603f2626ae150" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_603f2626ae150 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/01/huawei-dal-5g-allallevamento-di-maiali-passando-per-lai/" rel="bookmark" class="td-image-wrap" title="Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/03/allevamento-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/01/huawei-dal-5g-allallevamento-di-maiali-passando-per-lai/" rel="bookmark" title="Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI">Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/andrea-bertaglio/">Andrea Bertaglio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T14:30:38+00:00" >01/03/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Può suonare strano, ma colossi delle tecnologie come la cinese Huawei stanno orientando i loro affari sugli allevamenti di suini. Come? Fornendo agli allevatori&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/25/il-digitale-non-e-lo-strumento-ma-il-vero-fulcro-della-trasformazione-sostenibile-delle-aziende-intervista-a-furio-garbagnati/" rel="bookmark" class="td-image-wrap" title="Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/Furio-Garbagnati-1-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/25/il-digitale-non-e-lo-strumento-ma-il-vero-fulcro-della-trasformazione-sostenibile-delle-aziende-intervista-a-furio-garbagnati/" rel="bookmark" title="Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati">Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-25T07:00:39+00:00" >25/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A partire dal modo in cui viene comunicato, è possibile capire molto rispetto al reale impegno delle aziende nella direzione della sostenibilità. È però&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/18/fiducia-per-mario-draghi-un-futuro-per-litalia-allinsegna-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Fiducia per Mario Draghi: un futuro per l’Italia all’insegna della Sostenibilità Digitale?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/Mario-Draghi-ride-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/18/fiducia-per-mario-draghi-un-futuro-per-litalia-allinsegna-della-sostenibilita-digitale/" rel="bookmark" title="Fiducia per Mario Draghi: un futuro per l’Italia all’insegna della Sostenibilità Digitale?">Fiducia per Mario Draghi: un futuro per l’Italia all’insegna della Sostenibilità Digitale?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/mario-melillo/">Mario Melillo</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-18T19:35:35+00:00" >18/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ieri, in tarda serata, il Senato della Repubblica ha votato la fiducia al nuovo Governo presieduto dall’ex Presidente della BCE Mario Draghi dando il&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/18/veicolare-conoscenza-e-responsabilizzare-i-cittadini-sulla-sostenibilita-grazie-al-digitale-e-agli-ecosistemi-tecnologici-la-visione-di-renato-grottola/" rel="bookmark" class="td-image-wrap" title="Veicolare conoscenza e responsabilizzare i cittadini sulla sostenibilità grazie al digitale e agli ecosistemi tecnologici. La visione di Renato Grottola"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/renato-grottola-intervista-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/18/veicolare-conoscenza-e-responsabilizzare-i-cittadini-sulla-sostenibilita-grazie-al-digitale-e-agli-ecosistemi-tecnologici-la-visione-di-renato-grottola/" rel="bookmark" title="Veicolare conoscenza e responsabilizzare i cittadini sulla sostenibilità grazie al digitale e agli ecosistemi tecnologici. La visione di Renato Grottola">Veicolare conoscenza e responsabilizzare i cittadini sulla sostenibilità grazie al digitale e agli ecosistemi tecnologici. La visione di Renato Grottola</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-18T07:15:07+00:00" >18/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È Renato Grottola, Global Director Growth and Innovation di DNV GL, il nostro ospite per questo sesto appuntamento con Sustainability Talk. Ingegnere elettronico, entra&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/16/limpatto-delleconomia-circolare-sul-mercato-del-lavoro/" rel="bookmark" class="td-image-wrap" title="L’impatto dell’economia circolare sul mercato del lavoro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/circular-economy-lavoro-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/16/limpatto-delleconomia-circolare-sul-mercato-del-lavoro/" rel="bookmark" title="L’impatto dell’economia circolare sul mercato del lavoro">L’impatto dell’economia circolare sul mercato del lavoro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/angela-galloro/">Angela Galloro</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T13:02:49+00:00" >16/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La sinergia tra il digitale e l’economia circolare, entrambi obiettivi al centro del Green New Deal europeo e italiano, potrebbe cambiare per sempre il&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_603f2626ae150" data-td_block_id="td_uid_55_603f2626ae150"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_603f2626ae150" data-td_block_id="td_uid_55_603f2626ae150"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_603f2626b5874_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_603f2626b5874" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_603f2626b5874 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/01/huawei-dal-5g-allallevamento-di-maiali-passando-per-lai/" rel="bookmark" class="td-image-wrap" title="Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/03/allevamento-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/01/huawei-dal-5g-allallevamento-di-maiali-passando-per-lai/" rel="bookmark" title="Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI">Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/andrea-bertaglio/">Andrea Bertaglio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T14:30:38+00:00" >01/03/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Può suonare strano, ma colossi delle tecnologie come la cinese Huawei stanno orientando i loro affari sugli allevamenti di suini. Come? Fornendo agli allevatori&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/01/linnovazione-e-le-tecnologie-digitali-per-ridurre-le-disuguaglianze-e-porre-fine-alle-discriminazioni/" rel="bookmark" class="td-image-wrap" title="L&#8217;innovazione e le tecnologie digitali per ridurre le disuguaglianze e porre fine alle discriminazioni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/contro-discriminazioni-2-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/01/linnovazione-e-le-tecnologie-digitali-per-ridurre-le-disuguaglianze-e-porre-fine-alle-discriminazioni/" rel="bookmark" title="L&#8217;innovazione e le tecnologie digitali per ridurre le disuguaglianze e porre fine alle discriminazioni">L&#8217;innovazione e le tecnologie digitali per ridurre le disuguaglianze e porre fine alle discriminazioni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T07:00:23+00:00" >01/03/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Oggi, in occasione dello “Zero Discrimination Day”, giornata annuale lanciata per la prima volta dall’UNAIDS – il programma delle Nazioni Unite che guida lo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg3/" class="td-post-category">#SDG3</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/26/recovery-plan-suggerimenti-non-richiesti-per-la-progettualita-in-ambito-sanita/" rel="bookmark" class="td-image-wrap" title="Recovery Plan: suggerimenti (non richiesti) per la progettualità in ambito Sanità"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/consigli-sanità-PNRR-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/26/recovery-plan-suggerimenti-non-richiesti-per-la-progettualita-in-ambito-sanita/" rel="bookmark" title="Recovery Plan: suggerimenti (non richiesti) per la progettualità in ambito Sanità">Recovery Plan: suggerimenti (non richiesti) per la progettualità in ambito Sanità</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/paolo-colli-franzone/">Paolo Colli Franzone</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T07:00:09+00:00" >26/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ancora non sappiamo se il Governo Draghi e il gruppo di tecnici al lavoro sulla nuova versione del Piano Nazionale di Resistenza e Resilienza&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/25/il-digitale-non-e-lo-strumento-ma-il-vero-fulcro-della-trasformazione-sostenibile-delle-aziende-intervista-a-furio-garbagnati/" rel="bookmark" class="td-image-wrap" title="Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/Furio-Garbagnati-1-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/25/il-digitale-non-e-lo-strumento-ma-il-vero-fulcro-della-trasformazione-sostenibile-delle-aziende-intervista-a-furio-garbagnati/" rel="bookmark" title="Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati">Il digitale non è lo strumento, ma il vero fulcro della trasformazione sostenibile delle aziende: intervista a Furio Garbagnati</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-25T07:00:39+00:00" >25/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A partire dal modo in cui viene comunicato, è possibile capire molto rispetto al reale impegno delle aziende nella direzione della sostenibilità. È però&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg1/" class="td-post-category">#SDG1</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/02/20/giornata-mondiale-giustizia-sociale/" rel="bookmark" class="td-image-wrap" title="La sostenibilità digitale per la giustizia sociale: la sfida per la nuova normalità nella Giornata Mondiale per la Giustizia Sociale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2021/02/bilanciato-equilibrio-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/02/20/giornata-mondiale-giustizia-sociale/" rel="bookmark" title="La sostenibilità digitale per la giustizia sociale: la sfida per la nuova normalità nella Giornata Mondiale per la Giustizia Sociale">La sostenibilità digitale per la giustizia sociale: la sfida per la nuova normalità nella Giornata Mondiale per la Giustizia Sociale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/lorenzo-maria-papale/">Lorenzo Maria Papale</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T06:00:11+00:00" >20/02/2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Era il 26 novembre 2007 quando, per la prima volta, l’Assemblea Generale delle Nazioni Unite dichiarava che il 20 febbraio di ogni anno si&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_603f2626b5874" data-td_block_id="td_uid_56_603f2626b5874"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_603f2626b5874" data-td_block_id="td_uid_56_603f2626b5874"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_603f2626bf9c0_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_603f2626bf9c0" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in #SDG11" class="entry-crumb" href="https://www.techeconomy2030.it/sdg11/">#SDG11</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-130299" class="post-130299 post type-post status-publish format-standard has-post-thumbnail category-sdg11 category-sdg9 category-futuremobility category-in-evidenza category-sostenibilita-ambientale category-zero-carbon tag-legambiente tag-mobilita-sostenibile" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg11/">#SDG11</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg9/">#SDG9</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/futuremobility/">Future Mobility</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/zero-carbon/">Zero Carbon</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti</h1>
                                    <p class="td-post-sub-title">È ciò che propone Legambiente all'interno del suo Rapporto annuale 'Pendolaria 2021': la politica dei trasporti a livello nazionale deve guidare e sostenere i programmi e progetti nelle città e nelle realtà locali. Con un ruolo decisivo da parte delle tecnologie e piattaforme digitali</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/stefano-casini/">Stefano Casini</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T07:00:40+00:00" >03/03/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F03%2F03%2Flegambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Legambiente%3A+per+accelerare+la+mobilit%C3%A0+sostenibile+nelle+citt%C3%A0+occorre+una+riforma+del+Ministero+dei+Trasporti&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F03%2F03%2Flegambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine.jpg&description=Legambiente%3A+per+accelerare+la+mobilit%C3%A0+sostenibile+nelle+citt%C3%A0+occorre+una+riforma+del+Ministero+dei+Trasporti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Legambiente%3A+per+accelerare+la+mobilit%C3%A0+sostenibile+nelle+citt%C3%A0+occorre+una+riforma+del+Ministero+dei+Trasporti %0A%0A https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-696x464.jpg" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-696x464.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-300x200.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-768x512.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-1024x682.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-150x100.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-200x133.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-250x166.jpg 250w, https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-1068x712.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-630x420.jpg 630w, https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="report future immagine"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Con le possibilità che si aprono – attraverso le innovazioni in corso nell’elettrificazione delle infrastrutture di trasporto e nella digitalizzazione dei dati –, da qui al futuro le città potranno essere protagoniste di un cambiamento radicale della mobilità.</p>
<p>Quello che le esperienze recenti di città europee e italiane dimostrano è che, dove si investe sul trasporto pubblico su ferro (treni, metropolitane, tram con corsie riservate) diventa possibile costruire un modello di mobilità in cui il valore aggiunto è l’integrazione con spostamenti in bici e a piedi lungo percorsi sicuri, con un sistema di trasporto pubblico locale ridisegnato proprio per ottimizzare gli scambi e ridurre i tempi di attesa, con le nuove forme della Sharing mobility di auto, motorini, biciclette, monopattini elettrici.</p>
<p>Ma, secondo Legambiente, per cogliere appieno queste opportunità occorre accompagnare questi processi – innovativi e tecnologici – con una politica nazionale dei trasporti e della mobilità che aiuti i Comuni e le realtà locali ad accelerare in questa direzione.</p>
<p>In questo scenario, “il Ministero dei Trasporti in questi anni ha spostato una quota crescente di investimenti verso le aree urbane, ma ora deve essere riformato, per diventare il motore dell’innovazione nella mobilità sostenibile”, si sbilancia e propone Legambiente, all&#8217;interno del suo Rapporto annuale &#8216;Pendolaria 2021&#8217;,</p>
<h1>Un piano nazionale per la mobilità sostenibile urbana</h1>
<p>Per accelerare in questa direzione il Ministero dei Trasporti (Mit) “deve presentare un piano nazionale degli interventi per la mobilità sostenibile urbana”, rimarca l&#8217;associazione ambientalista, “<strong>con il quadro delle priorità finanziate nelle città italiane per le infrastrutture su ferro, per quelle ciclabili e per la revisione del codice della strada</strong>, in modo da favorire gli spostamenti in bici e a piedi. E a questi interventi deve andare la quota prevalente delle risorse stanziate dal Mit, come avviene negli altri Paesi europei”.</p>
<p>Negli anni scorsi il Ministro delle Infrastrutture e dei Trasporti ha già realizzato una riforma rilevante per gli investimenti nella mobilità sostenibile urbana: si è infatti stabilito un accesso prioritario alle risorse statali previste per i Comuni che elaborano Piani Urbani della Mobilità Sostenibile (Pums). <strong>In questo modo diventa possibile per le città programmare interventi di ridisegno della mobilità e di riqualificazione urbana</strong>. Sono stati poi approvati interventi per l’acquisto di materiale rotabile per metro, tram, filobus (a Torino, Milano, Roma, Napoli), e per la realizzazione di nuove linee di tram, metro, filobus e funivie (a Torino, Milano, Bergamo, Brescia, Padova, Bologna, Roma, Firenze, Palermo, Catania, Cagliari, Sassari).</p>
<p>Secondo Legambiente “questa prospettiva deve continuare con Pums che devono contenere obiettivi ambiziosi di riequilibrio modale, e progetti capaci di realizzare il salto di qualità, e che devono entrare a far parte del piano nazionale in modo da dare continuità agli investimenti e rilevanza al cambiamento in corso”.</p>
<h1>L’eredità del Covid nei bilanci delle imprese di trasporti</h1>
<p>Si tratta in sostanza di procedere con programmi e progetti per la mobilità sostenibile nelle città che colleghino e mettano insieme risorse e visioni di livello nazionale con le applicazioni concrete a livello locale e cittadino, in modo che possano svilupparsi in parallelo, e convergendo in sinergie, e di pari passo.</p>
<p>“<strong>L’eredità del Covid sul sistema dei trasporti sarà rilevante</strong>, con un buco nei bilanci delle imprese che gestiscono il servizio, per la riduzione delle entrate, solo in parte coperto attraverso le misure economiche di emergenza al Coronavirus”, <strong>fa notare Edoardo Zanchini, vicepresidente di Legambiente</strong>, ma questo scenario “ha anche confermato i problemi che esistono sulla rete e la necessità di controlli rispetto a situazioni di disagio che devono terminare, perché durano da troppo tempo, e costringono decine di migliaia di persone a utilizzare l’auto. Il problema del sovraffollamento delle corse era già prima un tema importante; la pandemia l’ha reso evidente date le mutate condizioni di sicurezza sanitaria”.</p>
<h1>Il ruolo decisivo delle reti e tecnologie digitali</h1>
<p>Oltre a immaginare, progettare, finanziare e quindi realizzare sistemi integrati e moderni per trasporti sostenibili, efficienti e Green, un campo di innovazione specifico che ha bisogno di un ruolo innovativo da parte dello Stato riguarda poi, secondo Legambiente, la <strong>transizione digitale nella mobilità</strong>: con le nuove tecnologie, si aprono infatti possibilità senza precedenti di monitoraggio e pianificazione dei trasporti attraverso l’accesso a quell’enorme numero di dati provenienti dagli smartphone dei viaggiatori e cittadini, e dai sistemi di mobilità. Tutto ciò consente di rendere più efficaci le politiche e le azioni concrete sui trasporti, e ogni giorno di informare e aiutare le persone a scegliere la modalità più veloce per spostarsi.</p>
<p>“Occorre costruire piattaforme digitali per la gestione dei dati e accordi con le diverse aziende, con l’obiettivo di difendere la sovranità digitale dei cittadini, il valore pubblico dei dati, il loro ruolo a servizio dell’interesse collettivo”, propone Zanchini. In questo modo si possono valorizzare al meglio le innovazioni nella mobilità pubblica – con dati in tempo reale sul servizio e sugli aggiornamenti – e per l’accesso all’articolata Sharing mobility di auto, moto, biciclette e monopattini che possiamo trovare anche nelle città italiane, ma anche potendo contare su informazioni sempre più accurate sulle reti ciclabili e i percorsi più sicuri e piacevoli, a piedi e in bicicletta.</p>
<p>É il sistema dei cosiddetti &#8216;trasporti a rete&#8217;, o multimodali, che per svilupparsi e affermarsi ulteriormente devono diventare sempre più pratici, veloci e convenienti per viaggiatori e cittadini. <strong>E una mobilità più tecnologica e digitale è anche più pratica, veloce e conveniente</strong>.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/legambiente/">Legambiente</a></li><li><a href="https://www.techeconomy2030.it/tag/mobilita-sostenibile/">mobilità sostenibile</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F03%2F03%2Flegambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Legambiente%3A+per+accelerare+la+mobilit%C3%A0+sostenibile+nelle+citt%C3%A0+occorre+una+riforma+del+Ministero+dei+Trasporti&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2021%2F03%2F03%2Flegambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine.jpg&description=Legambiente%3A+per+accelerare+la+mobilit%C3%A0+sostenibile+nelle+citt%C3%A0+occorre+una+riforma+del+Ministero+dei+Trasporti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Legambiente%3A+per+accelerare+la+mobilit%C3%A0+sostenibile+nelle+citt%C3%A0+occorre+una+riforma+del+Ministero+dei+Trasporti %0A%0A https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2021/03/02/digital-twin-tra-sviluppo-industriale-decarbonizzazione-e-tutela-dellambiente/">Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/stefano-casini/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2020/06/foto_StefanoCasini-100x100.jpg" width="96" height="96" alt="Stefano Casini" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/stefano-casini/">Stefano Casini</a></span></div><div class="td-author-description">Giornalista specializzato nei settori dell';Economia, imprese, tecnologie e innovazione. Dopo il master all'Istituto per la Formazione al Giornalismo di Milano, in oltre 20 anni di attività, nell';ambito del giornalismo e della Comunicazione, ha lavorato per Panorama Economy, Il Mondo, Italia Oggi, TgCom24, Gruppo Mediolanum, Università IULM. Gli piacciono i progetti innovativi e il teatro e la cucina come una volta.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefano Casini"></span><meta itemprop="datePublished" content="2021-03-03T07:00:40+00:00"><meta itemprop="dateModified" content="2021-03-02T19:39:01+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_603f2626ca213_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_603f2626ca213" ><script>var block_td_uid_59_603f2626ca213 = new tdBlock();
block_td_uid_59_603f2626ca213.id = "td_uid_59_603f2626ca213";
block_td_uid_59_603f2626ca213.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_603f2626ca213_rand","td_column_number":3,"live_filter_cur_post_id":130299,"live_filter_cur_post_author":"310","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_603f2626ca213_rand","tdc_css_class_style":"td_uid_59_603f2626ca213_rand_style"}';
block_td_uid_59_603f2626ca213.td_column_number = "3";
block_td_uid_59_603f2626ca213.block_type = "td_block_related_posts";
block_td_uid_59_603f2626ca213.post_count = "3";
block_td_uid_59_603f2626ca213.found_posts = "452";
block_td_uid_59_603f2626ca213.header_color = "";
block_td_uid_59_603f2626ca213.ajax_pagination_infinite_stop = "";
block_td_uid_59_603f2626ca213.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_59_603f2626ca213);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_603f2626ce7e9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_603f2626ca213" href="#">RELATED ARTICLES</a><a id="td_uid_61_603f2626ce83d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_603f2626ca213" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_603f2626ca213 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/02/digital-twin-tra-sviluppo-industriale-decarbonizzazione-e-tutela-dellambiente/" rel="bookmark" class="td-image-wrap" title="Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-300x206.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-768x528.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-1024x704.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-696x478.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-1068x734.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-611x420.jpg 611w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin.jpg 1179w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente" /></a></div>                <a href="https://www.techeconomy2030.it/sdg9/" class="td-post-category">#SDG9</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/02/digital-twin-tra-sviluppo-industriale-decarbonizzazione-e-tutela-dellambiente/" rel="bookmark" title="Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente">Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/01/huawei-dal-5g-allallevamento-di-maiali-passando-per-lai/" rel="bookmark" class="td-image-wrap" title="Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/03/allevamento-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/03/allevamento-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/03/allevamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI" /></a></div>                <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/01/huawei-dal-5g-allallevamento-di-maiali-passando-per-lai/" rel="bookmark" title="Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI">Huawei: dal 5G all’allevamento di maiali, passando per l&#8217;AI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2021/03/01/linnovazione-e-le-tecnologie-digitali-per-ridurre-le-disuguaglianze-e-porre-fine-alle-discriminazioni/" rel="bookmark" class="td-image-wrap" title="L&#8217;innovazione e le tecnologie digitali per ridurre le disuguaglianze e porre fine alle discriminazioni"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2021/02/contro-discriminazioni-2-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/02/contro-discriminazioni-2-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/contro-discriminazioni-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;innovazione e le tecnologie digitali per ridurre le disuguaglianze e porre fine alle discriminazioni" /></a></div>                <a href="https://www.techeconomy2030.it/sdg10/" class="td-post-category">#SDG10</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2021/03/01/linnovazione-e-le-tecnologie-digitali-per-ridurre-le-disuguaglianze-e-porre-fine-alle-discriminazioni/" rel="bookmark" title="L&#8217;innovazione e le tecnologie digitali per ridurre le disuguaglianze e porre fine alle discriminazioni">L&#8217;innovazione e le tecnologie digitali per ridurre le disuguaglianze e porre fine alle discriminazioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_603f2626ca213" data-td_block_id="td_uid_59_603f2626ca213"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_603f2626ca213" data-td_block_id="td_uid_59_603f2626ca213"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='130299' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8838eed56e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span><a href="https://www.techeconomy2030.it/zero-carbon/" target="_blank">Zero Carbon</a></span></h4>			<div class="textwidget"><p>Zero Carbon</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span>Recent Posts</span></h4><ul id="category-posts-8-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/" rel="bookmark">Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/03/03/legambiente-per-accelerare-la-mobilita-sostenibile-nelle-citta-occorre-una-riforma-del-ministero-dei-trasporti/" title="Legambiente: per accelerare la mobilità sostenibile nelle città occorre una riforma del Ministero dei Trasporti"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/03/report-future-immagine-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/03/02/digital-twin-tra-sviluppo-industriale-decarbonizzazione-e-tutela-dellambiente/" rel="bookmark">Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/03/02/digital-twin-tra-sviluppo-industriale-decarbonizzazione-e-tutela-dellambiente/" title="Digital Twin tra sviluppo industriale, decarbonizzazione e tutela dell’ambiente"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/Digital-Twin-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/02/24/trasporti-a-rete-trovare-il-giusto-mix-tra-ipermobilita-e-sostenibilita/" rel="bookmark">Trasporti a rete: trovare il &#8216;giusto mix&#8217; tra ipermobilità e sostenibilità</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/02/24/trasporti-a-rete-trovare-il-giusto-mix-tra-ipermobilita-e-sostenibilita/" title="Trasporti a rete: trovare il &#8216;giusto mix&#8217; tra ipermobilità e sostenibilità"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/02/trasporti-a-rete-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/02/trasporti-a-rete-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/trasporti-a-rete-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/trasporti-a-rete-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/02/23/il-lockdown-non-basta-serve-un-cambiamento-sociale-per-la-decarbonizzazione-del-pianeta/" rel="bookmark">Il lockdown non basta: serve un cambiamento sociale per la decarbonizzazione del pianeta</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/02/23/il-lockdown-non-basta-serve-un-cambiamento-sociale-per-la-decarbonizzazione-del-pianeta/" title="Il lockdown non basta: serve un cambiamento sociale per la decarbonizzazione del pianeta"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/02/livelli-inquinamento-post-lockdown-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/02/livelli-inquinamento-post-lockdown-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/livelli-inquinamento-post-lockdown-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/livelli-inquinamento-post-lockdown-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/02/18/contrastare-la-pandemia-grazie-alle-tecnologie-le-potenzialita-di-hpc5-nel-progetto-exscalate4cov/" rel="bookmark">Contrastare la pandemia grazie alle tecnologie: le potenzialità di HPC5 nel progetto EXSCALATE4CoV</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/02/18/contrastare-la-pandemia-grazie-alle-tecnologie-le-potenzialita-di-hpc5-nel-progetto-exscalate4cov/" title="Contrastare la pandemia grazie alle tecnologie: le potenzialità di HPC5 nel progetto EXSCALATE4CoV"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/02/HPC5-Eni-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/02/HPC5-Eni-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/HPC5-Eni-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/HPC5-Eni-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/02/15/lagricoltura-puo-far-crescere-e-molto-la-decarbonizzazione-dellambiente/" rel="bookmark">L’agricoltura può far crescere, e molto, la decarbonizzazione dell&#8217;ambiente</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/02/15/lagricoltura-puo-far-crescere-e-molto-la-decarbonizzazione-dellambiente/" title="L’agricoltura può far crescere, e molto, la decarbonizzazione dell&#8217;ambiente"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/02/decarbonizzazione-agricoltura-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/02/decarbonizzazione-agricoltura-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/decarbonizzazione-agricoltura-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/decarbonizzazione-agricoltura-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/02/11/il-trasporto-aereo-tra-effetti-della-pandemia-e-spinta-allinnovazione-per-la-sostenibilita-intervista-a-fabio-degli-esposti/" rel="bookmark">Il trasporto aereo tra effetti della pandemia e spinta all’innovazione per la sostenibilità: intervista a Fabio Degli Esposti</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/02/11/il-trasporto-aereo-tra-effetti-della-pandemia-e-spinta-allinnovazione-per-la-sostenibilita-intervista-a-fabio-degli-esposti/" title="Il trasporto aereo tra effetti della pandemia e spinta all’innovazione per la sostenibilità: intervista a Fabio Degli Esposti"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/02/Intervista-Degli-Esposti-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/02/Intervista-Degli-Esposti-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/Intervista-Degli-Esposti-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/Intervista-Degli-Esposti-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/02/09/4-domande-sugli-accordi-di-parigi/" rel="bookmark">4 domande sugli Accordi di Parigi</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/02/09/4-domande-sugli-accordi-di-parigi/" title="4 domande sugli Accordi di Parigi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/02/accordi-parigi-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/02/accordi-parigi-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/accordi-parigi-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/accordi-parigi-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/02/03/la-sostenibilita-nei-cieli-non-decolla-ancora/" rel="bookmark">La sostenibilità nei cieli non decolla ancora</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/02/03/la-sostenibilita-nei-cieli-non-decolla-ancora/" title="La sostenibilità nei cieli non decolla ancora"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/02/trasporto-aereo-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/02/trasporto-aereo-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/trasporto-aereo-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/trasporto-aereo-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/02/02/la-difficile-sfida-di-xi-jinping-decarbonizzare-leconomia-cinese-entro-il-2060/" rel="bookmark">La difficile sfida di Xi Jinping: decarbonizzare l’economia Cinese entro il 2060</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/02/02/la-difficile-sfida-di-xi-jinping-decarbonizzare-leconomia-cinese-entro-il-2060/" title="La difficile sfida di Xi Jinping: decarbonizzare l’economia Cinese entro il 2060"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/02/decarbonizzazione-Cina-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/02/decarbonizzazione-Cina-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/decarbonizzazione-Cina-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/02/decarbonizzazione-Cina-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/01/28/il-green-deal-europeo-tra-prospettive-e-proposte-per-sostenibilita-e-sviluppo-delleconomia-italiana/" rel="bookmark">Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/01/28/il-green-deal-europeo-tra-prospettive-e-proposte-per-sostenibilita-e-sviluppo-delleconomia-italiana/" title="Il Green Deal europeo tra prospettive e proposte per sostenibilità e sviluppo dell’economia italiana"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/green-deal-33-alternativa-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/green-deal-33-alternativa-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/green-deal-33-alternativa-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/green-deal-33-alternativa-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/01/26/foreste-sostenibili-e-competitive-una-spinta-anche-dalla-tecnologia-e-dal-digitale/" rel="bookmark">Foreste sostenibili e competitive, una spinta anche dalla tecnologia e dal digitale</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/01/26/foreste-sostenibili-e-competitive-una-spinta-anche-dalla-tecnologia-e-dal-digitale/" title="Foreste sostenibili e competitive, una spinta anche dalla tecnologia e dal digitale"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/foreste-sostenibili-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/foreste-sostenibili-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/foreste-sostenibili-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/foreste-sostenibili-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/01/20/quando-la-mobilita-diventa-davvero-sostenibile/" rel="bookmark">Quando la mobilità diventa (davvero) sostenibile</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/01/20/quando-la-mobilita-diventa-davvero-sostenibile/" title="Quando la mobilità diventa (davvero) sostenibile"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2021/01/mobilità-sostenibile-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2021/01/mobilità-sostenibile-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/mobilità-sostenibile-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2021/01/mobilità-sostenibile-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2021/01/19/il-green-deal-europeo-governance-obiettivi-e-iniziative-dal-quadro-comunitario-a-quello-del-piano-nazionale-italiano/" rel="bookmark">Il Green Deal europeo: governance, obiettivi e iniziative dal quadro comunitario a quello del Piano nazionale italiano</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2021/01/19/il-green-deal-europeo-governance-obiettivi-e-iniziative-dal-quadro-comunitario-a-quello-del-piano-nazionale-italiano/" title="Il Green Deal europeo: governance, obiettivi e iniziative dal quadro comunitario a quello del Piano nazionale italiano"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/01/environment-2196690_1280-200x200.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/01/environment-2196690_1280-200x200.jpg 200w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/environment-2196690_1280-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/environment-2196690_1280-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li></ul>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/05/il-primato-degli-investimenti-nelle-reti-di-telecomunicazioni/" rel="bookmark" class="td-image-wrap" title="Il primato degli investimenti nelle reti di telecomunicazioni"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/02/fibre-1515964_1920-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/02/fibre-1515964_1920-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/fibre-1515964_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il primato degli investimenti nelle reti di telecomunicazioni" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/05/il-primato-degli-investimenti-nelle-reti-di-telecomunicazioni/" rel="bookmark" title="Il primato degli investimenti nelle reti di telecomunicazioni">Il primato degli investimenti nelle reti di telecomunicazioni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T13:00:07+00:00" >05/02/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/28/sostenibilita-digitale-quali-sono-le-domande-giuste-da-porsi/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale: quali sono le domande giuste da porsi?"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/02/directory-494457_1920-100x70.png"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/02/directory-494457_1920-100x70.png 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/02/directory-494457_1920-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sostenibilità Digitale: quali sono le domande giuste da porsi?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/28/sostenibilita-digitale-quali-sono-le-domande-giuste-da-porsi/" rel="bookmark" title="Sostenibilità Digitale: quali sono le domande giuste da porsi?">Sostenibilità Digitale: quali sono le domande giuste da porsi?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T09:00:24+00:00" >28/02/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 603f2626e25df
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>

<!-- JS generated by theme -->

<script>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</script>

<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				jQuery( document ).ready(function () {
					var cat_posts_namespace              = window.cat_posts_namespace || {};
					cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
					cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

					cat_posts_namespace.layout_wrap_text = {
						
						preWrap : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-item').each(function(){
								var _that = jQuery(this);
								_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
								_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
							});
							return;
						},
						
						add : function(_this){
							var _that = jQuery(_this);
							if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
							}else{ 
								_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).find('img').width();
							
							if( 0 !== width ){
								cat_posts_namespace.layout_wrap_text.add(_this);
							} else {
								jQuery(_this).find('img').one("load", function(){
									cat_posts_namespace.layout_wrap_text.add(_this);
								});
							}
							return;
						},
						
						setClass : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-item').each(function(){
								cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
							});
							return;
						}
					}
					cat_posts_namespace.layout_img_size = {
						
						replace : function(_this){
							var _that = jQuery(_this),
							resp_w = _that.width(),
							resp_h = _that.height(),
							orig_w = _that.data('cat-posts-width'),
							orig_h = _that.data('cat-posts-height');
							
							if( resp_w < orig_w ){
								_that.height( resp_w * orig_h / orig_w );
							} else {
								_that.height( '' );
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).width();
							
							if( 0 !== width ){
								cat_posts_namespace.layout_img_size.replace(_this);
							} else {
								jQuery(_this).one("load", function(){
									cat_posts_namespace.layout_img_size.replace(_this);
								});
							}
							return;
						},
						setHeight : function (widget) {
							jQuery(widget).find('.cat-post-item img').each(function(){
								cat_posts_namespace.layout_img_size.handleLazyLoading(this);
							});
							return;
						}
					}

					var widget = jQuery('#category-posts-8-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
		
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 03.03.2021 07:01:10 (html) -->