<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920.jpg" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>3+1 spunti di riflessioni da &quot;Il verde e il blu&quot; di Luciano Floridi | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3+1 spunti di riflessioni da &quot;Il verde e il blu&quot; di Luciano Floridi | Tech Economy 2030" />
<meta property="og:description" content="Il verde, accogliente, familiare, dell&#8217;ambiente e il blu, più freddo e distante del mondo &#8220;del digitale&#8221;. Due colori che, nell&#8217;Atlante sentimentale dei colori avrebbero trovato due storie differenti per essere raccontati, mentre nel libro di Luciano Floridi &#8220;Il verde e il blu, idee ingenue per migliorare la politica&#8221; si fondono quasi. E lo fanno perché &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:tag" content="Innovazione" />
<meta property="article:tag" content="libri" />
<meta property="article:tag" content="Luciano Floridi" />
<meta property="article:tag" content="sostenibilità" />
<meta property="article:section" content="#SDG8" />
<meta property="article:published_time" content="2020-10-27T07:00:07+00:00" />
<meta property="article:modified_time" content="2020-10-27T13:51:22+00:00" />
<meta property="og:updated_time" content="2020-10-27T13:51:22+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1180" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il verde, accogliente, familiare, dell&#8217;ambiente e il blu, più freddo e distante del mondo &#8220;del digitale&#8221;. Due colori che, nell&#8217;Atlante sentimentale dei colori avrebbero trovato due storie differenti per essere raccontati, mentre nel libro di Luciano Floridi &#8220;Il verde e il blu, idee ingenue per migliorare la politica&#8221; si fondono quasi. E lo fanno perché [&hellip;]" />
<meta name="twitter:title" content="3+1 spunti di riflessioni da &quot;Il verde e il blu&quot; di Luciano Floridi | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920.jpg" />
<meta name="twitter:creator" content="@TechEcon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.techeconomy2030.it/#organization","name":"Tech Economy 2030","url":"https://www.techeconomy2030.it/","sameAs":["http://www.facebook.com/techeconomy2030","https://it.linkedin.com/company/techeconomy","https://twitter.com/techeconomy2030"],"logo":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#logo","url":"https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg","width":500,"height":99,"caption":"Tech Economy 2030"},"image":{"@id":"https://www.techeconomy2030.it/#logo"}},{"@type":"WebSite","@id":"https://www.techeconomy2030.it/#website","url":"https://www.techeconomy2030.it/","name":"Tech Economy 2030","description":"Digital transformation for sustainability","publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.techeconomy2030.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/#primaryimage","url":"https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920.jpg","width":1920,"height":1180},{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/#webpage","url":"https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/","inLanguage":"it-IT","name":"3+1 spunti di riflessioni da &quot;Il verde e il blu&quot; di Luciano Floridi | Tech Economy 2030","isPartOf":{"@id":"https://www.techeconomy2030.it/#website"},"primaryImageOfPage":{"@id":"https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/#primaryimage"},"datePublished":"2020-10-27T07:00:07+00:00","dateModified":"2020-10-27T13:51:22+00:00","breadcrumb":{"@id":"https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/","url":"https://www.techeconomy2030.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/sdg8/","url":"https://www.techeconomy2030.it/sdg8/","name":"#SDG8"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/","url":"https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/","name":"3+1 spunti di riflessioni da &#8220;Il verde e il blu&#8221; di Luciano Floridi"}}]},{"@type":"Article","@id":"https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/#article","isPartOf":{"@id":"https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/#webpage"},"author":{"@id":"https://www.techeconomy2030.it/#/schema/person/ea564c2e4bb18ee3013f8bd4a8326ff0"},"headline":"3+1 spunti di riflessioni da &#8220;Il verde e il blu&#8221; di Luciano Floridi","datePublished":"2020-10-27T07:00:07+00:00","dateModified":"2020-10-27T13:51:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/#webpage"},"publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"image":{"@id":"https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/#primaryimage"},"keywords":"Innovazione,libri,Luciano Floridi,sostenibilit\u00e0","articleSection":"#SDG13,#SDG8,In Evidenza,Zero Carbon"},{"@type":["Person"],"@id":"https://www.techeconomy2030.it/#/schema/person/ea564c2e4bb18ee3013f8bd4a8326ff0","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#authorlogo","url":"https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione.jpg","caption":"redazione"},"sameAs":["https://twitter.com/https://twitter.com/TechEcon"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; 3+1 spunti di riflessioni da &#8220;Il verde e il blu&#8221; di Luciano Floridi Feed dei commenti" href="https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"129193","token":"749886d9d8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"e125cbd594","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=129193' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F10%2F27%2F31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F10%2F27%2F31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi%2F&#038;format=xml" />
<style>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</style>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"3+1 spunti di riflessioni da &quot;Il verde e il blu&quot; di Luciano Floridi | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKGBBC3');//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"749886d9d8","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"749886d9d8","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/sdg13/",
                    "name": "#SDG13"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/",
                    "name": "3+1 spunti di riflessioni da &#8220;Il verde e il blu&#8221; di Luciano..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-129193 single-format-standard cookies-not-set 31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKGBBC3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5f98e00ec56f0" class="tdc-zone"><div class="tdc_zone td_uid_1_5f98e00ec5754_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5f98e00ec5754_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5f98e00ec5754_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5f98e00ec5754_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f98e00ec5754_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5f98e00ec56f0_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f98e00ec56f0_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5f98e00ec5d9b" class="tdc-row"><div class="vc_row td_uid_2_5f98e00ec5ddf_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5f98e00ec5ddf_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5f98e00ec5d9b.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5f98e00ec5d9b.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5f98e00ec5ddf_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5f98e00ec5ddf_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5f98e00ec60ea_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5f98e00ec60ea_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5f98e00ec60ea_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5f98e00ec60ea_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5f98e00ec63e4_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5f98e00ec63e4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5f98e00ec63e4_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5f98e00ec63e4_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5f98e00ec63e4_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5f98e00ec63e4_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5f98e00ec63e4_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5f98e00ec63e4_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5f98e00ec63e4_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5f98e00ec6887_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5f98e00ec6887_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5f98e00ec6887_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5f98e00ec6887_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5f98e00ec6d5e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5f98e00ec6d5e" >
<style>
/* custom css */
.td_uid_6_5f98e00ec6d5e_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-a,
                .td_uid_6_5f98e00ec6d5e_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-a,
                .td_uid_6_5f98e00ec6d5e_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-a,
                .td_uid_6_5f98e00ec6d5e_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5f98e00ec6d5e_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5f98e00ec6d5e_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5f98e00ec6d5e_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5f98e00ecce32_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5f98e00ecce32_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5f98e00ecce32_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5f98e00ecce32_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5f98e00ecd21a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5f98e00ecd21a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f98e00ecd21a_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5f98e00ecd21a_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5f98e00ecd21a_rand {
                    float: right;
                }
                
                .td_uid_8_5f98e00ecd21a_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5f98e00ecd21a_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5f98e00ecd21a_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5f98e00ecd4f1" class="tdc-zone"><div class="tdc_zone td_uid_9_5f98e00ecd534_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5f98e00ecd534_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5f98e00ecd534_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5f98e00ecd534_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f98e00ecd534_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5f98e00ecd4f1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5f98e00ecd4f1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5f98e00ecd7ec" class="tdc-row"><div class="vc_row td_uid_10_5f98e00ecd82e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5f98e00ecd82e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5f98e00ecdb25_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5f98e00ecdb25_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5f98e00ecdb25_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f98e00ecdb25_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5f98e00ecdcd4_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5f98e00ecdcd4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5f98e00ecdcd4_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5f98e00ecdcd4_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5f98e00ecdcd4_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5f98e00ecdcd4_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5f98e00ecdcd4_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5f98e00ecdcd4_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5f98e00ecdcd4_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5f98e00ecdef2_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5f98e00ecdef2_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5f98e00ecdef2_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5f98e00ecdef2_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5f98e00ece0a1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5f98e00ece0a1" >
<style>
/* custom css */
.td_uid_14_5f98e00ece0a1_rand .tdb-logo-a,
                .td_uid_14_5f98e00ece0a1_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-a,
                .td_uid_14_5f98e00ece0a1_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-a,
                .td_uid_14_5f98e00ece0a1_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5f98e00ece0a1_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5f98e00ece0a1_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5f98e00ece0a1_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5f98e00ed4458_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5f98e00ed4458_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5f98e00ed4458_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5f98e00ed4458_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5f98e00ed4d97_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5f98e00ed4d97" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5f98e00ed4d97_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5f98e00ed9480" class="tdc-zone"><div class="tdc_zone td_uid_17_5f98e00ed94c9_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5f98e00ed94c9_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5f98e00ed94c9_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5f98e00ed94c9_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5f98e00ed94c9_rand{
position:relative;
}

</style>
<div class="td_uid_11_5f98e00ed9480_rand_style td-element-style" ><style>
.td_uid_11_5f98e00ed9480_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5f98e00ed976a" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5f98e00ed97ac_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5f98e00ed97ac_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5f98e00ed97ac_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5f98e00ed97ac_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5f98e00ed97ac_rand.tdc-row-content-vert-center,
                    .td_uid_18_5f98e00ed97ac_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5f98e00ed97ac_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5f98e00ed97ac_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5f98e00ed97ac_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5f98e00ed97ac_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5f98e00ed97ac_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5f98e00ed97ac_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5f98e00ed976a_rand_style td-element-style" ><style>
.td_uid_12_5f98e00ed976a_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5f98e00ed9a6a_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5f98e00ed9a6a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5f98e00ed9a6a_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5f98e00eda0b2_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5f98e00eda0b2"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5f98e00eda0b2_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5f98e00eda0b2_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5f98e00eda0b2_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5f98e00eda0b2_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5f98e00eda0b2_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5f98e00eda0b2_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5f98e00eda0b2_rand .tdb-menu > li > a,
                .td_uid_20_5f98e00eda0b2_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5f98e00eda0b2_rand .tdb-menu > li > a,
                .td_uid_20_5f98e00eda0b2_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5f98e00eda0b2_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5f98e00eda0b2_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5f98e00eda0b2_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5f98e00eda0b2_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5f98e00eda0b2_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5f98e00eda0b2_rand .tdb-menu > li > a:after,
				.td_uid_20_5f98e00eda0b2_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5f98e00eda0b2_rand .tdb-menu > li > a:after,
				.td_uid_20_5f98e00eda0b2_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5f98e00eda0b2 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5f98e00edc4f5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5f98e00edc4f5" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5f98e00edc4f5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/23/conoscere-il-tempo-che-fara-per-coltivare-meglio-il-progetto-med-gold/" rel="bookmark" class="td-image-wrap" title="Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/wooden-ladder-3803017_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/23/conoscere-il-tempo-che-fara-per-coltivare-meglio-il-progetto-med-gold/" rel="bookmark" title="Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD">Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T08:00:04+00:00" >23/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ci sono domande alle quali, a causa dei cambiamenti climatici in atto, gli agricoltori non possono rispondere con ricette antiche, trasferite dai nonni. Domande&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/20/cambiamenti-climatici-ma-quanto-ci-costano/" rel="bookmark" class="td-image-wrap" title="Cambiamenti climatici: ma quanto ci costano?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/hurricane-1049612_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/20/cambiamenti-climatici-ma-quanto-ci-costano/" rel="bookmark" title="Cambiamenti climatici: ma quanto ci costano?">Cambiamenti climatici: ma quanto ci costano?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T08:00:31+00:00" >20/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Per centrare i target sulle emissioni (-55% al 2030 rispetto ai livelli del 1990 e neutralità carbonica al 2050) l’Italia ha bisogno di un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/14/tecnologie-digitali-e-politiche-per-la-smart-mobility-intervista-a-simone-franzo/" rel="bookmark" class="td-image-wrap" title="Tecnologie digitali e politiche per la Smart Mobility: intervista a Simone Franzò"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/car-1458724_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/14/tecnologie-digitali-e-politiche-per-la-smart-mobility-intervista-a-simone-franzo/" rel="bookmark" title="Tecnologie digitali e politiche per la Smart Mobility: intervista a Simone Franzò">Tecnologie digitali e politiche per la Smart Mobility: intervista a Simone Franzò</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T17:07:13+00:00" >14/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">
Intelligente, connessa, elettrica e condivisa. Le parole che contraddistinguono la mobilità saranno prioritariamente queste, anche se la pandemia COVID-19 ha lasciano il segno anche&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/02/cambiamento-climatico-quali-rischi-per-litalia/" rel="bookmark" class="td-image-wrap" title="Cambiamento Climatico: quali rischi per l’Italia?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/high-water-392707_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/02/cambiamento-climatico-quali-rischi-per-litalia/" rel="bookmark" title="Cambiamento Climatico: quali rischi per l’Italia?">Cambiamento Climatico: quali rischi per l’Italia?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T15:30:50+00:00" >02/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nei giorni scorsi si è parlato molto del “Climate Clock”, ossia del Metronome, un famoso orologio di un grattacielo di New York che da&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5f98e00edc4f5" data-td_block_id="td_uid_23_5f98e00edc4f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5f98e00edc4f5" data-td_block_id="td_uid_23_5f98e00edc4f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5f98e00ee7163_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5f98e00ee7163" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5f98e00ee7163 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/19/software-libero/" rel="bookmark" class="td-image-wrap" title="Di Software Libero e rispetto delle licenze per OpenWhistleblowing"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/programming-1873854_1920-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/19/software-libero/" rel="bookmark" title="Di Software Libero e rispetto delle licenze per OpenWhistleblowing">Di Software Libero e rispetto delle licenze per OpenWhistleblowing</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T10:00:57+00:00" >19/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;È importante prendere coscienza che il Software Libero è una preziosa risorsa e sempre di più sarà strategico per tutti: alcuni progetti che stiamo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/19/non-ce-pace-ma-perche-quanto-le-tecnologie-digitali-potranno-aiutarci-a-ricostruirla/" rel="bookmark" class="td-image-wrap" title="&#8220;Non c&#8217;è pace&#8221;: la crisi del movimento pacifista vista da Roberto Vicaretti e Romina Perni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/pernivicaretti-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/19/non-ce-pace-ma-perche-quanto-le-tecnologie-digitali-potranno-aiutarci-a-ricostruirla/" rel="bookmark" title="&#8220;Non c&#8217;è pace&#8221;: la crisi del movimento pacifista vista da Roberto Vicaretti e Romina Perni">&#8220;Non c&#8217;è pace&#8221;: la crisi del movimento pacifista vista da Roberto Vicaretti e Romina Perni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T08:00:50+00:00" >19/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si pronuncia il termine pace, la mente corre subito a scenari di guerra per portarci a pensare che pace sia solo sinonimo di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/15/la-sostenibilita-digitale-della-didattica-alla-prova-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="La sostenibilità digitale della didattica alla prova del Coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/chalk-1869492_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/15/la-sostenibilita-digitale-della-didattica-alla-prova-del-coronavirus/" rel="bookmark" title="La sostenibilità digitale della didattica alla prova del Coronavirus">La sostenibilità digitale della didattica alla prova del Coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T08:00:07+00:00" >15/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sarebbe bello se bastasse un semplice atto di volontà per far sparire dalla circolazione il coronavirus. Qualcosa del tipo “Un due tre, il Coviddi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/08/i-rischi-della-democrazia-tra-propaganda-online-e-disintermediazione/" rel="bookmark" class="td-image-wrap" title="I rischi della democrazia, tra propaganda online e disintermediazione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/crowd-2457732_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/08/i-rischi-della-democrazia-tra-propaganda-online-e-disintermediazione/" rel="bookmark" title="I rischi della democrazia, tra propaganda online e disintermediazione">I rischi della democrazia, tra propaganda online e disintermediazione</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/davide-del-monte/">Davide Del Monte</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T10:00:27+00:00" >08/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mai come in questi ultimi mesi il futuro della democrazia si apre ad interrogativi e scenari difficilmente pronosticabili e, proprio per questo, particolarmente angoscianti.
Per&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5f98e00ee7163" data-td_block_id="td_uid_24_5f98e00ee7163"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5f98e00ee7163" data-td_block_id="td_uid_24_5f98e00ee7163"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5f98e00ef2b9d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5f98e00ef2b9d" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5f98e00ef2b9d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/open-source-strategy-sono-solo-parole/" rel="bookmark" class="td-image-wrap" title="Open Source Strategy: sono solo parole?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/brain-4260689_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/open-source-strategy-sono-solo-parole/" rel="bookmark" title="Open Source Strategy: sono solo parole?">Open Source Strategy: sono solo parole?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T08:00:43+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“We want to bring Europe’s people together in an inclusive, open approach, to find new opportunities and transition to an inclusive, better digital environment&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/23/big-data-per-il-turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Big Data per il Turismo Sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/luggage-1436515_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/23/big-data-per-il-turismo-sostenibile/" rel="bookmark" title="Big Data per il Turismo Sostenibile">Big Data per il Turismo Sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T10:00:24+00:00" >23/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le tecnologie digitali sono oggi parte integrante di una trasformazione del settore turistico che viene ridisegnato tanto sul piano del processo quanto su quello&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/21/tecnologie-digitali-piu-sostenibilita-nelle-infrastrutture-del-futuro-intervista-a-lorenzo-orsenigo/" rel="bookmark" class="td-image-wrap" title="Tecnologie digitali più sostenibilità nelle infrastrutture del futuro: intervista a Lorenzo Orsenigo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/Orsenigo2-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/21/tecnologie-digitali-piu-sostenibilita-nelle-infrastrutture-del-futuro-intervista-a-lorenzo-orsenigo/" rel="bookmark" title="Tecnologie digitali più sostenibilità nelle infrastrutture del futuro: intervista a Lorenzo Orsenigo">Tecnologie digitali più sostenibilità nelle infrastrutture del futuro: intervista a Lorenzo Orsenigo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T08:00:45+00:00" >21/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Le infrastrutture, di qualunque tipo esse siano, sono un elemento cardine per lo sviluppo dell’economia e, visto che attraggono investimenti importanti, è fondamentale che&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/16/sostenibilita-di-che-cosa-e-per-chi/" rel="bookmark" class="td-image-wrap" title="Sostenibilità: di che cosa e per chi?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/bagan-1137015_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/16/sostenibilita-di-che-cosa-e-per-chi/" rel="bookmark" title="Sostenibilità: di che cosa e per chi?">Sostenibilità: di che cosa e per chi?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/rodolfo-baggio/">Rodolfo Baggio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T08:00:26+00:00" >16/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dai tempi del famoso rapporto sui limiti dello sviluppo del Club di Roma del 1972 e del rapporto Bruntland del 1987 fino al lodevole&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5f98e00ef2b9d" data-td_block_id="td_uid_25_5f98e00ef2b9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5f98e00ef2b9d" data-td_block_id="td_uid_25_5f98e00ef2b9d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5f98e00f0c4db_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5f98e00f0c4db" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5f98e00f0c4db class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/14/il-digitale-per-un-mondo-piu-sicuro-civile-gentile-intervista-a-ermete-realacci/" rel="bookmark" class="td-image-wrap" title="Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/Realacci-2-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/14/il-digitale-per-un-mondo-piu-sicuro-civile-gentile-intervista-a-ermete-realacci/" rel="bookmark" title="Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci">Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T08:00:31+00:00" >14/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’Italia è il Paese europeo con la più alta percentuale di riciclo sulla totalità dei rifiuti. Con il 79% di rifiuti totali avviati a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Per il Turismo Sostenibile serve Sostenibilità Digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/K.H.-Reichart-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" title="Per il Turismo Sostenibile serve Sostenibilità Digitale">Per il Turismo Sostenibile serve Sostenibilità Digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T09:13:12+00:00" >26/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato quasi un anno da quando Tech Economy ha lasciato il posto a Tech Economy 2030, decidendo di focalizzare il suo progetto editoriale&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/22/linsostenibile-leggerezza-dellessere-un-po-troppo-poco-trasparenti/" rel="bookmark" class="td-image-wrap" title="L’insostenibile leggerezza dell’essere troppo poco trasparenti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/rain-stoppers-1461288_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/22/linsostenibile-leggerezza-dellessere-un-po-troppo-poco-trasparenti/" rel="bookmark" title="L’insostenibile leggerezza dell’essere troppo poco trasparenti">L’insostenibile leggerezza dell’essere troppo poco trasparenti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T09:00:35+00:00" >22/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Si dice che non possa esistere sviluppo sostenibile senza trasparenza. Perché la possibilità per i cittadini di conoscere l’operato delle Amministrazioni ne aumenta la&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/in-controluce/" class="td-post-category">In Controluce</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" class="td-image-wrap" title="Di Recovery Fund, metodo, merito e della mancanza di strategie"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/lifebelt-4148444_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" title="Di Recovery Fund, metodo, merito e della mancanza di strategie">Di Recovery Fund, metodo, merito e della mancanza di strategie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-17T12:30:27+00:00" >17/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">C’è un elenco che circola in rete. Un tabellone con 24 pagine fitte di titoli, importi e brevi descrizioni, talvolta criptiche, talvolta disarmanti, talaltra&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5f98e00f0c4db" data-td_block_id="td_uid_26_5f98e00f0c4db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5f98e00f0c4db" data-td_block_id="td_uid_26_5f98e00f0c4db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5f98e00f1c4e6_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5f98e00f1c4e6_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5f98e00f1c4e6_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5f98e00f1c87b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5f98e00f1c87b" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5f98e00f24909_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5f98e00f24909" >
<style>

/* inline tdc_css att */

.td_uid_29_5f98e00f24909_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5f98e00f32219 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5f98e00f32219 .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5f98e00f32219 .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5f98e00f32219 .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5f98e00f32219 .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5f98e00f32219 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5f98e00f32219 .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5f98e00f32219 .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5f98e00f32219 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5f98e00f32219 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5f98e00f32219 .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5f98e00f32219.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5f98e00f32219 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5f98e00f32219.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5f98e00f32219 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5f98e00f32219 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5f98e00f32219 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5f98e00f32219"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5f98e00f328bd" class="tdc-row"><div class="vc_row td_uid_31_5f98e00f32915_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5f98e00f32915_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5f98e00f32d23_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5f98e00f32d23_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5f98e00f32ef8_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5f98e00f32ef8_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5f98e00f32ef8_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5f98e00f32ef8_rand.tdc-row-content-vert-center,
                    .td_uid_33_5f98e00f32ef8_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5f98e00f32ef8_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5f98e00f32ef8_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5f98e00f32ef8_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5f98e00f32ef8_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5f98e00f32ef8_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5f98e00f32ef8_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5f98e00f33196_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5f98e00f33196_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5f98e00f33363_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5f98e00f33435_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5f98e00f33435_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5f98e00f33435_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5f98e00f335ba_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5f98e00f335ba_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5f98e00f337e8_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5f98e00f337e8_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5f98e00f337e8_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5f98e00f33986_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5f98e00f33986_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5f98e00f33986_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5f98e00f33b1e" class="tdc-row"><div class="vc_row td_uid_40_5f98e00f33b6f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5f98e00f33b6f_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5f98e00f33f1a_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5f98e00f33f1a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5f98e00f34a1e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5f98e00f34a1e" >
<style>
/* custom css */
.td_uid_42_5f98e00f34a1e_rand .tdb-logo-a,
                .td_uid_42_5f98e00f34a1e_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-a,
                .td_uid_42_5f98e00f34a1e_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5f98e00f34a1e_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5f98e00f34a1e_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5f98e00f34a1e_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5f98e00f3cf6c_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5f98e00f3d0c2_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5f98e00f3d0c2_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5f98e00f3d9e5_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5f98e00f3d9e5_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5f98e00f3d9e5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5f98e00f3d9e5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/DTI-new1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5f98e00f3e7b4" class="tdc-zone"><div class="tdc_zone td_uid_46_5f98e00f3e800_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5f98e00f3e800_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5f98e00f3e800_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5f98e00f3e800_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5f98e00f3e800_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5f98e00f3e7b4_rand_style td-element-style" ><style>
.td_uid_28_5f98e00f3e7b4_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5f98e00f3ebe0" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5f98e00f3ec26_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5f98e00f3ec26_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5f98e00f3ec26_rand.tdc-row-content-vert-center,
                    .td_uid_47_5f98e00f3ec26_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5f98e00f3ec26_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5f98e00f3ec26_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5f98e00f3ec26_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5f98e00f3ec26_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5f98e00f3efa9_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5f98e00f3efa9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5f98e00f3f1c0_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5f98e00f3f1c0" >
<style>

/* inline tdc_css att */

.td_uid_49_5f98e00f3f1c0_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5f98e00f3f1c0_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-a,
                .td_uid_49_5f98e00f3f1c0_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-a,
                .td_uid_49_5f98e00f3f1c0_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-a,
                .td_uid_49_5f98e00f3f1c0_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5f98e00f3f1c0_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5f98e00f3f1c0_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5f98e00f46589_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5f98e00f46589"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5f98e00f46589_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5f98e00f46589_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5f98e00f46589_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5f98e00f46589_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5f98e00f46589_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5f98e00f46589_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5f98e00f46589_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5f98e00f46589_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5f98e00f46589_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5f98e00f46589_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5f98e00f46589_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5f98e00f46589_rand .tdb-menu > li > a,
                .td_uid_50_5f98e00f46589_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5f98e00f46589_rand .tdb-menu > li > a,
                .td_uid_50_5f98e00f46589_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5f98e00f46589_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5f98e00f46589_rand .tdb-menu > li > a:after,
				.td_uid_50_5f98e00f46589_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5f98e00f46589_rand .tdb-menu > li > a:after,
				.td_uid_50_5f98e00f46589_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5f98e00f46589 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5f98e00f48b52_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5f98e00f48b52" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5f98e00f48b52 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/23/conoscere-il-tempo-che-fara-per-coltivare-meglio-il-progetto-med-gold/" rel="bookmark" class="td-image-wrap" title="Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/wooden-ladder-3803017_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/23/conoscere-il-tempo-che-fara-per-coltivare-meglio-il-progetto-med-gold/" rel="bookmark" title="Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD">Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T08:00:04+00:00" >23/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ci sono domande alle quali, a causa dei cambiamenti climatici in atto, gli agricoltori non possono rispondere con ricette antiche, trasferite dai nonni. Domande&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/20/cambiamenti-climatici-ma-quanto-ci-costano/" rel="bookmark" class="td-image-wrap" title="Cambiamenti climatici: ma quanto ci costano?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/hurricane-1049612_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/20/cambiamenti-climatici-ma-quanto-ci-costano/" rel="bookmark" title="Cambiamenti climatici: ma quanto ci costano?">Cambiamenti climatici: ma quanto ci costano?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T08:00:31+00:00" >20/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Per centrare i target sulle emissioni (-55% al 2030 rispetto ai livelli del 1990 e neutralità carbonica al 2050) l’Italia ha bisogno di un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/14/tecnologie-digitali-e-politiche-per-la-smart-mobility-intervista-a-simone-franzo/" rel="bookmark" class="td-image-wrap" title="Tecnologie digitali e politiche per la Smart Mobility: intervista a Simone Franzò"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/car-1458724_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/14/tecnologie-digitali-e-politiche-per-la-smart-mobility-intervista-a-simone-franzo/" rel="bookmark" title="Tecnologie digitali e politiche per la Smart Mobility: intervista a Simone Franzò">Tecnologie digitali e politiche per la Smart Mobility: intervista a Simone Franzò</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T17:07:13+00:00" >14/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">
Intelligente, connessa, elettrica e condivisa. Le parole che contraddistinguono la mobilità saranno prioritariamente queste, anche se la pandemia COVID-19 ha lasciano il segno anche&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/02/cambiamento-climatico-quali-rischi-per-litalia/" rel="bookmark" class="td-image-wrap" title="Cambiamento Climatico: quali rischi per l’Italia?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/high-water-392707_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/02/cambiamento-climatico-quali-rischi-per-litalia/" rel="bookmark" title="Cambiamento Climatico: quali rischi per l’Italia?">Cambiamento Climatico: quali rischi per l’Italia?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T15:30:50+00:00" >02/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nei giorni scorsi si è parlato molto del “Climate Clock”, ossia del Metronome, un famoso orologio di un grattacielo di New York che da&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5f98e00f48b52" data-td_block_id="td_uid_53_5f98e00f48b52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5f98e00f48b52" data-td_block_id="td_uid_53_5f98e00f48b52"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5f98e00f514cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5f98e00f514cd" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5f98e00f514cd class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/19/software-libero/" rel="bookmark" class="td-image-wrap" title="Di Software Libero e rispetto delle licenze per OpenWhistleblowing"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/programming-1873854_1920-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/19/software-libero/" rel="bookmark" title="Di Software Libero e rispetto delle licenze per OpenWhistleblowing">Di Software Libero e rispetto delle licenze per OpenWhistleblowing</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T10:00:57+00:00" >19/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;È importante prendere coscienza che il Software Libero è una preziosa risorsa e sempre di più sarà strategico per tutti: alcuni progetti che stiamo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/19/non-ce-pace-ma-perche-quanto-le-tecnologie-digitali-potranno-aiutarci-a-ricostruirla/" rel="bookmark" class="td-image-wrap" title="&#8220;Non c&#8217;è pace&#8221;: la crisi del movimento pacifista vista da Roberto Vicaretti e Romina Perni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/pernivicaretti-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/19/non-ce-pace-ma-perche-quanto-le-tecnologie-digitali-potranno-aiutarci-a-ricostruirla/" rel="bookmark" title="&#8220;Non c&#8217;è pace&#8221;: la crisi del movimento pacifista vista da Roberto Vicaretti e Romina Perni">&#8220;Non c&#8217;è pace&#8221;: la crisi del movimento pacifista vista da Roberto Vicaretti e Romina Perni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T08:00:50+00:00" >19/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si pronuncia il termine pace, la mente corre subito a scenari di guerra per portarci a pensare che pace sia solo sinonimo di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/15/la-sostenibilita-digitale-della-didattica-alla-prova-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="La sostenibilità digitale della didattica alla prova del Coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/chalk-1869492_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/15/la-sostenibilita-digitale-della-didattica-alla-prova-del-coronavirus/" rel="bookmark" title="La sostenibilità digitale della didattica alla prova del Coronavirus">La sostenibilità digitale della didattica alla prova del Coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T08:00:07+00:00" >15/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sarebbe bello se bastasse un semplice atto di volontà per far sparire dalla circolazione il coronavirus. Qualcosa del tipo “Un due tre, il Coviddi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/08/i-rischi-della-democrazia-tra-propaganda-online-e-disintermediazione/" rel="bookmark" class="td-image-wrap" title="I rischi della democrazia, tra propaganda online e disintermediazione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/crowd-2457732_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/08/i-rischi-della-democrazia-tra-propaganda-online-e-disintermediazione/" rel="bookmark" title="I rischi della democrazia, tra propaganda online e disintermediazione">I rischi della democrazia, tra propaganda online e disintermediazione</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/davide-del-monte/">Davide Del Monte</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T10:00:27+00:00" >08/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mai come in questi ultimi mesi il futuro della democrazia si apre ad interrogativi e scenari difficilmente pronosticabili e, proprio per questo, particolarmente angoscianti.
Per&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5f98e00f514cd" data-td_block_id="td_uid_54_5f98e00f514cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5f98e00f514cd" data-td_block_id="td_uid_54_5f98e00f514cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5f98e00f5c9cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5f98e00f5c9cc" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5f98e00f5c9cc class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/open-source-strategy-sono-solo-parole/" rel="bookmark" class="td-image-wrap" title="Open Source Strategy: sono solo parole?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/brain-4260689_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/open-source-strategy-sono-solo-parole/" rel="bookmark" title="Open Source Strategy: sono solo parole?">Open Source Strategy: sono solo parole?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T08:00:43+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“We want to bring Europe’s people together in an inclusive, open approach, to find new opportunities and transition to an inclusive, better digital environment&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/23/big-data-per-il-turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Big Data per il Turismo Sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/luggage-1436515_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/23/big-data-per-il-turismo-sostenibile/" rel="bookmark" title="Big Data per il Turismo Sostenibile">Big Data per il Turismo Sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T10:00:24+00:00" >23/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le tecnologie digitali sono oggi parte integrante di una trasformazione del settore turistico che viene ridisegnato tanto sul piano del processo quanto su quello&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/21/tecnologie-digitali-piu-sostenibilita-nelle-infrastrutture-del-futuro-intervista-a-lorenzo-orsenigo/" rel="bookmark" class="td-image-wrap" title="Tecnologie digitali più sostenibilità nelle infrastrutture del futuro: intervista a Lorenzo Orsenigo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/Orsenigo2-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/21/tecnologie-digitali-piu-sostenibilita-nelle-infrastrutture-del-futuro-intervista-a-lorenzo-orsenigo/" rel="bookmark" title="Tecnologie digitali più sostenibilità nelle infrastrutture del futuro: intervista a Lorenzo Orsenigo">Tecnologie digitali più sostenibilità nelle infrastrutture del futuro: intervista a Lorenzo Orsenigo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T08:00:45+00:00" >21/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Le infrastrutture, di qualunque tipo esse siano, sono un elemento cardine per lo sviluppo dell’economia e, visto che attraggono investimenti importanti, è fondamentale che&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/16/sostenibilita-di-che-cosa-e-per-chi/" rel="bookmark" class="td-image-wrap" title="Sostenibilità: di che cosa e per chi?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/bagan-1137015_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/16/sostenibilita-di-che-cosa-e-per-chi/" rel="bookmark" title="Sostenibilità: di che cosa e per chi?">Sostenibilità: di che cosa e per chi?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/rodolfo-baggio/">Rodolfo Baggio</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T08:00:26+00:00" >16/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Dai tempi del famoso rapporto sui limiti dello sviluppo del Club di Roma del 1972 e del rapporto Bruntland del 1987 fino al lodevole&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5f98e00f5c9cc" data-td_block_id="td_uid_55_5f98e00f5c9cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5f98e00f5c9cc" data-td_block_id="td_uid_55_5f98e00f5c9cc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5f98e00f6769e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5f98e00f6769e" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5f98e00f6769e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/14/il-digitale-per-un-mondo-piu-sicuro-civile-gentile-intervista-a-ermete-realacci/" rel="bookmark" class="td-image-wrap" title="Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/Realacci-2-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/14/il-digitale-per-un-mondo-piu-sicuro-civile-gentile-intervista-a-ermete-realacci/" rel="bookmark" title="Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci">Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T08:00:31+00:00" >14/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’Italia è il Paese europeo con la più alta percentuale di riciclo sulla totalità dei rifiuti. Con il 79% di rifiuti totali avviati a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Per il Turismo Sostenibile serve Sostenibilità Digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/K.H.-Reichart-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" title="Per il Turismo Sostenibile serve Sostenibilità Digitale">Per il Turismo Sostenibile serve Sostenibilità Digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T09:13:12+00:00" >26/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato quasi un anno da quando Tech Economy ha lasciato il posto a Tech Economy 2030, decidendo di focalizzare il suo progetto editoriale&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/22/linsostenibile-leggerezza-dellessere-un-po-troppo-poco-trasparenti/" rel="bookmark" class="td-image-wrap" title="L’insostenibile leggerezza dell’essere troppo poco trasparenti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/rain-stoppers-1461288_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/22/linsostenibile-leggerezza-dellessere-un-po-troppo-poco-trasparenti/" rel="bookmark" title="L’insostenibile leggerezza dell’essere troppo poco trasparenti">L’insostenibile leggerezza dell’essere troppo poco trasparenti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T09:00:35+00:00" >22/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Si dice che non possa esistere sviluppo sostenibile senza trasparenza. Perché la possibilità per i cittadini di conoscere l’operato delle Amministrazioni ne aumenta la&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/visions/in-controluce/" class="td-post-category">In Controluce</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" class="td-image-wrap" title="Di Recovery Fund, metodo, merito e della mancanza di strategie"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/lifebelt-4148444_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/17/di-recovery-fund-metodo-merito-e-della-mancanza-di-strategie/" rel="bookmark" title="Di Recovery Fund, metodo, merito e della mancanza di strategie">Di Recovery Fund, metodo, merito e della mancanza di strategie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-17T12:30:27+00:00" >17/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">C’è un elenco che circola in rete. Un tabellone con 24 pagine fitte di titoli, importi e brevi descrizioni, talvolta criptiche, talvolta disarmanti, talaltra&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5f98e00f6769e" data-td_block_id="td_uid_56_5f98e00f6769e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5f98e00f6769e" data-td_block_id="td_uid_56_5f98e00f6769e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5f98e00f709b8_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5f98e00f709b8" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in #SDG13" class="entry-crumb" href="https://www.techeconomy2030.it/sdg13/">#SDG13</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">3+1 spunti di riflessioni da &#8220;Il verde e il blu&#8221; di Luciano...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-129193" class="post-129193 post type-post status-publish format-standard has-post-thumbnail category-sdg13 category-sdg8 category-in-evidenza category-zero-carbon tag-innovazione tag-libri tag-luciano-floridi tag-sostenibilita" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg13/">#SDG13</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg8/">#SDG8</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/zero-carbon/">Zero Carbon</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">3+1 spunti di riflessioni da &#8220;Il verde e il blu&#8221; di Luciano Floridi</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/redazione/">redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T08:00:07+00:00" >27/10/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F10%2F27%2F31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=3%2B1+spunti+di+riflessioni+da+%E2%80%9CIl+verde+e+il+blu%E2%80%9D+di+Luciano+Floridi&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F10%2F27%2F31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920.jpg&description=3%2B1+spunti+di+riflessioni+da+%E2%80%9CIl+verde+e+il+blu%E2%80%9D+di+Luciano+Floridi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=3%2B1+spunti+di+riflessioni+da+%E2%80%9CIl+verde+e+il+blu%E2%80%9D+di+Luciano+Floridi %0A%0A https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920.jpg" data-caption=""><img width="696" height="428" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-696x428.jpg" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-696x428.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-300x184.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-768x472.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-1024x629.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-356x220.jpg 356w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-1068x656.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-683x420.jpg 683w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="earth-2254769_1920"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Il verde, accogliente, familiare, dell&#8217;ambiente e il blu, più freddo e distante del mondo &#8220;del digitale&#8221;. Due colori che, nell&#8217;<a href="https://www.libraccio.it/libro/9788851175801/kassia-st-clair/atlante-sentimentale-dei-colori-da-amaranto-a-zafferano-75-storie-straordinarie-con-shopper-in-omaggio.html" target="_blank" rel="noopener noreferrer">Atlante sentimentale dei colori</a> avrebbero trovato due storie differenti per essere raccontati, mentre nel libro di <a href="https://it.wikipedia.org/wiki/Luciano_Floridi" target="_blank" rel="noopener noreferrer">Luciano Floridi</a> <a href="https://www.amazon.it/verde-blu-ingenue-migliorare-politica/dp/8832851687" target="_blank" rel="noopener noreferrer">&#8220;Il verde e il blu, idee ingenue per migliorare la politica&#8221;</a> si fondono quasi. E lo fanno perché l&#8217;uno, secondo Floridi, non può fare a meno dell&#8217;altro. E la politica, quell&#8217;attività relazionale alla quale non ci si può sottrarre, deve saperlo.</p>
<p>Venti capitoli e un postscritto, nato in emergenza COVID-19, che preparano e accompagnano chi legge alla scoperta di <strong>&#8220;100 idee o meglio tesi&#8221; chiamate dall&#8217;autore &#8220;idee ingenue&#8221;</strong>, &#8220;<em>non nel senso che sono vuote di astuzia della ragione, nel calcolo furbo delle convenienze, o di cinismo opportunistico. Ma che sono state svuotate intenzionalmente, a posteriori, con disincanto, ma senza disappunto</em>&#8220;. 100 idee ingenue da leggere, come suggerito da Floridi, &#8220;<em>a voce bassa e pacata, senza allarmismi, rivalutando una retorica del contenuta e privilegiando una tempistica non tattica ma strategica, cioè di disegno e realizzazione del giusto progetto umano</em>&#8220;.</p>
<h2>Quali sono 3 spunti di riflessione che emergono con forza dalle pagine del libro?</h2>
<h3>La rivoluzione digitale è una ri-ontologizzazione della modernità</h3>
<p>Floridi, nel capitolo che introduce la rivoluzione digitale, parte con una constatazione ormai scontata: &#8220;<em>il digitale sta trasformando profondamente la realtà che ci circonda e il modo in cui la concettualizziamo. Questo è ovvio e non controverso. Ma le vere domande sono: perché? Come? Cosa ne consegue?&#8221;</em></p>
<p>Ed ecco che<strong> il digitale viene connotato come un &#8220;copia e incolla&#8221; della realtà e del come la concepiamo</strong>. &#8220;<em>Esso scolla e incolla (e a volte riscolla rincolla) caratteristiche del mondo &#8211; e di conseguenza le nostre corrispondenti idee su di esso &#8211; che abbiamo ereditato dall&#8217;epoca che ci precede, quella moderna dell&#8217;Otto-Novecento</em>&#8220;. In pratica, le tecnologie digitali tagliando e incollando la realtà &#8220;<em>aumentano le opportunità relative a quello che si può fare e diminuiscono i vincoli rispetto a quello che non si può fare, o che sarebbe troppo costoso, complicato, difficile fare</em>&#8220;.</p>
<h3>La sfida è nella governance del digitale</h3>
<p>Nonostante il fatto che quando si parla di trasformazione digitale, sia naturale chiedersi quale sarà la prossima trasformazione altrettanto radicale, <strong>occorre in questo momento esplorare questo nuovo mondo</strong>. &#8220;<em>Siamo sbarcati sul digitale, ne conosciamo solo le coste, ma il passo storico è stato fatto. E quello che ora rappresenta la sfida rivoluzionaria più importante è capire che cosa fare con questo nuovo continente, tutto da costruire. In altre parole, le nuove sfide del digitale si presentano, nei prossimi decenni, come legate soprattutto alla <strong>governance del digitale</strong>, non tanto alle sue innovazioni tecnologiche ulteriori</em>&#8220;.</p>
<p>Governance del digitale che ricorda Floridi è attualmente delegata al mondo aziendale, in primis americano, in cui vince la logica del profitto rispetto a qualunque altra forma di attenzione e di obiettivo.</p>
<h3>Il blu del digitale è un grande alleato del verde ambientale</h3>
<p>I colori si fondono. Il digitale chiama l&#8217;ambiente e viceversa. Si lavora in tandem. &#8220;<em>Se il mondo godrà di uno sviluppo sostenibile per la terra e preferibile per l&#8217;umanità, sarà perché <strong>il verde e il blu avranno creato un circolo virtuoso tra natura e tecnologia</strong></em>&#8220;. Il capitolo 20, quello centrale delle 100 idee ingenue, parte proprio da questo presupposto e dalla necessità di non concepire più questi due mondi come separati e in contrapposizione. Tanto più che, secondo Floridi, la nostra è la &#8220;<em><strong>società delle mangrovie</strong></em>&#8220;, organismi che vivono in acque che non possono essere definite come dolci o salate. E come le mangrovie <strong>viviamo immersi in una società dove è impossibile separare nettamente l’analogico e il digitale.</strong></p>
<p>&#8220;<em>Il digitale aiuta l&#8217;analogico non perché lo rimpiazza, ma perché permette di fare molto di più con molto meno. Questo comporta l&#8217;ottimizzazione delle risorse, l&#8217;abbassamento degli sprechi, un notevole risparmio energetico e la possibilità di far emergere attività produttive che altrimenti sarebbero insostenibili finanziariamente</em>&#8220;.</p>
<h3>Una alleanza blu e verde è necessaria, anche se non facile</h3>
<p>Il <strong>fondere il verde con il blu non è cosa semplice</strong>. Non lo è perché il digitale non può comodamente essere considerato una panacea. Il digitale &#8220;<em>è una cura, e come tale presenta sia costi sia controindicazioni. Può fare molto bene all&#8217;ambiente e all&#8217;economia, ma non a costo zero o senza rischi. La sfida è che l&#8217;impatto positivo salvi il nostro pianeta e la società umana prima che altri fattori, incluso l&#8217;impatto negativo del digitale, lo distruggano</em>&#8220;.</p>
<p>Ma <strong>non abbiamo più molto tempo a disposizione</strong>. &#8220;<em>Forse</em> (solo, ndr) <strong>un paio di generazioni</strong>&#8220;, come ricorda Floridi nelle battute finali del libro.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/innovazione/">Innovazione</a></li><li><a href="https://www.techeconomy2030.it/tag/libri/">libri</a></li><li><a href="https://www.techeconomy2030.it/tag/luciano-floridi/">Luciano Floridi</a></li><li><a href="https://www.techeconomy2030.it/tag/sostenibilita/">sostenibilità</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F10%2F27%2F31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=3%2B1+spunti+di+riflessioni+da+%E2%80%9CIl+verde+e+il+blu%E2%80%9D+di+Luciano+Floridi&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F10%2F27%2F31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920.jpg&description=3%2B1+spunti+di+riflessioni+da+%E2%80%9CIl+verde+e+il+blu%E2%80%9D+di+Luciano+Floridi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=3%2B1+spunti+di+riflessioni+da+%E2%80%9CIl+verde+e+il+blu%E2%80%9D+di+Luciano+Floridi %0A%0A https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/redazione/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/redazione-150x99.jpg" width="96" height="63" alt="redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TechEcon" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-10-27T08:00:07+00:00"><meta itemprop="dateModified" content="2020-10-27T14:51:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="3+1 spunti di riflessioni da &quot;Il verde e il blu&quot; di Luciano Floridi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1180"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5f98e00f79124_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5f98e00f79124" ><script>var block_td_uid_59_5f98e00f79124 = new tdBlock();
block_td_uid_59_5f98e00f79124.id = "td_uid_59_5f98e00f79124";
block_td_uid_59_5f98e00f79124.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5f98e00f79124_rand","td_column_number":3,"live_filter_cur_post_id":129193,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5f98e00f79124_rand","tdc_css_class_style":"td_uid_59_5f98e00f79124_rand_style"}';
block_td_uid_59_5f98e00f79124.td_column_number = "3";
block_td_uid_59_5f98e00f79124.block_type = "td_block_related_posts";
block_td_uid_59_5f98e00f79124.post_count = "3";
block_td_uid_59_5f98e00f79124.found_posts = "298";
block_td_uid_59_5f98e00f79124.header_color = "";
block_td_uid_59_5f98e00f79124.ajax_pagination_infinite_stop = "";
block_td_uid_59_5f98e00f79124.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_59_5f98e00f79124);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5f98e00f7ba8f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5f98e00f79124" href="#">RELATED ARTICLES</a><a id="td_uid_61_5f98e00f7bab8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5f98e00f79124" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5f98e00f79124 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale" /></a></div>                <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/open-source-strategy-sono-solo-parole/" rel="bookmark" class="td-image-wrap" title="Open Source Strategy: sono solo parole?"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/brain-4260689_19201-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/brain-4260689_19201-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/brain-4260689_19201-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Open Source Strategy: sono solo parole?" /></a></div>                <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/open-source-strategy-sono-solo-parole/" rel="bookmark" title="Open Source Strategy: sono solo parole?">Open Source Strategy: sono solo parole?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/23/big-data-per-il-turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Big Data per il Turismo Sostenibile"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/luggage-1436515_1920-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/luggage-1436515_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/luggage-1436515_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Big Data per il Turismo Sostenibile" /></a></div>                <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/23/big-data-per-il-turismo-sostenibile/" rel="bookmark" title="Big Data per il Turismo Sostenibile">Big Data per il Turismo Sostenibile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5f98e00f79124" data-td_block_id="td_uid_59_5f98e00f79124"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5f98e00f79124" data-td_block_id="td_uid_59_5f98e00f79124"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='129193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c2af8391a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span><a href="https://www.techeconomy2030.it/zero-carbon/" target="_blank">Zero Carbon</a></span></h4>			<div class="textwidget"><p>Zero Carbon</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span>Recent Posts</span></h4><ul id="category-posts-8-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/" rel="bookmark">3+1 spunti di riflessioni da &#8220;Il verde e il blu&#8221; di Luciano Floridi</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/" title="3+1 spunti di riflessioni da &#8220;Il verde e il blu&#8221; di Luciano Floridi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/23/conoscere-il-tempo-che-fara-per-coltivare-meglio-il-progetto-med-gold/" rel="bookmark">Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/23/conoscere-il-tempo-che-fara-per-coltivare-meglio-il-progetto-med-gold/" title="Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/wooden-ladder-3803017_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/wooden-ladder-3803017_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/wooden-ladder-3803017_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/wooden-ladder-3803017_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/20/cambiamenti-climatici-ma-quanto-ci-costano/" rel="bookmark">Cambiamenti climatici: ma quanto ci costano?</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/20/cambiamenti-climatici-ma-quanto-ci-costano/" title="Cambiamenti climatici: ma quanto ci costano?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/hurricane-1049612_19201-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/hurricane-1049612_19201-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/hurricane-1049612_19201-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/hurricane-1049612_19201-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/14/il-digitale-per-un-mondo-piu-sicuro-civile-gentile-intervista-a-ermete-realacci/" rel="bookmark">Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/14/il-digitale-per-un-mondo-piu-sicuro-civile-gentile-intervista-a-ermete-realacci/" title="Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/Realacci-2-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/Realacci-2-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/Realacci-2-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/Realacci-2-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/07/energy-innovation-report-2020-senza-innovazione-non-ce-competizione-e-sostenibilita/" rel="bookmark">Energy Innovation Report 2020: senza innovazione non c’è competizione e sostenibilità</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/07/energy-innovation-report-2020-senza-innovazione-non-ce-competizione-e-sostenibilita/" title="Energy Innovation Report 2020: senza innovazione non c’è competizione e sostenibilità"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/tech-1495181_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/tech-1495181_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/tech-1495181_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/tech-1495181_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/02/cambiamento-climatico-quali-rischi-per-litalia/" rel="bookmark">Cambiamento Climatico: quali rischi per l’Italia?</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/02/cambiamento-climatico-quali-rischi-per-litalia/" title="Cambiamento Climatico: quali rischi per l’Italia?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/high-water-392707_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/high-water-392707_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/high-water-392707_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/high-water-392707_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/09/23/biodiversita-male-non-malissimo-meglio-con-il-digitale/" rel="bookmark">Biodiversità: male, non malissimo, meglio con il digitale</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/09/23/biodiversita-male-non-malissimo-meglio-con-il-digitale/" title="Biodiversità: male, non malissimo, meglio con il digitale"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/butterfly-4289760_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/butterfly-4289760_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/butterfly-4289760_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/butterfly-4289760_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/09/16/di-cambiamenti-climatici-vicino-punto-di-non-ritorno-e-il-digitale-che-ci-salvera/" rel="bookmark">Di cambiamenti climatici, vicino punto di non ritorno e il digitale che ci salverà</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/09/16/di-cambiamenti-climatici-vicino-punto-di-non-ritorno-e-il-digitale-che-ci-salvera/" title="Di cambiamenti climatici, vicino punto di non ritorno e il digitale che ci salverà"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/lightning-2617904_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/lightning-2617904_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/lightning-2617904_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/lightning-2617904_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/09/07/agricoltura-circondata-dal-digitale-per-la-sostenibilita-intervista-a-guido-bonati-di-crea/" rel="bookmark">Agricoltura circondata dal digitale per la sostenibilità: intervista a Guido Bonati di CREA</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/09/07/agricoltura-circondata-dal-digitale-per-la-sostenibilita-intervista-a-guido-bonati-di-crea/" title="Agricoltura circondata dal digitale per la sostenibilità: intervista a Guido Bonati di CREA"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/straw-bales-726976_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/straw-bales-726976_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/straw-bales-726976_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/straw-bales-726976_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/09/04/un-futuro-a-tutto-gas-e-innovazione-tecnologica/" rel="bookmark">Un futuro a tutto gas (e innovazione tecnologica)?</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/09/04/un-futuro-a-tutto-gas-e-innovazione-tecnologica/" title="Un futuro a tutto gas (e innovazione tecnologica)?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/leaves-4176219_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/leaves-4176219_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/leaves-4176219_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/leaves-4176219_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/08/28/4-domande-su-ghg-gas-a-effetto-serra/" rel="bookmark">4 domande su GHG, gas a effetto serra</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/08/28/4-domande-su-ghg-gas-a-effetto-serra/" title="4 domande su GHG, gas a effetto serra"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/08/footprint-4664709_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/08/footprint-4664709_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/08/footprint-4664709_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/08/footprint-4664709_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/08/22/earth-overshoot-day-2020-20-giorni-in-piu-grazie-al-covid/" rel="bookmark">Earth Overshoot Day 2020: 20 giorni in più &#8220;grazie&#8221; al COVID</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/08/22/earth-overshoot-day-2020-20-giorni-in-piu-grazie-al-covid/" title="Earth Overshoot Day 2020: 20 giorni in più &#8220;grazie&#8221; al COVID"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/08/29072019_earth_overshoot_day-150x150.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/08/29072019_earth_overshoot_day-150x150.jpeg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/08/29072019_earth_overshoot_day-100x100.jpeg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/08/29072019_earth_overshoot_day-200x200.jpeg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/08/11/idrogeno-da-grigio-a-verde-nel-futuro-scenario-energetico-lintervista-ad-alberto-delbianco-di-eni/" rel="bookmark">Idrogeno da grigio a verde nel futuro scenario energetico: l&#8217;intervista ad Alberto Delbianco di Eni</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/08/11/idrogeno-da-grigio-a-verde-nel-futuro-scenario-energetico-lintervista-ad-alberto-delbianco-di-eni/" title="Idrogeno da grigio a verde nel futuro scenario energetico: l&#8217;intervista ad Alberto Delbianco di Eni"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/08/watchmen-1613267_1280-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/08/watchmen-1613267_1280-150x150.png 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/08/watchmen-1613267_1280-100x100.png 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/08/watchmen-1613267_1280-200x200.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/07/31/agricoltura-e-sostenibilita-non-demordiamo-intervista-al-presidente-dellaccademia-dei-georgofili/" rel="bookmark">Il digitale per l&#8217;agricoltura sostenibile: parla Massimo Vincenzini presidente dell&#8217;Accademia dei Georgofili</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/07/31/agricoltura-e-sostenibilita-non-demordiamo-intervista-al-presidente-dellaccademia-dei-georgofili/" title="Il digitale per l&#8217;agricoltura sostenibile: parla Massimo Vincenzini presidente dell&#8217;Accademia dei Georgofili"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/07/vincenzini-orizz-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/07/vincenzini-orizz-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/07/vincenzini-orizz-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/07/vincenzini-orizz-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li></ul>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/19/agricoltura-e-zero-carbon-intervista-a-herbert-dorfman/" rel="bookmark" class="td-image-wrap" title="Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/06/dorfman-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/06/dorfman-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/06/dorfman-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/19/agricoltura-e-zero-carbon-intervista-a-herbert-dorfman/" rel="bookmark" title="Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman">Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T13:00:19+00:00" >19/06/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/02/14/sostenibilita-digitale-tra-necessita-scelte-futuro/" rel="bookmark" class="td-image-wrap" title="Sostenibilità Digitale tra necessità, scelte e sfide per il futuro"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/01/copertina-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/01/copertina-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/copertina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sostenibilità Digitale tra necessità, scelte e sfide per il futuro" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/02/14/sostenibilita-digitale-tra-necessita-scelte-futuro/" rel="bookmark" title="Sostenibilità Digitale tra necessità, scelte e sfide per il futuro">Sostenibilità Digitale tra necessità, scelte e sfide per il futuro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T09:00:35+00:00" >14/02/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f98e00f90132
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>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</script>

<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 28.10.2020 04:05:51 (html) -->