<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techeconomy2030.it/xmlrpc.php" />
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
<script>
        (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.techeconomy2030.it/wp-content/cache/caos-analytics/analytics.js', 'ga');
    </script>

<script>
        // You're always allowing cookies. No additional script is needed.
    </script>

<script>
    ga('create', 'UA-28117959-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.techeconomy2030.it',
            'cookieExpires': '864000'
        }
    );

    
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920.jpg" /><link rel="icon" type="image/png" href="https://www.techeconomy2030.it/wp-content/uploads/2019/10/Favicon_TechEconomy2030_100.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#039;innovazione? | Tech Economy 2030</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#039;innovazione? | Tech Economy 2030" />
<meta property="og:description" content="Quasi 1 impresa su 3, il 31,2% della imprenditoria extra agricola, ha investito in prodotti e tecnologie green negli ultimi 5 anni, quasi un 10% in più rispetto al quinquennio precedente. L’undicesimo rapporto GreenItaly della Fondazione Symbola e di Unioncamere registra un crescente interesse delle aziende nei confronti di sostenibilità ed efficienza, dimostrato anche dalla &hellip;" />
<meta property="og:url" content="https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/" />
<meta property="og:site_name" content="Tech Economy 2030" />
<meta property="article:publisher" content="http://www.facebook.com/techeconomy2030" />
<meta property="article:author" content="sonia.montegiove" />
<meta property="article:tag" content="Economia" />
<meta property="article:tag" content="Green Economy" />
<meta property="article:tag" content="GreenItaly report" />
<meta property="article:tag" content="rinnovabili" />
<meta property="article:tag" content="Symbola" />
<meta property="article:section" content="#SDG7" />
<meta property="article:published_time" content="2020-11-05T07:00:32+00:00" />
<meta property="article:modified_time" content="2020-11-05T07:30:00+00:00" />
<meta property="og:updated_time" content="2020-11-05T07:30:00+00:00" />
<meta property="fb:app_id" content="226771714093359" />
<meta property="og:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1058" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Quasi 1 impresa su 3, il 31,2% della imprenditoria extra agricola, ha investito in prodotti e tecnologie green negli ultimi 5 anni, quasi un 10% in più rispetto al quinquennio precedente. L’undicesimo rapporto GreenItaly della Fondazione Symbola e di Unioncamere registra un crescente interesse delle aziende nei confronti di sostenibilità ed efficienza, dimostrato anche dalla [&hellip;]" />
<meta name="twitter:title" content="GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#039;innovazione? | Tech Economy 2030" />
<meta name="twitter:site" content="@techeconomy2030" />
<meta name="twitter:image" content="https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920.jpg" />
<meta name="twitter:creator" content="@suxsonica" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.techeconomy2030.it/#organization","name":"Tech Economy 2030","url":"https://www.techeconomy2030.it/","sameAs":["http://www.facebook.com/techeconomy2030","https://it.linkedin.com/company/techeconomy","https://twitter.com/techeconomy2030"],"logo":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#logo","url":"https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg","width":500,"height":99,"caption":"Tech Economy 2030"},"image":{"@id":"https://www.techeconomy2030.it/#logo"}},{"@type":"WebSite","@id":"https://www.techeconomy2030.it/#website","url":"https://www.techeconomy2030.it/","name":"Tech Economy 2030","description":"Digital transformation for sustainability","publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.techeconomy2030.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/#primaryimage","url":"https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920.jpg","width":1920,"height":1058},{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/#webpage","url":"https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/","inLanguage":"it-IT","name":"GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#039;innovazione? | Tech Economy 2030","isPartOf":{"@id":"https://www.techeconomy2030.it/#website"},"primaryImageOfPage":{"@id":"https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/#primaryimage"},"datePublished":"2020-11-05T07:00:32+00:00","dateModified":"2020-11-05T07:30:00+00:00","breadcrumb":{"@id":"https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/","url":"https://www.techeconomy2030.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/sdg7/","url":"https://www.techeconomy2030.it/sdg7/","name":"#SDG7"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/","url":"https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/","name":"GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?"}}]},{"@type":"Article","@id":"https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/#article","isPartOf":{"@id":"https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/#webpage"},"author":{"@id":"https://www.techeconomy2030.it/#/schema/person/ec5823248b4fbdb7f6c681ed250eb791"},"headline":"GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?","datePublished":"2020-11-05T07:00:32+00:00","dateModified":"2020-11-05T07:30:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/#webpage"},"publisher":{"@id":"https://www.techeconomy2030.it/#organization"},"image":{"@id":"https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/#primaryimage"},"keywords":"Economia,Green Economy,GreenItaly report,rinnovabili,Symbola","articleSection":"#SDG13,#SDG7,In Evidenza,Sostenibilit\u00e0 Ambientale,Zero Carbon"},{"@type":["Person"],"@id":"https://www.techeconomy2030.it/#/schema/person/ec5823248b4fbdb7f6c681ed250eb791","name":"Sonia Montegiove","image":{"@type":"ImageObject","@id":"https://www.techeconomy2030.it/#authorlogo","url":"https://www.techeconomy2030.it/wp-content/uploads/2018/10/soniamontegiove.jpg","caption":"Sonia Montegiove"},"description":"Analista programmatrice e formatrice.  \u00c8 giornalista per passione, consigliera dell^Ordine dei Giornalisti dell'Umbria. Attivista del software libero, ha collaborato alla migrazione a software libero pi\u00f9 grande d'Italia della Difesa italiana.","sameAs":["sonia.montegiove","https://twitter.com/https://twitter.com/suxsonica"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed" href="https://www.techeconomy2030.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; Feed dei commenti" href="https://www.techeconomy2030.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Economy 2030 &raquo; GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione? Feed dei commenti" href="https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techeconomy2030.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techeconomy2030.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.techeconomy2030.it/wp-content/themes/Newspaper-child/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.techeconomy2030.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.techeconomy2030.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.techeconomy2030.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"129246","token":"92fe887e0f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","ajax_nonce":"4c25a9c26c","flag_url":"https:\/\/www.techeconomy2030.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574240454'></script>
<link rel='https://api.w.org/' href='https://www.techeconomy2030.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techeconomy2030.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techeconomy2030.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.techeconomy2030.it/?p=129246' />
<link rel="alternate" type="application/json+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F11%2F05%2Fgreeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techeconomy2030.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F11%2F05%2Fgreeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione%2F&#038;format=xml" />
<style>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</style>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#039;innovazione? | Tech Economy 2030","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKGBBC3');//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2Z96N9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"92fe887e0f","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techeconomy2030.it\/wp-admin\/","wpRestNonce":"92fe887e0f","wpRestUrl":"https:\/\/www.techeconomy2030.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.techeconomy2030.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/sdg13/",
                    "name": "#SDG13"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/",
                    "name": "GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.boxfoto {
  float: left;
  margin: 0 10px 5px 0;
  border: 2px solid #eee ;
  padding: 2px;
}
.boxfoto img {
  width: 60px;
  height: 60px;
}
.boxtesto {
  text-align: right;
}
.boxtesto h2,
h3 {
  margin: 3px 0px !important ;
}
.boxtesto h2 {
  font-size: 19px !important ;
}
.boxtesto h3 {
  font-size: 12px !important ;
}
.boxtesto p {
  float: right ;
  font-size: 8px !important ;
  margin: 3px 0px !important ;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-129246 single-format-standard cookies-not-set greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKGBBC3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2Z96N9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/techeconomy2030" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/company/techeconomy" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/techeconomy2030" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-newtechhome-container"><ul id="menu-newtechhome" class="td-mobile-main-menu"><li id="menu-item-118047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li>
<li id="menu-item-118048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/">Sostenibilità Culturale</a></li>
<li id="menu-item-118049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/">Sostenibilità Economica</a></li>
<li id="menu-item-118050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/">Sostenibilità Sociale</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.techeconomy2030.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5fa4a66aeffda" class="tdc-zone"><div class="tdc_zone td_uid_1_5fa4a66af004b_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5fa4a66af004b_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5fa4a66af004b_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5fa4a66af004b_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5fa4a66af004b_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5fa4a66aeffda_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5fa4a66aeffda_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5fa4a66af09e7" class="tdc-row"><div class="vc_row td_uid_2_5fa4a66af0a41_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5fa4a66af0a41_rand {
                    min-height: 0;
                }

                
                #td_uid_2_5fa4a66af09e7.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #td_uid_2_5fa4a66af09e7.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper {
                    width: 100% !important;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5fa4a66af0a41_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5fa4a66af0a41_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5fa4a66af0f76_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5fa4a66af0f76_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5fa4a66af0f76_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5fa4a66af0f76_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5fa4a66af1451_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5fa4a66af1451" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5fa4a66af1451_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5fa4a66af1451_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5fa4a66af1451_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5fa4a66af1451_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5fa4a66af1451_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5fa4a66af1451_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5fa4a66af1451_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5fa4a66af275e_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5fa4a66af275e_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5fa4a66af275e_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5fa4a66af275e_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5fa4a66af2f89_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5fa4a66af2f89" >
<style>
/* custom css */
.td_uid_6_5fa4a66af2f89_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-a,
                .td_uid_6_5fa4a66af2f89_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-a,
                .td_uid_6_5fa4a66af2f89_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-a,
                .td_uid_6_5fa4a66af2f89_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5fa4a66af2f89_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5fa4a66af2f89_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5fa4a66af2f89_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo1-500-negativo.png" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5fa4a66b0d359_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5fa4a66b0d359_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5fa4a66b0d359_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5fa4a66b0d359_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5fa4a66b0d8e1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5fa4a66b0d8e1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5fa4a66b0d8e1_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5fa4a66b0d8e1_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5fa4a66b0d8e1_rand {
                    float: right;
                }
                
                .td_uid_8_5fa4a66b0d8e1_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5fa4a66b0d8e1_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5fa4a66b0d8e1_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5fa4a66b0dd39" class="tdc-zone"><div class="tdc_zone td_uid_9_5fa4a66b0dd9a_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5fa4a66b0dd9a_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5fa4a66b0dd9a_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5fa4a66b0dd9a_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5fa4a66b0dd9a_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5fa4a66b0dd39_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5fa4a66b0dd39_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5fa4a66b0e254" class="tdc-row"><div class="vc_row td_uid_10_5fa4a66b0e28c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5fa4a66b0e28c_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5fa4a66b0e6d4_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5fa4a66b0e6d4_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5fa4a66b0e6d4_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5fa4a66b0e6d4_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5fa4a66b0e93a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5fa4a66b0e93a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5fa4a66b0e93a_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5fa4a66b0e93a_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5fa4a66b0e93a_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5fa4a66b0e93a_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5fa4a66b0e93a_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5fa4a66b0e93a_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5fa4a66b0e93a_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5fa4a66b0ec7e_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5fa4a66b0ec7e_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5fa4a66b0ec7e_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5fa4a66b0ec7e_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5fa4a66b109a3_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5fa4a66b109a3" >
<style>
/* custom css */
.td_uid_14_5fa4a66b109a3_rand .tdb-logo-a,
                .td_uid_14_5fa4a66b109a3_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-a,
                .td_uid_14_5fa4a66b109a3_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-a,
                .td_uid_14_5fa4a66b109a3_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5fa4a66b109a3_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5fa4a66b109a3_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5fa4a66b109a3_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5fa4a66b1d91c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5fa4a66b1d91c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5fa4a66b1d91c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5fa4a66b1d91c_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_16_5fa4a66b1e6ca_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5fa4a66b1e6ca" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5fa4a66b1e6ca_rand{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5fa4a66b31cf0" class="tdc-zone"><div class="tdc_zone td_uid_17_5fa4a66b32d85_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5fa4a66b32d85_rand {
                    min-height: 0;
                }

                
                .td_uid_17_5fa4a66b32d85_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_17_5fa4a66b32d85_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5fa4a66b32d85_rand{
position:relative;
}

</style>
<div class="td_uid_11_5fa4a66b31cf0_rand_style td-element-style" ><style>
.td_uid_11_5fa4a66b31cf0_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5fa4a66b34294" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5fa4a66b36b04_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5fa4a66b36b04_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5fa4a66b36b04_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5fa4a66b36b04_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_18_5fa4a66b36b04_rand.tdc-row-content-vert-center,
                    .td_uid_18_5fa4a66b36b04_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5fa4a66b36b04_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5fa4a66b36b04_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5fa4a66b36b04_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5fa4a66b36b04_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5fa4a66b36b04_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5fa4a66b36b04_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5fa4a66b34294_rand_style td-element-style" ><style>
.td_uid_12_5fa4a66b34294_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5fa4a66b37085_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5fa4a66b37085_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5fa4a66b37085_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_20_5fa4a66b37a4f_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5fa4a66b37a4f"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_20_5fa4a66b37a4f_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5fa4a66b37a4f_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_20_5fa4a66b37a4f_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_20_5fa4a66b37a4f_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_20_5fa4a66b37a4f_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_20_5fa4a66b37a4f_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5fa4a66b37a4f_rand .tdb-menu > li > a,
                .td_uid_20_5fa4a66b37a4f_rand .td-subcat-more {
                    color: #f7f7f7;
                }
                
                .td_uid_20_5fa4a66b37a4f_rand .tdb-menu > li > a,
                .td_uid_20_5fa4a66b37a4f_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_20_5fa4a66b37a4f_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_20_5fa4a66b37a4f_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_20_5fa4a66b37a4f_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_20_5fa4a66b37a4f_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_20_5fa4a66b37a4f_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_20_5fa4a66b37a4f_rand .tdb-menu > li > a:after,
				.td_uid_20_5fa4a66b37a4f_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_20_5fa4a66b37a4f_rand .tdb-menu > li > a:after,
				.td_uid_20_5fa4a66b37a4f_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_20_5fa4a66b37a4f class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_23_5fa4a66b41a61_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5fa4a66b41a61" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_23_5fa4a66b41a61 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/" rel="bookmark" class="td-image-wrap" title="GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/" rel="bookmark" title="GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?">GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T08:00:32+00:00" >05/11/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quasi 1 impresa su 3, il 31,2% della imprenditoria extra agricola, ha investito in prodotti e tecnologie green negli ultimi 5 anni, quasi un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/29/lintelligenza-artificiale-alleata-di-agricoltura-e-decarbonizzazione/" rel="bookmark" class="td-image-wrap" title="L’Intelligenza Artificiale alleata di agricoltura e decarbonizzazione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/cereals-480691_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/29/lintelligenza-artificiale-alleata-di-agricoltura-e-decarbonizzazione/" rel="bookmark" title="L’Intelligenza Artificiale alleata di agricoltura e decarbonizzazione">L’Intelligenza Artificiale alleata di agricoltura e decarbonizzazione</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T08:04:21+00:00" >29/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Agricoltura e cambiamento climatico sono due temi fortemente connessi tra loro. Se è vero che il cambiamento climatico influisce – e influirà sempre di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/23/conoscere-il-tempo-che-fara-per-coltivare-meglio-il-progetto-med-gold/" rel="bookmark" class="td-image-wrap" title="Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/wooden-ladder-3803017_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/23/conoscere-il-tempo-che-fara-per-coltivare-meglio-il-progetto-med-gold/" rel="bookmark" title="Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD">Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T08:00:04+00:00" >23/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ci sono domande alle quali, a causa dei cambiamenti climatici in atto, gli agricoltori non possono rispondere con ricette antiche, trasferite dai nonni. Domande&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/20/cambiamenti-climatici-ma-quanto-ci-costano/" rel="bookmark" class="td-image-wrap" title="Cambiamenti climatici: ma quanto ci costano?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/hurricane-1049612_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/20/cambiamenti-climatici-ma-quanto-ci-costano/" rel="bookmark" title="Cambiamenti climatici: ma quanto ci costano?">Cambiamenti climatici: ma quanto ci costano?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T08:00:31+00:00" >20/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Per centrare i target sulle emissioni (-55% al 2030 rispetto ai livelli del 1990 e neutralità carbonica al 2050) l’Italia ha bisogno di un&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5fa4a66b41a61" data-td_block_id="td_uid_23_5fa4a66b41a61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5fa4a66b41a61" data-td_block_id="td_uid_23_5fa4a66b41a61"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_24_5fa4a66b6ddd3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5fa4a66b6ddd3" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_24_5fa4a66b6ddd3 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/19/software-libero/" rel="bookmark" class="td-image-wrap" title="Di Software Libero e rispetto delle licenze per OpenWhistleblowing"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/programming-1873854_1920-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/19/software-libero/" rel="bookmark" title="Di Software Libero e rispetto delle licenze per OpenWhistleblowing">Di Software Libero e rispetto delle licenze per OpenWhistleblowing</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T10:00:57+00:00" >19/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;È importante prendere coscienza che il Software Libero è una preziosa risorsa e sempre di più sarà strategico per tutti: alcuni progetti che stiamo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/19/non-ce-pace-ma-perche-quanto-le-tecnologie-digitali-potranno-aiutarci-a-ricostruirla/" rel="bookmark" class="td-image-wrap" title="&#8220;Non c&#8217;è pace&#8221;: la crisi del movimento pacifista vista da Roberto Vicaretti e Romina Perni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/pernivicaretti-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/19/non-ce-pace-ma-perche-quanto-le-tecnologie-digitali-potranno-aiutarci-a-ricostruirla/" rel="bookmark" title="&#8220;Non c&#8217;è pace&#8221;: la crisi del movimento pacifista vista da Roberto Vicaretti e Romina Perni">&#8220;Non c&#8217;è pace&#8221;: la crisi del movimento pacifista vista da Roberto Vicaretti e Romina Perni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T08:00:50+00:00" >19/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si pronuncia il termine pace, la mente corre subito a scenari di guerra per portarci a pensare che pace sia solo sinonimo di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/15/la-sostenibilita-digitale-della-didattica-alla-prova-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="La sostenibilità digitale della didattica alla prova del Coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/chalk-1869492_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/15/la-sostenibilita-digitale-della-didattica-alla-prova-del-coronavirus/" rel="bookmark" title="La sostenibilità digitale della didattica alla prova del Coronavirus">La sostenibilità digitale della didattica alla prova del Coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T08:00:07+00:00" >15/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sarebbe bello se bastasse un semplice atto di volontà per far sparire dalla circolazione il coronavirus. Qualcosa del tipo “Un due tre, il Coviddi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/08/i-rischi-della-democrazia-tra-propaganda-online-e-disintermediazione/" rel="bookmark" class="td-image-wrap" title="I rischi della democrazia, tra propaganda online e disintermediazione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/crowd-2457732_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/08/i-rischi-della-democrazia-tra-propaganda-online-e-disintermediazione/" rel="bookmark" title="I rischi della democrazia, tra propaganda online e disintermediazione">I rischi della democrazia, tra propaganda online e disintermediazione</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/davide-del-monte/">Davide Del Monte</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T10:00:27+00:00" >08/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mai come in questi ultimi mesi il futuro della democrazia si apre ad interrogativi e scenari difficilmente pronosticabili e, proprio per questo, particolarmente angoscianti.
Per&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5fa4a66b6ddd3" data-td_block_id="td_uid_24_5fa4a66b6ddd3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5fa4a66b6ddd3" data-td_block_id="td_uid_24_5fa4a66b6ddd3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_25_5fa4a66bb65fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5fa4a66bb65fa" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_25_5fa4a66bb65fa class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/30/nuovi-attrattori-e-attivatori-turistici-e-culturali-videogiochi-e-paesaggi-digitali/" rel="bookmark" class="td-image-wrap" title="Nuovi attrattori e attivatori turistici e culturali: videogiochi e paesaggi digitali"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/minecraft-354463_1280-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/30/nuovi-attrattori-e-attivatori-turistici-e-culturali-videogiochi-e-paesaggi-digitali/" rel="bookmark" title="Nuovi attrattori e attivatori turistici e culturali: videogiochi e paesaggi digitali">Nuovi attrattori e attivatori turistici e culturali: videogiochi e paesaggi digitali</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/fabio-viola/">Fabio Viola</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T08:00:43+00:00" >30/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La sovrapposizione tra vecchie e nuove generazioni, media industriali e media post-industriali, l’accelerazione di nuovi stili di vita impressi dalla pandemia, apre la strada&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/28/il-digitale-per-dire-basta-disuguaglianze-e-sfruttamento-delle-risorse-intervista-alla-presidente-aidp/" rel="bookmark" class="td-image-wrap" title="Il digitale per dire basta disuguaglianze e sfruttamento delle risorse: intervista alla presidente AIDP"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/paper-3213924_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/28/il-digitale-per-dire-basta-disuguaglianze-e-sfruttamento-delle-risorse-intervista-alla-presidente-aidp/" rel="bookmark" title="Il digitale per dire basta disuguaglianze e sfruttamento delle risorse: intervista alla presidente AIDP">Il digitale per dire basta disuguaglianze e sfruttamento delle risorse: intervista alla presidente AIDP</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T11:00:17+00:00" >28/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Occorre passare da un&#039;economia senza volto a un&#039;ecologia integrale. Il percorso è ancora lungo, ma dobbiamo considerare che oggi l’economia va vista soprattutto come&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/open-source-strategy-sono-solo-parole/" rel="bookmark" class="td-image-wrap" title="Open Source Strategy: sono solo parole?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/brain-4260689_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/open-source-strategy-sono-solo-parole/" rel="bookmark" title="Open Source Strategy: sono solo parole?">Open Source Strategy: sono solo parole?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T08:00:43+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“We want to bring Europe’s people together in an inclusive, open approach, to find new opportunities and transition to an inclusive, better digital environment&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/23/big-data-per-il-turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Big Data per il Turismo Sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/luggage-1436515_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/23/big-data-per-il-turismo-sostenibile/" rel="bookmark" title="Big Data per il Turismo Sostenibile">Big Data per il Turismo Sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T10:00:24+00:00" >23/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le tecnologie digitali sono oggi parte integrante di una trasformazione del settore turistico che viene ridisegnato tanto sul piano del processo quanto su quello&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5fa4a66bb65fa" data-td_block_id="td_uid_25_5fa4a66bb65fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5fa4a66bb65fa" data-td_block_id="td_uid_25_5fa4a66bb65fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_26_5fa4a66bd9878_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5fa4a66bd9878" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_26_5fa4a66bd9878 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/31/la-sostenibilita-umana-come-rendere-il-mondo-un-luogo-piu-felice/" rel="bookmark" class="td-image-wrap" title="La sostenibilità umana, come rendere il mondo un luogo più felice"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/world-3258865_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/31/la-sostenibilita-umana-come-rendere-il-mondo-un-luogo-piu-felice/" rel="bookmark" title="La sostenibilità umana, come rendere il mondo un luogo più felice">La sostenibilità umana, come rendere il mondo un luogo più felice</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T09:06:19+00:00" >31/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In questa epoca di pandemia in cui siamo costretti ad un distanziamento sociale generale, alcune riflessioni sull’importanza delle relazioni vanno fatte con la speranza&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/14/il-digitale-per-un-mondo-piu-sicuro-civile-gentile-intervista-a-ermete-realacci/" rel="bookmark" class="td-image-wrap" title="Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/Realacci-2-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/14/il-digitale-per-un-mondo-piu-sicuro-civile-gentile-intervista-a-ermete-realacci/" rel="bookmark" title="Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci">Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T08:00:31+00:00" >14/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’Italia è il Paese europeo con la più alta percentuale di riciclo sulla totalità dei rifiuti. Con il 79% di rifiuti totali avviati a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Per il Turismo Sostenibile serve Sostenibilità Digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/K.H.-Reichart-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" title="Per il Turismo Sostenibile serve Sostenibilità Digitale">Per il Turismo Sostenibile serve Sostenibilità Digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T09:13:12+00:00" >26/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato quasi un anno da quando Tech Economy ha lasciato il posto a Tech Economy 2030, decidendo di focalizzare il suo progetto editoriale&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/22/linsostenibile-leggerezza-dellessere-un-po-troppo-poco-trasparenti/" rel="bookmark" class="td-image-wrap" title="L’insostenibile leggerezza dell’essere troppo poco trasparenti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/rain-stoppers-1461288_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/22/linsostenibile-leggerezza-dellessere-un-po-troppo-poco-trasparenti/" rel="bookmark" title="L’insostenibile leggerezza dell’essere troppo poco trasparenti">L’insostenibile leggerezza dell’essere troppo poco trasparenti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T09:00:35+00:00" >22/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Si dice che non possa esistere sviluppo sostenibile senza trasparenza. Perché la possibilità per i cittadini di conoscere l’operato delle Amministrazioni ne aumenta la&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5fa4a66bd9878" data-td_block_id="td_uid_26_5fa4a66bd9878"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5fa4a66bd9878" data-td_block_id="td_uid_26_5fa4a66bd9878"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_27_5fa4a66be9ba2_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_27_5fa4a66be9ba2_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5fa4a66be9ba2_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_28_5fa4a66be9f37_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5fa4a66be9f37" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_29_5fa4a66c032d5_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5fa4a66c032d5" >
<style>

/* inline tdc_css att */

.td_uid_29_5fa4a66c032d5_rand{
margin-top:10px !important;
}

</style>
<style>
.td_uid_30_5fa4a66c15ef3 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_30_5fa4a66c15ef3 .tdm-social-item i.td-icon-twitter,
				.td_uid_30_5fa4a66c15ef3 .tdm-social-item i.td-icon-linkedin,
				.td_uid_30_5fa4a66c15ef3 .tdm-social-item i.td-icon-pinterest,
				.td_uid_30_5fa4a66c15ef3 .tdm-social-item i.td-icon-blogger,
				.td_uid_30_5fa4a66c15ef3 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_30_5fa4a66c15ef3 .tdm-social-item {
					width: 22.8px;
					height: 22.8px;
				}
				.td_uid_30_5fa4a66c15ef3 .tdm-social-item i {
					line-height: 22.8px;
				}
				
				.td_uid_30_5fa4a66c15ef3 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_30_5fa4a66c15ef3 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_30_5fa4a66c15ef3 .tdm-social-item i,
				.tds-team-member2 .td_uid_30_5fa4a66c15ef3.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_30_5fa4a66c15ef3 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_30_5fa4a66c15ef3.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_30_5fa4a66c15ef3 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_30_5fa4a66c15ef3 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_30_5fa4a66c15ef3 .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_30_5fa4a66c15ef3"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/techeconomy2030/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://it.linkedin.com/company/techeconomy" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/techeconomy2030" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/techeconomy2030" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="td_uid_15_5fa4a66c169ec" class="tdc-row"><div class="vc_row td_uid_31_5fa4a66c16a3d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_31_5fa4a66c16a3d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5fa4a66c16e90_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_32_5fa4a66c16e90_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_33_5fa4a66c170b4_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_33_5fa4a66c170b4_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_33_5fa4a66c170b4_rand .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_33_5fa4a66c170b4_rand.tdc-row-content-vert-center,
                    .td_uid_33_5fa4a66c170b4_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_33_5fa4a66c170b4_rand.tdc-row-content-vert-bottom,
                    .td_uid_33_5fa4a66c170b4_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_33_5fa4a66c170b4_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_33_5fa4a66c170b4_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_33_5fa4a66c170b4_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5fa4a66c170b4_rand{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner td_uid_34_5fa4a66c173d6_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_34_5fa4a66c173d6_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_35_5fa4a66c175d1_rand "  style="height: 20px"></div></div></div></div><div class="vc_column_inner td_uid_36_5fa4a66c176a7_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_36_5fa4a66c176a7_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_36_5fa4a66c176a7_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_37_5fa4a66c1786d_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5fa4a66c1786d_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_38_5fa4a66c17ae2_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5fa4a66c17ae2_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_38_5fa4a66c17ae2_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_39_5fa4a66c17cb5_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_39_5fa4a66c17cb5_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5fa4a66c17cb5_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5fa4a66c17e47" class="tdc-row"><div class="vc_row td_uid_40_5fa4a66c17e8f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5fa4a66c17e8f_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5fa4a66c18270_rand  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_41_5fa4a66c18270_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_42_5fa4a66c184f1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_42_5fa4a66c184f1" >
<style>
/* custom css */
.td_uid_42_5fa4a66c184f1_rand .tdb-logo-a,
                .td_uid_42_5fa4a66c184f1_rand h1 {
                    align-items: center;
                }
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-a,
                .td_uid_42_5fa4a66c184f1_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-img {
                    max-width: 500px;
                }
                
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-text-tagline {
                    margin-top: 10px;
                    margin-left: 0;
                }
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5fa4a66c184f1_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5fa4a66c184f1_rand .tdb-logo-img {
                    max-width: 230px;
                }
                
                
                .td_uid_42_5fa4a66c184f1_rand .tdb-logo-icon {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">TechEconomy</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" alt="TechEconomy2030"  title="TechEconomy2030" width="1074px" /></div><div class="tdb-logo-text-tagline">Da un’idea di Stefano Epifani. Direzione editoriale e coordinamento di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5fa4a66c20e6f_rand "  style="height: 20px"></div></div></div><div class="vc_column td_uid_44_5fa4a66c20f98_rand  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_44_5fa4a66c20f98_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5fa4a66c216fd_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_45_5fa4a66c216fd_rand{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5fa4a66c216fd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5fa4a66c216fd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.digitaltransformationinstitute.it/" target="_blank" rel="noopener"><img class="alignright wp-image-118010" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/DTI-new1.png" alt="" width="524" height="100" /></a>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_28_5fa4a66c2200f" class="tdc-zone"><div class="tdc_zone td_uid_46_5fa4a66c2205a_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_46_5fa4a66c2205a_rand {
                    min-height: 0;
                }

                
                .td_uid_46_5fa4a66c2205a_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_46_5fa4a66c2205a_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_46_5fa4a66c2205a_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_28_5fa4a66c2200f_rand_style td-element-style" ><style>
.td_uid_28_5fa4a66c2200f_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_29_5fa4a66c22452" class="tdc-row stretch_row"><div class="vc_row td_uid_47_5fa4a66c2249e_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_47_5fa4a66c2249e_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_47_5fa4a66c2249e_rand.tdc-row-content-vert-center,
                    .td_uid_47_5fa4a66c2249e_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_47_5fa4a66c2249e_rand.tdc-row-content-vert-bottom,
                    .td_uid_47_5fa4a66c2249e_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_47_5fa4a66c2249e_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_47_5fa4a66c2249e_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_48_5fa4a66c22967_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5fa4a66c22967_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_49_5fa4a66c22c61_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5fa4a66c22c61" >
<style>

/* inline tdc_css att */

.td_uid_49_5fa4a66c22c61_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5fa4a66c22c61_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-a,
                .td_uid_49_5fa4a66c22c61_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-a,
                .td_uid_49_5fa4a66c22c61_rand h1 {
                    align-items: center;
                }
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-a,
                .td_uid_49_5fa4a66c22c61_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5fa4a66c22c61_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_49_5fa4a66c22c61_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techeconomy2030.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techeconomy2030.it/wp-content/uploads/2019/10/NewLogo2030-orig.png" src="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg" alt=""  title="" width="500px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Techeconomy2030</div><div class="tdb-logo-text-tagline">Da un'idea di Stefano Epifani. Direzione di Stefano Epifani e Sonia Montegiove</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_50_5fa4a66c2b756_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_50_5fa4a66c2b756"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_50_5fa4a66c2b756_rand {
                    display: inline-block;
                }
                
                .td_uid_50_5fa4a66c2b756_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_50_5fa4a66c2b756_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_50_5fa4a66c2b756_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_50_5fa4a66c2b756_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_50_5fa4a66c2b756_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_50_5fa4a66c2b756_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_50_5fa4a66c2b756_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_50_5fa4a66c2b756_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_50_5fa4a66c2b756_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_50_5fa4a66c2b756_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5fa4a66c2b756_rand .tdb-menu > li > a,
                .td_uid_50_5fa4a66c2b756_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_50_5fa4a66c2b756_rand .tdb-menu > li > a,
                .td_uid_50_5fa4a66c2b756_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_50_5fa4a66c2b756_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_50_5fa4a66c2b756_rand .tdb-menu > li > a:after,
				.td_uid_50_5fa4a66c2b756_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_50_5fa4a66c2b756_rand .tdb-menu > li > a:after,
				.td_uid_50_5fa4a66c2b756_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_50_5fa4a66c2b756 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-first menu-item-118047"><a href="https://www.techeconomy2030.it/sostenibilita-ambientale/"><span class="tdb-menu-item-text">Sostenibilità Ambientale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_53_5fa4a66c2d96f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5fa4a66c2d96f" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_53_5fa4a66c2d96f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/" rel="bookmark" class="td-image-wrap" title="GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/" rel="bookmark" title="GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?">GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T08:00:32+00:00" >05/11/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quasi 1 impresa su 3, il 31,2% della imprenditoria extra agricola, ha investito in prodotti e tecnologie green negli ultimi 5 anni, quasi un&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/29/lintelligenza-artificiale-alleata-di-agricoltura-e-decarbonizzazione/" rel="bookmark" class="td-image-wrap" title="L’Intelligenza Artificiale alleata di agricoltura e decarbonizzazione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/cereals-480691_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/29/lintelligenza-artificiale-alleata-di-agricoltura-e-decarbonizzazione/" rel="bookmark" title="L’Intelligenza Artificiale alleata di agricoltura e decarbonizzazione">L’Intelligenza Artificiale alleata di agricoltura e decarbonizzazione</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T08:04:21+00:00" >29/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Agricoltura e cambiamento climatico sono due temi fortemente connessi tra loro. Se è vero che il cambiamento climatico influisce – e influirà sempre di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg2/" class="td-post-category">#SDG2</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/23/conoscere-il-tempo-che-fara-per-coltivare-meglio-il-progetto-med-gold/" rel="bookmark" class="td-image-wrap" title="Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/wooden-ladder-3803017_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/23/conoscere-il-tempo-che-fara-per-coltivare-meglio-il-progetto-med-gold/" rel="bookmark" title="Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD">Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T08:00:04+00:00" >23/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ci sono domande alle quali, a causa dei cambiamenti climatici in atto, gli agricoltori non possono rispondere con ricette antiche, trasferite dai nonni. Domande&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg13/" class="td-post-category">#SDG13</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/20/cambiamenti-climatici-ma-quanto-ci-costano/" rel="bookmark" class="td-image-wrap" title="Cambiamenti climatici: ma quanto ci costano?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/hurricane-1049612_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/20/cambiamenti-climatici-ma-quanto-ci-costano/" rel="bookmark" title="Cambiamenti climatici: ma quanto ci costano?">Cambiamenti climatici: ma quanto ci costano?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T08:00:31+00:00" >20/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Per centrare i target sulle emissioni (-55% al 2030 rispetto ai livelli del 1990 e neutralità carbonica al 2050) l’Italia ha bisogno di un&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5fa4a66c2d96f" data-td_block_id="td_uid_53_5fa4a66c2d96f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5fa4a66c2d96f" data-td_block_id="td_uid_53_5fa4a66c2d96f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118048"><a href="https://www.techeconomy2030.it/sostenibilita-culturale/"><span class="tdb-menu-item-text">Sostenibilità Culturale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_54_5fa4a66c3594f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5fa4a66c3594f" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_54_5fa4a66c3594f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/19/software-libero/" rel="bookmark" class="td-image-wrap" title="Di Software Libero e rispetto delle licenze per OpenWhistleblowing"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/programming-1873854_1920-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/19/software-libero/" rel="bookmark" title="Di Software Libero e rispetto delle licenze per OpenWhistleblowing">Di Software Libero e rispetto delle licenze per OpenWhistleblowing</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/redazione/">redazione</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T10:00:57+00:00" >19/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">&quot;È importante prendere coscienza che il Software Libero è una preziosa risorsa e sempre di più sarà strategico per tutti: alcuni progetti che stiamo&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/19/non-ce-pace-ma-perche-quanto-le-tecnologie-digitali-potranno-aiutarci-a-ricostruirla/" rel="bookmark" class="td-image-wrap" title="&#8220;Non c&#8217;è pace&#8221;: la crisi del movimento pacifista vista da Roberto Vicaretti e Romina Perni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/pernivicaretti-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/19/non-ce-pace-ma-perche-quanto-le-tecnologie-digitali-potranno-aiutarci-a-ricostruirla/" rel="bookmark" title="&#8220;Non c&#8217;è pace&#8221;: la crisi del movimento pacifista vista da Roberto Vicaretti e Romina Perni">&#8220;Non c&#8217;è pace&#8221;: la crisi del movimento pacifista vista da Roberto Vicaretti e Romina Perni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T08:00:50+00:00" >19/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Quando si pronuncia il termine pace, la mente corre subito a scenari di guerra per portarci a pensare che pace sia solo sinonimo di&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg4/" class="td-post-category">#SDG4</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/15/la-sostenibilita-digitale-della-didattica-alla-prova-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="La sostenibilità digitale della didattica alla prova del Coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/chalk-1869492_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/15/la-sostenibilita-digitale-della-didattica-alla-prova-del-coronavirus/" rel="bookmark" title="La sostenibilità digitale della didattica alla prova del Coronavirus">La sostenibilità digitale della didattica alla prova del Coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T08:00:07+00:00" >15/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sarebbe bello se bastasse un semplice atto di volontà per far sparire dalla circolazione il coronavirus. Qualcosa del tipo “Un due tre, il Coviddi&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/08/i-rischi-della-democrazia-tra-propaganda-online-e-disintermediazione/" rel="bookmark" class="td-image-wrap" title="I rischi della democrazia, tra propaganda online e disintermediazione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/crowd-2457732_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/08/i-rischi-della-democrazia-tra-propaganda-online-e-disintermediazione/" rel="bookmark" title="I rischi della democrazia, tra propaganda online e disintermediazione">I rischi della democrazia, tra propaganda online e disintermediazione</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/davide-del-monte/">Davide Del Monte</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T10:00:27+00:00" >08/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Mai come in questi ultimi mesi il futuro della democrazia si apre ad interrogativi e scenari difficilmente pronosticabili e, proprio per questo, particolarmente angoscianti.
Per&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5fa4a66c3594f" data-td_block_id="td_uid_54_5fa4a66c3594f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5fa4a66c3594f" data-td_block_id="td_uid_54_5fa4a66c3594f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118049"><a href="https://www.techeconomy2030.it/sostenibilita-economica/"><span class="tdb-menu-item-text">Sostenibilità Economica</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_55_5fa4a66c41a1d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5fa4a66c41a1d" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_55_5fa4a66c41a1d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/30/nuovi-attrattori-e-attivatori-turistici-e-culturali-videogiochi-e-paesaggi-digitali/" rel="bookmark" class="td-image-wrap" title="Nuovi attrattori e attivatori turistici e culturali: videogiochi e paesaggi digitali"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/minecraft-354463_1280-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/30/nuovi-attrattori-e-attivatori-turistici-e-culturali-videogiochi-e-paesaggi-digitali/" rel="bookmark" title="Nuovi attrattori e attivatori turistici e culturali: videogiochi e paesaggi digitali">Nuovi attrattori e attivatori turistici e culturali: videogiochi e paesaggi digitali</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/fabio-viola/">Fabio Viola</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T08:00:43+00:00" >30/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La sovrapposizione tra vecchie e nuove generazioni, media industriali e media post-industriali, l’accelerazione di nuovi stili di vita impressi dalla pandemia, apre la strada&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/28/il-digitale-per-dire-basta-disuguaglianze-e-sfruttamento-delle-risorse-intervista-alla-presidente-aidp/" rel="bookmark" class="td-image-wrap" title="Il digitale per dire basta disuguaglianze e sfruttamento delle risorse: intervista alla presidente AIDP"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/paper-3213924_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/28/il-digitale-per-dire-basta-disuguaglianze-e-sfruttamento-delle-risorse-intervista-alla-presidente-aidp/" rel="bookmark" title="Il digitale per dire basta disuguaglianze e sfruttamento delle risorse: intervista alla presidente AIDP">Il digitale per dire basta disuguaglianze e sfruttamento delle risorse: intervista alla presidente AIDP</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T11:00:17+00:00" >28/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“Occorre passare da un&#039;economia senza volto a un&#039;ecologia integrale. Il percorso è ancora lungo, ma dobbiamo considerare che oggi l’economia va vista soprattutto come&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg8/" class="td-post-category">#SDG8</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/open-source-strategy-sono-solo-parole/" rel="bookmark" class="td-image-wrap" title="Open Source Strategy: sono solo parole?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/brain-4260689_19201-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/open-source-strategy-sono-solo-parole/" rel="bookmark" title="Open Source Strategy: sono solo parole?">Open Source Strategy: sono solo parole?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T08:00:43+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">“We want to bring Europe’s people together in an inclusive, open approach, to find new opportunities and transition to an inclusive, better digital environment&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/23/big-data-per-il-turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Big Data per il Turismo Sostenibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/luggage-1436515_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/23/big-data-per-il-turismo-sostenibile/" rel="bookmark" title="Big Data per il Turismo Sostenibile">Big Data per il Turismo Sostenibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/giovanni-carpinelli/">Giovanni Carpinelli</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T10:00:24+00:00" >23/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Le tecnologie digitali sono oggi parte integrante di una trasformazione del settore turistico che viene ridisegnato tanto sul piano del processo quanto su quello&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5fa4a66c41a1d" data-td_block_id="td_uid_55_5fa4a66c41a1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5fa4a66c41a1d" data-td_block_id="td_uid_55_5fa4a66c41a1d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-118050"><a href="https://www.techeconomy2030.it/sostenibilita-sociale/"><span class="tdb-menu-item-text">Sostenibilità Sociale</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_56_5fa4a66c4f7a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5fa4a66c4f7a6" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=td_uid_56_5fa4a66c4f7a6 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/31/la-sostenibilita-umana-come-rendere-il-mondo-un-luogo-piu-felice/" rel="bookmark" class="td-image-wrap" title="La sostenibilità umana, come rendere il mondo un luogo più felice"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/world-3258865_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/31/la-sostenibilita-umana-come-rendere-il-mondo-un-luogo-piu-felice/" rel="bookmark" title="La sostenibilità umana, come rendere il mondo un luogo più felice">La sostenibilità umana, come rendere il mondo un luogo più felice</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/roberto-panzarani/">Roberto Panzarani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T09:06:19+00:00" >31/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">In questa epoca di pandemia in cui siamo costretti ad un distanziamento sociale generale, alcune riflessioni sull’importanza delle relazioni vanno fatte con la speranza&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/in-evidenza/" class="td-post-category">In Evidenza</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" class="td-image-wrap" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/sustainability-3295824_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/26/un-anno-di-tech-economy-2030-la-crisi-letta-dalla-prospettiva-della-sostenibilita-digitale/" rel="bookmark" title="Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale">Un anno di Te(ch Economy 2030). La crisi letta dalla prospettiva della sostenibilità digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:05:29+00:00" >26/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato un anno da quando, il 26 Ottobre 2019, davamo addio a Tech Economy per dar luce al progetto di Tech Economy 2030&#8230;.</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg12/" class="td-post-category">#SDG12</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/14/il-digitale-per-un-mondo-piu-sicuro-civile-gentile-intervista-a-ermete-realacci/" rel="bookmark" class="td-image-wrap" title="Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/10/Realacci-2-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/14/il-digitale-per-un-mondo-piu-sicuro-civile-gentile-intervista-a-ermete-realacci/" rel="bookmark" title="Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci">Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T08:00:31+00:00" >14/10/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L’Italia è il Paese europeo con la più alta percentuale di riciclo sulla totalità dei rifiuti. Con il 79% di rifiuti totali avviati a&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" class="td-image-wrap" title="Per il Turismo Sostenibile serve Sostenibilità Digitale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/K.H.-Reichart-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/26/turismo-sostenibile/" rel="bookmark" title="Per il Turismo Sostenibile serve Sostenibilità Digitale">Per il Turismo Sostenibile serve Sostenibilità Digitale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/stefano-epifani/">Stefano Epifani</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T09:13:12+00:00" >26/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">È passato quasi un anno da quando Tech Economy ha lasciato il posto a Tech Economy 2030, decidendo di focalizzare il suo progetto editoriale&#8230;</div>                </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>                        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/09/22/linsostenibile-leggerezza-dellessere-un-po-troppo-poco-trasparenti/" rel="bookmark" class="td-image-wrap" title="L’insostenibile leggerezza dell’essere troppo poco trasparenti"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.techeconomy2030.it/wp-content/uploads/2020/09/rain-stoppers-1461288_1920-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/09/22/linsostenibile-leggerezza-dellessere-un-po-troppo-poco-trasparenti/" rel="bookmark" title="L’insostenibile leggerezza dell’essere troppo poco trasparenti">L’insostenibile leggerezza dell’essere troppo poco trasparenti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T09:00:35+00:00" >22/09/2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Si dice che non possa esistere sviluppo sostenibile senza trasparenza. Perché la possibilità per i cittadini di conoscere l’operato delle Amministrazioni ne aumenta la&#8230;</div>                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5fa4a66c4f7a6" data-td_block_id="td_uid_56_5fa4a66c4f7a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5fa4a66c4f7a6" data-td_block_id="td_uid_56_5fa4a66c4f7a6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_57_5fa4a66c59d18_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_57_5fa4a66c59d18" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.techeconomy2030.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.techeconomy2030.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in #SDG13" class="entry-crumb" href="https://www.techeconomy2030.it/sdg13/">#SDG13</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-129246" class="post-129246 post type-post status-publish format-standard has-post-thumbnail category-sdg13 category-sdg7 category-in-evidenza category-sostenibilita-ambientale category-zero-carbon tag-economia tag-green-economy tag-greenitaly-report tag-rinnovabili tag-symbola" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg13/">#SDG13</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sdg7/">#SDG7</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/sostenibilita-ambientale/">Sostenibilità Ambientale</a></li><li class="entry-category"><a  href="https://www.techeconomy2030.it/zero-carbon/">Zero Carbon</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T08:00:32+00:00" >05/11/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F11%2F05%2Fgreeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GreenItaly+2020%3A+quanto+investire+sul+green+porta+vantaggio+anche+per+l%E2%80%99innovazione%3F&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F11%2F05%2Fgreeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920.jpg&description=GreenItaly+2020%3A+quanto+investire+sul+green+porta+vantaggio+anche+per+l%E2%80%99innovazione%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=GreenItaly+2020%3A+quanto+investire+sul+green+porta+vantaggio+anche+per+l%E2%80%99innovazione%3F %0A%0A https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920.jpg" data-caption=""><img width="696" height="384" class="entry-thumb td-modal-image" src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-696x384.jpg" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-696x385.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-300x165.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-768x423.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-1024x564.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-1068x589.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-762x420.jpg 762w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="water-2986837_1920"/></a></div>
            <!-- content --><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p><strong>Quasi 1 impresa su 3, il 31,2% della imprenditoria extra agricola, ha investito in prodotti e tecnologie green</strong> negli ultimi 5 anni, quasi un 10% in più rispetto al quinquennio precedente. <a href="https://www.symbola.net/ricerca/greenitaly-2020/" target="_blank" rel="noopener noreferrer">L’undicesimo rapporto GreenItaly della Fondazione Symbola e di Unioncamere</a> registra un crescente interesse delle aziende nei confronti di sostenibilità ed efficienza, dimostrato anche dalla<strong> crescita dei brevetti green in Italia</strong>: complessivamente 3.500 (10% dei brevetti europei), con un aumento del 22% nel periodo 2006-2015, e una dinamica in contro-tendenza rispetto ai brevetti in generale.</p>
<h2>Su cosa le imprese investono di più? Con quali risultati?</h2>
<p>A far registrare importi consistenti sono gli <strong>investimenti in efficienza energetica e fonti <a href="https://www.techeconomy2030.it/tag/rinnovabili" target="_blank" rel="noopener noreferrer">rinnovabili</a>, insieme a quelli mirati al taglio dei consumi di acqua e di rifiuti,</strong> e alla riduzione delle sostanze inquinanti. Investimenti che hanno consentito alle aziende “votate al green” una maggior resilienza. Secondo il rapporto, infatti, nel mese di ottobre 2020 <strong>sono proprio le imprese che hanno effettuato investimenti per la sostenibilità a vedere incrementato il proprio fatturato</strong> (sono un 16% a fronte di un 9% di imprese non green). Guardando ai numeri riferiti al lavoro, nel 2018, l’occupazione legata all’ambiente è crescita di oltre 100 mila unità, con un incremento del 3,4% rispetto a un +0,5% di altre figure professionali.</p>
<h2>C’è relazione tra green economy e innovazione?</h2>
<p>Secondo il GreenItaly Report,<strong> le aziende eco-investitrici innovano di più</strong> (73% contro 46%), investono maggiormente in R&amp;S (33% contro 12%) e utilizzano o hanno in programma di utilizzare in misura maggiore tecnologie 4.0.</p>
<p>L’<strong>accoppiata digitale e ambiente,</strong> o <a href="https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/" target="_blank" rel="noopener noreferrer">verde e blu come descritto da Luciano Floridi</a>, rafforza la capacità competitiva delle aziende italiane, visto che <strong>quelle green e orientate al 4.0 nel 2020 hanno visto un incremento di fatturato nel 20% dei casi</strong>, a fronte di un 16% delle sole imprese green e del 9% delle non green.</p>
<p>La sfida per il futuro – si legge nel rapporto &#8211; è di <strong>connettere sempre di più le tecnologie green con quelle della quarta rivoluzione industriale</strong>. I trend di cambiamento di Industry 4.0 maggiormente integrati con la green economy sono: la “<strong>servitisation</strong>”, che si sta diffondendo in diversi settori (ad esempio leasing di automobili, noleggio di strumenti, piattaforme di condivisione); la modifica delle modalità di produzione dei beni, con forme evolute di <strong>decentramento produttivo</strong>, facilitata da nuove tecnologie come la stampa 3D o da piattaforme digitali che facilitano il riutilizzo, il riciclaggio e la rigenerazione, in un’ottica di economia circolare; la <strong>modifica degli input chiave nei processi industriali</strong>, con materiali innovativi – che usano le nanotecnologie o le biotecnologie – capaci di generare prodotti industriali più durevoli, riducendo gli sprechi e migliorando la sostenibilità e la produttività.</p>
<h2>Quali le imprese che investono di più in ambiente e innovazione?</h2>
<p>Le<strong> imprese giovanili sono quelle che guardano con maggior interesse al green</strong>: il 47% delle imprese di under 35 ha, infatti, investito nella green economy nel passato triennio contro il 23% delle altre imprese. Investimenti in ambiente e innovazione fa rima anche con sostenibilità sociale. Il 56% delle imprese green (contro un 48% delle non green), infatti, investe nel benessere economico e sociale dei propri lavoratori e della comunità di appartenenza, relazionandosi con gli attori del territorio (altre imprese, stakeholder, organizzazioni non profit, ecc.).</p>
<h2>Quale lo scenario energetico?</h2>
<p>Secondo il Green Italy Report “<em>i dati della crescita delle rinnovabili sono impressionanti</em>”, nonostante si ravveda la necessità di fare molto di più per affrontare l’emergenza climatica.</p>
<p>Nel decennio 2010-19 gli investimenti globali nella elettricità verde, secondo il rapporto “Tendenze globali negli investimenti delle rinnovabili” pubblicato dall’Unep, hanno raggiunto la cifra di 2.600 miliardi di dollari. “<em>Una cifra che sottolinea il successo di queste tecnologie con una decisa accelerazione delle installazioni, che dai 414 GW del 2009 sono arrivate ai 1.650 GW nel 2019</em>”. La metà degli investimenti è andata al solare, passato in soli dieci anni da 25 a 663 GW, evidenziando il forte calo dei prezzi del fotovoltaico in questi anni. “Queste tecnologie – è scritto nel rapporto &#8211; contribuiscono solo al 13% della produzione elettrica mondiale. Considerando anche i 1.292 GW idroelettrici, in buona parte grandi impianti, la quota delle rinnovabili arriva al 26,3%. La strada dunque da percorrere per decarbonizzare il sistema elettrico è ancora lunga. Conforta il fatto che le rinnovabili in molte parti del mondo sono ormai competitive con le nuove centrali a gas o a carbone”.</p>
<h2>Green Economy, una sfida per il futuro</h2>
<p>Parlare di economia, innovazione e ambiente, in un momento di crisi come questo, è ancora più importante. Serve, si legge nella prefazione, “un’Italia che fa l’Italia, che non dimentica i suoi problemi, ma si rimbocca le maniche per azzerare il contributo netto di emissione dei gas serra entro il 2050, senza lasciare indietro nessuno, senza lasciare solo nessuno. <strong>Non c’è nulla di sbagliato in Italia che non possa essere corretto con quanto di giusto c’è in Italia. Da qui si deve ripartire</strong>”.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.techeconomy2030.it/tag/economia/">Economia</a></li><li><a href="https://www.techeconomy2030.it/tag/green-economy/">Green Economy</a></li><li><a href="https://www.techeconomy2030.it/tag/greenitaly-report/">GreenItaly report</a></li><li><a href="https://www.techeconomy2030.it/tag/rinnovabili/">rinnovabili</a></li><li><a href="https://www.techeconomy2030.it/tag/symbola/">Symbola</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F11%2F05%2Fgreeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GreenItaly+2020%3A+quanto+investire+sul+green+porta+vantaggio+anche+per+l%E2%80%99innovazione%3F&url=https%3A%2F%2Fwww.techeconomy2030.it%2F2020%2F11%2F05%2Fgreeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione%2F&via=techeconomy2030">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/&amp;media=https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920.jpg&description=GreenItaly+2020%3A+quanto+investire+sul+green+porta+vantaggio+anche+per+l%E2%80%99innovazione%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=GreenItaly+2020%3A+quanto+investire+sul+green+porta+vantaggio+anche+per+l%E2%80%99innovazione%3F %0A%0A https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.techeconomy2030.it/2020/11/04/il-report-il-futuro-della-mobilita-elettrica-linfrastruttura-di-ricarica-in-italia-2030-prevede-gli-scenari-di-sviluppo-delle-infrastrutture-di-ricarica-per-i-veicoli-elettrici-nel-pro/">Mobilità elettrica: è fondamentale lo sviluppo delle strutture di ricarica pubbliche e private</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/"><img src="https://www.techeconomy2030.it/wp-content/uploads/2018/10/soniamontegiove-150x150.jpg" width="96" height="96" alt="Sonia Montegiove" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.techeconomy2030.it/author/sonia-montegiove/">Sonia Montegiove</a></span></div><div class="td-author-description">Analista programmatrice e formatrice.  È giornalista per passione, consigliera dell^Ordine dei Giornalisti dell'Umbria. Attivista del software libero, ha collaborato alla migrazione a software libero più grande d'Italia della Difesa italiana.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="sonia.montegiove" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="sonia.montegiove" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/suxsonica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sonia Montegiove"></span><meta itemprop="datePublished" content="2020-11-05T08:00:32+00:00"><meta itemprop="dateModified" content="2020-11-05T08:30:00+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2019/10/TechEconomy2030l.jpg"></span><meta itemprop="name" content="Tech Economy 2030"></span><meta itemprop="headline " content="GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#039;innovazione?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1058"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_59_5fa4a66c679f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5fa4a66c679f2" ><script>var block_td_uid_59_5fa4a66c679f2 = new tdBlock();
block_td_uid_59_5fa4a66c679f2.id = "td_uid_59_5fa4a66c679f2";
block_td_uid_59_5fa4a66c679f2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_59_5fa4a66c679f2_rand","td_column_number":3,"live_filter_cur_post_id":129246,"live_filter_cur_post_author":"75","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5fa4a66c679f2_rand","tdc_css_class_style":"td_uid_59_5fa4a66c679f2_rand_style"}';
block_td_uid_59_5fa4a66c679f2.td_column_number = "3";
block_td_uid_59_5fa4a66c679f2.block_type = "td_block_related_posts";
block_td_uid_59_5fa4a66c679f2.post_count = "3";
block_td_uid_59_5fa4a66c679f2.found_posts = "311";
block_td_uid_59_5fa4a66c679f2.header_color = "";
block_td_uid_59_5fa4a66c679f2.ajax_pagination_infinite_stop = "";
block_td_uid_59_5fa4a66c679f2.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_59_5fa4a66c679f2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_60_5fa4a66c6bc4b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5fa4a66c679f2" href="#">RELATED ARTICLES</a><a id="td_uid_61_5fa4a66c6bca2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5fa4a66c679f2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_59_5fa4a66c679f2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/11/04/il-report-il-futuro-della-mobilita-elettrica-linfrastruttura-di-ricarica-in-italia-2030-prevede-gli-scenari-di-sviluppo-delle-infrastrutture-di-ricarica-per-i-veicoli-elettrici-nel-pro/" rel="bookmark" class="td-image-wrap" title="Mobilità elettrica: è fondamentale lo sviluppo delle strutture di ricarica pubbliche e private"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/car-3321669_1920-218x150.png"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/11/car-3321669_1920-218x150.png 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/car-3321669_1920-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mobilità elettrica: è fondamentale lo sviluppo delle strutture di ricarica pubbliche e private" /></a></div>                <a href="https://www.techeconomy2030.it/futuremobility/" class="td-post-category">Future Mobility</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/11/04/il-report-il-futuro-della-mobilita-elettrica-linfrastruttura-di-ricarica-in-italia-2030-prevede-gli-scenari-di-sviluppo-delle-infrastrutture-di-ricarica-per-i-veicoli-elettrici-nel-pro/" rel="bookmark" title="Mobilità elettrica: è fondamentale lo sviluppo delle strutture di ricarica pubbliche e private">Mobilità elettrica: è fondamentale lo sviluppo delle strutture di ricarica pubbliche e private</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/31/la-sostenibilita-umana-come-rendere-il-mondo-un-luogo-piu-felice/" rel="bookmark" class="td-image-wrap" title="La sostenibilità umana, come rendere il mondo un luogo più felice"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/world-3258865_1920-218x150.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/world-3258865_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/world-3258865_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La sostenibilità umana, come rendere il mondo un luogo più felice" /></a></div>                <a href="https://www.techeconomy2030.it/sdg16/" class="td-post-category">#SDG16</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/31/la-sostenibilita-umana-come-rendere-il-mondo-un-luogo-piu-felice/" rel="bookmark" title="La sostenibilità umana, come rendere il mondo un luogo più felice">La sostenibilità umana, come rendere il mondo un luogo più felice</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/10/30/nuovi-attrattori-e-attivatori-turistici-e-culturali-videogiochi-e-paesaggi-digitali/" rel="bookmark" class="td-image-wrap" title="Nuovi attrattori e attivatori turistici e culturali: videogiochi e paesaggi digitali"><img width="218" height="150" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/minecraft-354463_1280-218x150.png"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/minecraft-354463_1280-218x150.png 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/minecraft-354463_1280-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovi attrattori e attivatori turistici e culturali: videogiochi e paesaggi digitali" /></a></div>                <a href="https://www.techeconomy2030.it/sdg11/" class="td-post-category">#SDG11</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/10/30/nuovi-attrattori-e-attivatori-turistici-e-culturali-videogiochi-e-paesaggi-digitali/" rel="bookmark" title="Nuovi attrattori e attivatori turistici e culturali: videogiochi e paesaggi digitali">Nuovi attrattori e attivatori turistici e culturali: videogiochi e paesaggi digitali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5fa4a66c679f2" data-td_block_id="td_uid_59_5fa4a66c679f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5fa4a66c679f2" data-td_block_id="td_uid_59_5fa4a66c679f2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.techeconomy2030.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='129246' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2a235e48d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span><a href="https://www.techeconomy2030.it/zero-carbon/" target="_blank">Zero Carbon</a></span></h4>			<div class="textwidget"><p>Zero Carbon</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_sib_subscribe_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4>			<form id="sib_signup_form_2" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://www.techeconomy2030.it/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="2">
                                <input type="hidden" name="sib_form_alert_notice" value="Per piacere riempi tutti i campi obbligatori">
				<div class="sib_signup_box_inside_2">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Indirizzo Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>

<p class="sib-NOME-area"> 
    <label class="sib-NOME-area">Nome</label> 
    <input type="text" class="sib-NOME-area" name="NOME" > 
</p>

<p class="sib-COGNOME-area"> 
    <label class="sib-COGNOME-area">Cognome</label> 
    <input type="text" class="sib-COGNOME-area" name="COGNOME" > 
</p>
<p>
    <input type="submit" class="sib-default-btn" value="Subscribe">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_2 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_2 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_2 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_2 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span>Recent Posts</span></h4><ul id="category-posts-8-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/" rel="bookmark">GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/11/05/greeitaly-2020-quanto-investire-sul-green-porta-vantaggio-anche-per-linnovazione/" title="GreenItaly 2020: quanto investire sul green porta vantaggio anche per l&#8217;innovazione?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/11/water-2986837_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/29/lintelligenza-artificiale-alleata-di-agricoltura-e-decarbonizzazione/" rel="bookmark">L’Intelligenza Artificiale alleata di agricoltura e decarbonizzazione</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/29/lintelligenza-artificiale-alleata-di-agricoltura-e-decarbonizzazione/" title="L’Intelligenza Artificiale alleata di agricoltura e decarbonizzazione"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/cereals-480691_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/cereals-480691_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/cereals-480691_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/cereals-480691_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/" rel="bookmark">3+1 spunti di riflessioni da &#8220;Il verde e il blu&#8221; di Luciano Floridi</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/27/31-spunti-di-riflessioni-da-il-verde-e-il-blu-di-luciano-floridi/" title="3+1 spunti di riflessioni da &#8220;Il verde e il blu&#8221; di Luciano Floridi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/earth-2254769_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/23/conoscere-il-tempo-che-fara-per-coltivare-meglio-il-progetto-med-gold/" rel="bookmark">Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/23/conoscere-il-tempo-che-fara-per-coltivare-meglio-il-progetto-med-gold/" title="Conoscere il tempo che farà per coltivare meglio: il progetto MED-GOLD"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/wooden-ladder-3803017_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/wooden-ladder-3803017_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/wooden-ladder-3803017_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/wooden-ladder-3803017_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/20/cambiamenti-climatici-ma-quanto-ci-costano/" rel="bookmark">Cambiamenti climatici: ma quanto ci costano?</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/20/cambiamenti-climatici-ma-quanto-ci-costano/" title="Cambiamenti climatici: ma quanto ci costano?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/hurricane-1049612_19201-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/hurricane-1049612_19201-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/hurricane-1049612_19201-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/hurricane-1049612_19201-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/14/il-digitale-per-un-mondo-piu-sicuro-civile-gentile-intervista-a-ermete-realacci/" rel="bookmark">Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/14/il-digitale-per-un-mondo-piu-sicuro-civile-gentile-intervista-a-ermete-realacci/" title="Il digitale per un mondo più sicuro, civile, gentile: intervista a Ermete Realacci"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/Realacci-2-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/Realacci-2-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/Realacci-2-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/Realacci-2-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/07/energy-innovation-report-2020-senza-innovazione-non-ce-competizione-e-sostenibilita/" rel="bookmark">Energy Innovation Report 2020: senza innovazione non c’è competizione e sostenibilità</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/07/energy-innovation-report-2020-senza-innovazione-non-ce-competizione-e-sostenibilita/" title="Energy Innovation Report 2020: senza innovazione non c’è competizione e sostenibilità"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/tech-1495181_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/tech-1495181_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/tech-1495181_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/tech-1495181_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/10/02/cambiamento-climatico-quali-rischi-per-litalia/" rel="bookmark">Cambiamento Climatico: quali rischi per l’Italia?</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/10/02/cambiamento-climatico-quali-rischi-per-litalia/" title="Cambiamento Climatico: quali rischi per l’Italia?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/10/high-water-392707_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/10/high-water-392707_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/high-water-392707_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/10/high-water-392707_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/09/23/biodiversita-male-non-malissimo-meglio-con-il-digitale/" rel="bookmark">Biodiversità: male, non malissimo, meglio con il digitale</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/09/23/biodiversita-male-non-malissimo-meglio-con-il-digitale/" title="Biodiversità: male, non malissimo, meglio con il digitale"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/butterfly-4289760_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/butterfly-4289760_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/butterfly-4289760_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/butterfly-4289760_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/09/16/di-cambiamenti-climatici-vicino-punto-di-non-ritorno-e-il-digitale-che-ci-salvera/" rel="bookmark">Di cambiamenti climatici, vicino punto di non ritorno e il digitale che ci salverà</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/09/16/di-cambiamenti-climatici-vicino-punto-di-non-ritorno-e-il-digitale-che-ci-salvera/" title="Di cambiamenti climatici, vicino punto di non ritorno e il digitale che ci salverà"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/lightning-2617904_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/lightning-2617904_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/lightning-2617904_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/lightning-2617904_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/09/07/agricoltura-circondata-dal-digitale-per-la-sostenibilita-intervista-a-guido-bonati-di-crea/" rel="bookmark">Agricoltura circondata dal digitale per la sostenibilità: intervista a Guido Bonati di CREA</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/09/07/agricoltura-circondata-dal-digitale-per-la-sostenibilita-intervista-a-guido-bonati-di-crea/" title="Agricoltura circondata dal digitale per la sostenibilità: intervista a Guido Bonati di CREA"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/straw-bales-726976_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/straw-bales-726976_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/straw-bales-726976_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/straw-bales-726976_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/09/04/un-futuro-a-tutto-gas-e-innovazione-tecnologica/" rel="bookmark">Un futuro a tutto gas (e innovazione tecnologica)?</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/09/04/un-futuro-a-tutto-gas-e-innovazione-tecnologica/" title="Un futuro a tutto gas (e innovazione tecnologica)?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/09/leaves-4176219_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/09/leaves-4176219_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/leaves-4176219_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/09/leaves-4176219_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/08/28/4-domande-su-ghg-gas-a-effetto-serra/" rel="bookmark">4 domande su GHG, gas a effetto serra</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/08/28/4-domande-su-ghg-gas-a-effetto-serra/" title="4 domande su GHG, gas a effetto serra"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/08/footprint-4664709_1920-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/08/footprint-4664709_1920-150x150.jpg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/08/footprint-4664709_1920-100x100.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/08/footprint-4664709_1920-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.techeconomy2030.it/2020/08/22/earth-overshoot-day-2020-20-giorni-in-piu-grazie-al-covid/" rel="bookmark">Earth Overshoot Day 2020: 20 giorni in più &#8220;grazie&#8221; al COVID</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="https://www.techeconomy2030.it/2020/08/22/earth-overshoot-day-2020-20-giorni-in-piu-grazie-al-covid/" title="Earth Overshoot Day 2020: 20 giorni in più &#8220;grazie&#8221; al COVID"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://www.techeconomy2030.it/wp-content/uploads/2020/08/29072019_earth_overshoot_day-150x150.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/08/29072019_earth_overshoot_day-150x150.jpeg 150w, https://www.techeconomy2030.it/wp-content/uploads/2020/08/29072019_earth_overshoot_day-100x100.jpeg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/08/29072019_earth_overshoot_day-200x200.jpeg 200w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li></ul>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-90131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-90131"><a href="https://www.techeconomy2030.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-90132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90132"><a href="https://www.techeconomy2030.it/contatti/">Contatti</a></li>
<li id="menu-item-90133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90133"><a href="https://www.techeconomy2030.it/contributors/">Gli autori di TechEconomy</a></li>
<li id="menu-item-90134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90134"><a href="https://www.techeconomy2030.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-90135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90135"><a href="https://www.techeconomy2030.it/note-legali/">Note legali</a></li>
<li id="menu-item-90136" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90136"><a href="https://www.techeconomy2030.it/informativa-agli-utenti-sul-trattamento-dei-dati-personali/">Privacy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <a href="https://creativecommons.org/licenses/by-nc-sa/2.5/it/" target="_blank" rel="noopener"><span class="cc-license-identifier">CC BY-NC-SA 2.5</span></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/01/17/brucia-laustralia-cosa-puo-fare-la-tecnologia-digitale-e-luomo/" rel="bookmark" class="td-image-wrap" title="Brucia l’Australia. Cosa può fare la tecnologia digitale? E l’uomo?"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/01/fireball-422746_1920-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/01/fireball-422746_1920-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/fireball-422746_1920-300x212.jpg 300w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/fireball-422746_1920-768x543.jpg 768w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/fireball-422746_1920-1024x724.jpg 1024w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/fireball-422746_1920-218x150.jpg 218w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/fireball-422746_1920-696x492.jpg 696w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/fireball-422746_1920-1068x755.jpg 1068w, https://www.techeconomy2030.it/wp-content/uploads/2020/01/fireball-422746_1920-594x420.jpg 594w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Brucia l’Australia. Cosa può fare la tecnologia digitale? E l’uomo?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/01/17/brucia-laustralia-cosa-puo-fare-la-tecnologia-digitale-e-luomo/" rel="bookmark" title="Brucia l’Australia. Cosa può fare la tecnologia digitale? E l’uomo?">Brucia l’Australia. Cosa può fare la tecnologia digitale? E l’uomo?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T13:00:54+00:00" >17/01/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.techeconomy2030.it/2020/06/19/agricoltura-e-zero-carbon-intervista-a-herbert-dorfman/" rel="bookmark" class="td-image-wrap" title="Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman"><img width="100" height="70" class="entry-thumb" src="https://www.techeconomy2030.it/wp-content/uploads/2020/06/dorfman-100x70.jpg"  srcset="https://www.techeconomy2030.it/wp-content/uploads/2020/06/dorfman-100x70.jpg 100w, https://www.techeconomy2030.it/wp-content/uploads/2020/06/dorfman-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.techeconomy2030.it/2020/06/19/agricoltura-e-zero-carbon-intervista-a-herbert-dorfman/" rel="bookmark" title="Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman">Agricoltura e digitale per Zero Carbon: intervista a Herbert Dorfman</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T13:00:19+00:00" >19/06/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5fa4a66c89bd2
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.techeconomy2030.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.techeconomy2030.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.techeconomy2030.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script async="async" type='text/javascript' src='https://www.techeconomy2030.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>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</script>

<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per raccogliere informazioni sull'utilizzo. Cliccando su questo banner o navigando il sito, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.iubenda.com/privacy-policy/626521/cookie-policy?an=no&#038;s_ck=false" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				
			</div>
</body>
</html>

<!-- Cache Enabler by KeyCDN @ 06.11.2020 02:27:08 (html) -->